


<!--[freemarker ERROR : Java method "com.sun.proxy.$Proxy148.getForecast(String, String)" threw an exception when invoked on com.sun.proxy.$Proxy148 object "com.nmn.wasp.model.ModelImpl@7a85dc58"; see cause exception in the Java stack trace.

----
FTL stack trace ("~" means nesting-related):
	- Failed at: #assign forecast = model.getForecast(...  [in template "lib/layout" in macro "page" at line 185, column 5]
	- Reached through: @layout.page metaTitle=metaTitle meta...  [in template "pages/story/default.ftl" at line 50, column 1]
----]-->


    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.silo57.ca/maison-a-vendre/maison-a-vendre/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Une maison de 1910 rénovée et remplie d’antiquités, à vendre sur le Plateau à 1 350 000$ | Silo 57</title>

                    <meta name="description" content="Ce cottage d'exception du Plateau Mont-Royal regorge d'antiquités et de charme. Une maison plus que romantique!">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/9f30246/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/9f30246/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6c681f54-074e-4f22-b7d6-355c5d2f00bb_s57_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/e6f731a1-ecb7-4955-9bd8-f989d2dc023f_s57_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/2a18dc6f-9699-42fc-b6f2-312f7bf2c03b_s57_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/9f30246/wro/js/jquery.js"></script>
    <script src="/assets/9f30246/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/9f30246/wro/js/core.js"></script>
    <script src="/assets/9f30246/wro/js/vendors_js.js"></script>
    <script src="/assets/9f30246/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_Silo57_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2021/11/24/une-maison-de-1910-renovee-et-remplie-dantiquites-a-vendre-sur-le-plateau-a-1-350-000"
                },
                "headline": "Une maison de 1910 rénovée et remplie d’antiquités, à vendre sur le Plateau à 1 350 000$ ",
                "image": "https://m1.quebecormedia.com/emp/emp/media_33_d2169877-5fbc-47f2-924f-e3c0404ca8a6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=107&w=1024&h=575&width=1200&height=1200",
                "datePublished": "2021-11-24 08:00:00",
                "dateModified": "2021-11-24 08:00:00",
                "author": [

                {"@type": "Person", "name": "Naomi Auger"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Silo 57",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Silo 57" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="video.other" />
        <meta property="og:title" content="Une maison de 1910 rénovée et remplie d’antiquités, à vendre sur le Plateau à 1 350 000$ " />
        <meta property="og:description" content="Ce cottage d'exception du Plateau Mont-Royal regorge d'antiquités et de charme. Une maison plus que romantique!" />
        <meta property="og:url" content="https://www.silo57.ca/2021/11/24/une-maison-de-1910-renovee-et-remplie-dantiquites-a-vendre-sur-le-plateau-a-1-350-000" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/media_33_d2169877-5fbc-47f2-924f-e3c0404ca8a6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=107&w=1024&h=575&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Une maison de 1910 remplie d’antiquités 1,35M$ " />
        <meta property="article:section" content="Maison à vendre" />
        <meta property="article:published_time" content="2021-11-24 08:00:00" />
        <meta property="article:modified_time" content="2021-11-24 08:00:00" />


                    <meta property="article:author" content="https://www.silo57.ca/auteur/naomi-auger" />
            <meta name="author" content="Naomi Auger" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.silo57.ca/2021/11/24/une-maison-de-1910-renovee-et-remplie-dantiquites-a-vendre-sur-le-plateau-a-1-350-000" />
        <meta name="twitter:title" content="Une maison de 1910 rénovée et remplie d’antiquités, à vendre sur le Plateau à 1 350 000$ ">
        <meta name="twitter:description" content="Ce cottage d'exception du Plateau Mont-Royal regorge d'antiquités et de charme. Une maison plus que romantique!">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/media_33_d2169877-5fbc-47f2-924f-e3c0404ca8a6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=107&w=1024&h=575&width=1200&height=1200" />

            <link rel="canonical" href="https://www.silo57.ca/2021/11/24/une-maison-de-1910-renovee-et-remplie-dantiquites-a-vendre-sur-le-plateau-a-1-350-000"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="619c02250bb08a0001fc7ac0" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2021-11-24T13:00:00Z"/>
        <meta name="cXenseParse:title" content="Une maison de 1910 rénovée et remplie d’antiquités, à vendre sur le Plateau à 1 350 000$ " />
        <meta name="cXenseParse:url" content="https://www.silo57.ca/2021/11/24/une-maison-de-1910-renovee-et-remplie-dantiquites-a-vendre-sur-le-plateau-a-1-350-000" />
        <meta name="cXenseParse:recs:articleid" content="619c02250bb08a0001fc7ac0"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Ce cottage d'exception du Plateau Mont-Royal regorge d'antiquités et de charme. Une maison plus que romantique!" />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="foyer au bois,salle d’eau,tel aménagement,sympathique bureau,douche indépendante,cottage d'exception,grande cuisine,offre plein,espaces de vie,puits de lumière,avant de la maison,complètement romantique,îlot de travail,petite chambre,grande salle,bain sur pied,chambre principale,balcon privé,atelier français,cloison de type,bois foncés,grand atelier,moitié de la superficie,bain lumineuse,meuble vanité,esprit chaleureux" data-separator="," />
          <meta name="cXenseParse:person" content="Alain Hébert" data-separator="," />

            <meta name="cXenseParse:author" content="Naomi Auger"/>

            <meta name="cXenseParse:concept" content="Plateau Mont-Royal " />
            <meta name="cXenseParse:recs:que-strapline" content="Plateau Mont-Royal "/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content=""/>

            <meta name="cXenseParse:category" content="Maison à vendre"/>

            <meta name="cXenseParse:recs:que-category" content="Maison à vendre" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Maison à vendre" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="maisons à vendre/maison à vendre" />
        <meta name="cXenseParse:recs:que-taxonomy" content="maisons à vendre/maison à vendre"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/media_33_d2169877-5fbc-47f2-924f-e3c0404ca8a6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=107&w=1024&h=575&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/media_33_d2169877-5fbc-47f2-924f-e3c0404ca8a6_ORIGINAL.jpg?impolicy=crop-resize&x=103&y=0&w=818&h=682&width=1200&height=1200"/>


         <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="464256147707220"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cd5bb8d06f9eb6737cf8b83";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "cxense_siteid"     :   "1137417633504061116",
            'section' : "Maison à vendre",

                'rootChannel': "Maisons à vendre",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "078ab41e-dbaa-4468-b7cd-6de447d0639a",
        "articleName"     :   "Une maison de 1910 rénovée et remplie d’antiquités, à vendre sur le Plateau à 1 350 000$ ",
        "articleAuthor"     :   "Naomi Auger",
        "articleDate"       :   "2021-11-24 08:00:00",
      "assetId"           :   "619c02250bb08a0001fc7ac0",
      "assetTitle"        :   "Une maison de 1910 rénovée et remplie d’antiquités, à vendre sur le Plateau à 1 350 000$ " ,
      "sponsoredContent"  :   "false",
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1137417633504061116']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>


        <!-- END OF HEAD -->
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax3zhraym7eh4q-f-82c2fd3b4-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2d727e38","ak.r":38263,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":38564,"ak.gh":"23.222.79.12","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1637818873","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==YB9zu/53Sy8GT8+9TCPobdRfDMbDHn+8eN9+9Hh/PQ/a8/zUpiZKmhME2mrWegQYtNyIQ9uz/9YrESwXsENi/F1I38zcTU+QNIp7GwBQ7p4623/ArXeAUNV+3aSPx5PKM4752sYWv4Hpej3H+iv29yQcLvTckByXdTtB2DHOl1w3u901C9Dh6bo0XMFMv4c0+mWwBiyhFIan5oKFTE4qLI/Y7BhxK8eRFYJF/APTcH1i/w/qt/TvK7ox71lBYTlKo4WXb5G50H38PTrZFJVVyN/8iP1sRDAh/lSt9D71Kf0DPP2WFtr1hMlqhyu0NdqkrLDLuc8vt09aoL25LcusCyD6woowbiL2bwWklwF+ptScmvEMSBIPWuYsp978rvkj+Hr/9j4eVe+06mW8JSVaoFQqDs9pD8pjnMfpvHKpg6Y=","ak.pv":"16","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="maison-a-vendre"
        data-dfpPath="/designetarchitecture/maisonavendre"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/designetarchitecture/maisonavendre</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cd5bb8d06f9eb6737cf8b83-9233a6cf"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="maison-a-vendre"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  active has-submenu">
        <a href="/maison-a-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maisons à vendre</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-a-vendre/chalet-a-vendre" data-test="link-chalet-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chalet à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/maison-a-vendre/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/duplex-a-vendre" data-test="link-duplex-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Duplex à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/roadtrip">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level ">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/silo57" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/silo.57" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:info@silo57.ca" class="icon">
<svg class="icon-svg icon-email" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3" enable-background="new 0 0 17.9 17.3">
  <style>
    .st1IconEmail{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}
  </style>
  <g>
    <g transform="translate(-1842 -59)">
      <g transform="translate(1842 59)">
        <g transform="translate(0 .05)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8" id="IconEmailmask-2_2_">
            <g filter="url(#Adobe_OpacityMaskFilter)">
              <path class="st1IconEmail" d="M0-.1h17.8V8H0z"/>
            </g>
          </mask>
          <path d="M8.9 8l8.9-5.5c-.2-1.4-1.5-2.5-3-2.5H3C1.4 0 .1 1.3 0 2.9L8.9 8z" mask="url(#IconEmailmask-2_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
        <g transform="translate(0 3.8)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6" id="IconEmailmask-4_2_">
            <g filter="url(#Adobe_OpacityMaskFilter_1_)">
              <path class="st1IconEmail" d="M0-.1h17.9v13.6H0z"/>
            </g>
          </mask>
          <path d="M8.9 5.5L0 .3v10.2c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V-.1l-9 5.6z" mask="url(#IconEmailmask-4_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
      </g>
    </g>
  </g>
</svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
<svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  active has-submenu">
        <a href="/maison-a-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maisons à vendre</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-a-vendre/chalet-a-vendre" data-test="link-chalet-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chalet à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/maison-a-vendre/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/duplex-a-vendre" data-test="link-duplex-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Duplex à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/roadtrip">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level ">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5cd5bb8d06f9eb6737cf8b83-334a5bf0"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="maison-a-vendre"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">


    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Maisons à vendre" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/maison-a-vendre" itemprop="item">
                <span itemprop="name">Maisons à vendre</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Maison à vendre" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/maison-a-vendre/maison-a-vendre" itemprop="item">
                <span itemprop="name">Maison à vendre</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Une maison de 1910 rénovée et remplie d’antiquités, à vendre sur le Plateau à 1 350 000$ </h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.silo57.ca/auteur/naomi-auger" rel="author" >Naomi Auger</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-11-24T13:00:00Z"
  >
              24 novembre 2021 08H00

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-11-24T13:00:00Z"
  >
              24 novembre 2021 08H00

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2021/11/24/une-maison-de-1910-renovee-et-remplie-dantiquites-a-vendre-sur-le-plateau-a-1-350-000"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2021/11/24/une-maison-de-1910-renovee-et-remplie-dantiquites-a-vendre-sur-le-plateau-a-1-350-000','Une%20maison%20de%201910%20remplie%20d%E2%80%99antiquit%C3%A9s%201%2C35M%24%20','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.silo57.ca/2021/11/24/une-maison-de-1910-renovee-et-remplie-dantiquites-a-vendre-sur-le-plateau-a-1-350-000&text=Une%20maison%20de%201910%20r%C3%A9nov%C3%A9e%20et%20remplie%20d%E2%80%99antiquit%C3%A9s%2C%20%C3%A0%20vendre%20sur%20le%20Plateau%20%C3%A0%201%20350%20000%24%20"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.silo57.ca/2021/11/24/une-maison-de-1910-renovee-et-remplie-dantiquites-a-vendre-sur-le-plateau-a-1-350-000&text=Une%20maison%20de%201910%20r%C3%A9nov%C3%A9e%20et%20remplie%20d%E2%80%99antiquit%C3%A9s%2C%20%C3%A0%20vendre%20sur%20le%20Plateau%20%C3%A0%201%20350%20000%24%20','Une%20maison%20de%201910%20remplie%20d%E2%80%99antiquit%C3%A9s%201%2C35M%24%20','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2021/11/24/une-maison-de-1910-renovee-et-remplie-dantiquites-a-vendre-sur-le-plateau-a-1-350-000&media=https://m1.quebecormedia.com/emp/emp/media_33_d2169877-5fbc-47f2-924f-e3c0404ca8a6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=107&w=1024&h=575&width=1024&height=1024&description=Une%20maison%20de%201910%20r%C3%A9nov%C3%A9e%20et%20remplie%20d%E2%80%99antiquit%C3%A9s%2C%20%C3%A0%20vendre%20sur%20le%20Plateau%20%C3%A0%201%20350%20000%24%20"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2021/11/24/une-maison-de-1910-renovee-et-remplie-dantiquites-a-vendre-sur-le-plateau-a-1-350-000&media=https://m1.quebecormedia.com/emp/emp/media_33_d2169877-5fbc-47f2-924f-e3c0404ca8a6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=107&w=1024&h=575&width=1024&height=1024&description=Une%20maison%20de%201910%20r%C3%A9nov%C3%A9e%20et%20remplie%20d%E2%80%99antiquit%C3%A9s%2C%20%C3%A0%20vendre%20sur%20le%20Plateau%20%C3%A0%201%20350%20000%24%20','Une%20maison%20de%201910%20remplie%20d%E2%80%99antiquit%C3%A9s%201%2C35M%24%20','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.silo57.ca/2021/11/24/une-maison-de-1910-renovee-et-remplie-dantiquites-a-vendre-sur-le-plateau-a-1-350-000"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element video" data-test="single-story-main-element" data-ad-main-element-type="video">
                    <div class="main-element-video-wrapper">



		<div class="element-embed type-video main-element-video" data-is-dockable="true" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-05c9428c"
            >

                <div style="display:none"></div>

                s

						<meta itemprop="name" content="Une maison de 1910 rénovée et remplie d'antiquités, à vendre sur le Plateau à 1 350 000$ " />
						<meta itemprop="description" content="Une maison de 1910 rénovée et remplie d'antiquités, à vendre sur le Plateau à 1 350 000$ " />
						<meta itemprop="contentUrl" content="https://www.silo57.ca/2021/11/24/une-maison-de-1910-renovee-et-remplie-dantiquites-a-vendre-sur-le-plateau-a-1-350-000" />
							<meta itemprop="uploadDate" content="2021-11-24 08:00:00" />
						<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/media_33_d2169877-5fbc-47f2-924f-e3c0404ca8a6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=107&w=1024&h=575&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H3M4S" />

                <video id="player-05c9428c" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1637706399820"
                       data-player-id="player-05c9428c"
                       data-embed="default"
                       class="video-js"
                       controls
					       	data-autostart="true"
                >
                </video>

					<div class="docked-video-options">
						<span class="docked-option-fullscreen">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 438.529 438.529" class="icon-svg icon-fullscreen">
        <path d="M180.156,225.828c-1.903-1.902-4.093-2.854-6.567-2.854c-2.475,0-4.665,0.951-6.567,2.854l-94.787,94.787l-41.112-41.117
    c-3.617-3.61-7.895-5.421-12.847-5.421c-4.952,0-9.235,1.811-12.851,5.421c-3.617,3.621-5.424,7.905-5.424,12.854v127.907
    c0,4.948,1.807,9.229,5.424,12.847c3.619,3.613,7.902,5.424,12.851,5.424h127.906c4.949,0,9.23-1.811,12.847-5.424
    c3.615-3.617,5.424-7.898,5.424-12.847s-1.809-9.233-5.424-12.854l-41.112-41.104l94.787-94.793
    c1.902-1.903,2.853-4.086,2.853-6.564c0-2.478-0.953-4.66-2.853-6.57L180.156,225.828z"/>
        <path d="M433.11,5.424C429.496,1.807,425.212,0,420.263,0H292.356c-4.948,0-9.227,1.807-12.847,5.424
    c-3.614,3.615-5.421,7.898-5.421,12.847s1.807,9.233,5.421,12.847l41.106,41.112l-94.786,94.787
			c-1.901,1.906-2.854,4.093-2.854,6.567s0.953,4.665,2.854,6.567l32.552,32.548c1.902,1.903,4.086,2.853,6.563,2.853
			s4.661-0.95,6.563-2.853l94.794-94.787l41.104,41.109c3.62,3.616,7.905,5.428,12.854,5.428s9.229-1.812,12.847-5.428
			c3.614-3.614,5.421-7.898,5.421-12.847V18.268C438.53,13.315,436.734,9.04,433.11,5.424z"/>
    </svg>
</span>
						<span class="docked-option-minimize"><svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
</span>
						<span class="docked-option-maximize">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112.25 112.25" class="icon-svg icon-play">
        <path class="cls-1" d="M63.5,10.25a53.13,53.13,0,1,0,53.12,53.13A53.12,53.12,0,0,0,63.5,10.25Zm0,95.48a42.36,42.36,0,1,1,42.36-42.35A42.36,42.36,0,0,1,63.5,105.73Z" transform="translate(-10.38 -10.25)"/>
        <polygon class="cls-1" points="42.5 30 42.5 77.25 74.25 53.63 42.5 30"/>
    </svg>
</span>
					</div>

					<div class="docked-video-close">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
					</div>
            </div>
        </div>

			<script>
                $(document).ready(function() {
                    var video = $("#player-05c9428c");
                    var bcplayer = videojs("player-05c9428c");
                    // check if iPad|iPhone|iPod or safari of IOS
                    var iOS = ((/iPad|iPhone|iPod/.test(navigator.userAgent)&& !window.MSStream) || (!!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/)));
                    bcplayer.ready(function() {
                        if(typeof playerReady !== 'undefined') {
                          playerReady(bcplayer, video.data('dfp-path'));
                        }
                        if (video.attr('data-autostart') && !iOS) {
							var promise = bcplayer.play();
							if (promise !== undefined) {
								promise.then(_ => {
									// Autoplay started!
                                    bcplayer.play();
									bcplayer.muted(false);
								}).catch(error => {
									// Autoplay was prevented.
									bcplayer.play();
									bcplayer.muted(false);
							});
							}
                        }
                    })
                })
            </script>

                    </div>


        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Entièrement rénové en 2001, ce cottage de 1910 étonne et en offre plein la vue. </strong></p> 
  <p>Au rez-de-chaussée, les planchers en bois foncés et les nombreuses antiquités offrent un esprit chaleureux et enlevant à l’endroit.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/media_1_9d11ee9c-8279-476f-a8f1-95d4faf2d2f0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_1_9d11ee9c-8279-476f-a8f1-95d4faf2d2f0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/media_1_9d11ee9c-8279-476f-a8f1-95d4faf2d2f0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_1_9d11ee9c-8279-476f-a8f1-95d4faf2d2f0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/media_1_9d11ee9c-8279-476f-a8f1-95d4faf2d2f0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_1_9d11ee9c-8279-476f-a8f1-95d4faf2d2f0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/media_1_9d11ee9c-8279-476f-a8f1-95d4faf2d2f0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_1_9d11ee9c-8279-476f-a8f1-95d4faf2d2f0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/media_1_9d11ee9c-8279-476f-a8f1-95d4faf2d2f0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media_1_9d11ee9c-8279-476f-a8f1-95d4faf2d2f0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">RE/MAX</p>
			</div>
		</div>
                 
  <p></p> 
  <p>La pièce abrite un sympathique bureau à l’entrée. C’est l’emplacement idéal pour les personnes qui ne peuvent se passer du télétravail.&nbsp;</p> 
  <p>Une salle d’eau aux murs noirs se trouve tout près du bureau.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/media_4_ed6f1788-cbcb-46ec-ab81-43182d70fba4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_4_ed6f1788-cbcb-46ec-ab81-43182d70fba4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/media_4_ed6f1788-cbcb-46ec-ab81-43182d70fba4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_4_ed6f1788-cbcb-46ec-ab81-43182d70fba4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/media_4_ed6f1788-cbcb-46ec-ab81-43182d70fba4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_4_ed6f1788-cbcb-46ec-ab81-43182d70fba4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/media_4_ed6f1788-cbcb-46ec-ab81-43182d70fba4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_4_ed6f1788-cbcb-46ec-ab81-43182d70fba4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/media_4_ed6f1788-cbcb-46ec-ab81-43182d70fba4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media_4_ed6f1788-cbcb-46ec-ab81-43182d70fba4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">RE/MAX</p>
			</div>
		</div>
                 
  <p></p> 
  <p>Au total, vous trouverez deux chambres, une salle d’eau au rez-de-chaussée et une salle de bains à l’étage pour un total de 13 pièces. La maison compte 1 588 pieds carrés.&nbsp;&nbsp;</p> 
  <p>La pièce s'ouvre ensuite sur la très grande cuisine avec ses comptoirs généreux, son îlot de travail et ses nombreux rangements.&nbsp;</p> 
  <p></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/media_6_52f4c103-3d5a-422b-9f46-ad793da60536_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_6_52f4c103-3d5a-422b-9f46-ad793da60536_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/media_6_52f4c103-3d5a-422b-9f46-ad793da60536_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_6_52f4c103-3d5a-422b-9f46-ad793da60536_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/media_6_52f4c103-3d5a-422b-9f46-ad793da60536_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_6_52f4c103-3d5a-422b-9f46-ad793da60536_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/media_6_52f4c103-3d5a-422b-9f46-ad793da60536_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_6_52f4c103-3d5a-422b-9f46-ad793da60536_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/media_6_52f4c103-3d5a-422b-9f46-ad793da60536_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media_6_52f4c103-3d5a-422b-9f46-ad793da60536_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">RE/MAX</p>
			</div>
		</div>
                 
  <p></p> 
  <p>Une cloison de type «atelier français» et un foyer au bois séparent l’espace salon et la salle à manger de la cuisine.</p> 
  <p></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/media_13_11151e55-db78-4aa2-9497-080d0aee17a7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_13_11151e55-db78-4aa2-9497-080d0aee17a7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/media_13_11151e55-db78-4aa2-9497-080d0aee17a7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_13_11151e55-db78-4aa2-9497-080d0aee17a7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/media_13_11151e55-db78-4aa2-9497-080d0aee17a7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_13_11151e55-db78-4aa2-9497-080d0aee17a7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/media_13_11151e55-db78-4aa2-9497-080d0aee17a7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_13_11151e55-db78-4aa2-9497-080d0aee17a7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/media_13_11151e55-db78-4aa2-9497-080d0aee17a7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media_13_11151e55-db78-4aa2-9497-080d0aee17a7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">RE/MAX</p>
			</div>
		</div>
                 
  <p>Cette pièce s'ouvre sur la cour arrière grâce à trois grandes portes françaises doubles.</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/media_33_00d40c76-6205-4ab8-88f8-64093fb365cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_33_00d40c76-6205-4ab8-88f8-64093fb365cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/media_33_00d40c76-6205-4ab8-88f8-64093fb365cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_33_00d40c76-6205-4ab8-88f8-64093fb365cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/media_33_00d40c76-6205-4ab8-88f8-64093fb365cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_33_00d40c76-6205-4ab8-88f8-64093fb365cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/media_33_00d40c76-6205-4ab8-88f8-64093fb365cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_33_00d40c76-6205-4ab8-88f8-64093fb365cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/media_33_00d40c76-6205-4ab8-88f8-64093fb365cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media_33_00d40c76-6205-4ab8-88f8-64093fb365cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">RE/MAX</p>
			</div>
		</div>
                 
  <p></p> 
  <p>&nbsp;Le jardin/terrasse est complètement aménagé et couvert sur la moitié de la superficie. Les espaces de vie se voient ainsi doublés. Les futurs propriétaires se plairont à profiter d’un tel aménagement.&nbsp;&nbsp;</p> 
  <p>À l'étage, vous tomberez d’abord sur un boudoir bien aménagé avec deux puits de lumière. Les propriétaires actuels ont profité de la lumière pour exposer leurs plantes.&nbsp;</p> 
  <p></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/media_16_57ac2438-4cb8-4d5d-b665-b57c2cb10c92_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_16_57ac2438-4cb8-4d5d-b665-b57c2cb10c92_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/media_16_57ac2438-4cb8-4d5d-b665-b57c2cb10c92_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_16_57ac2438-4cb8-4d5d-b665-b57c2cb10c92_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/media_16_57ac2438-4cb8-4d5d-b665-b57c2cb10c92_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_16_57ac2438-4cb8-4d5d-b665-b57c2cb10c92_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/media_16_57ac2438-4cb8-4d5d-b665-b57c2cb10c92_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_16_57ac2438-4cb8-4d5d-b665-b57c2cb10c92_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/media_16_57ac2438-4cb8-4d5d-b665-b57c2cb10c92_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media_16_57ac2438-4cb8-4d5d-b665-b57c2cb10c92_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">RE/MAX</p>
			</div>
		</div>
                 
  <p></p> 
  <p>À l’avant de la maison, vous trouverez une petite chambre avec son balcon privé.&nbsp;&nbsp;</p> 
  <p>La chambre principale, aussi spacieuse soit-elle, possède une pièce-penderie qui communique directement avec la grande salle de bain. Il s’agit d’un espace complètement romantique.&nbsp;</p> 
  <p></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/media_20_43c26ebd-0690-4110-bbc7-5e2bc11f9b8c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_20_43c26ebd-0690-4110-bbc7-5e2bc11f9b8c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/media_20_43c26ebd-0690-4110-bbc7-5e2bc11f9b8c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_20_43c26ebd-0690-4110-bbc7-5e2bc11f9b8c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/media_20_43c26ebd-0690-4110-bbc7-5e2bc11f9b8c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_20_43c26ebd-0690-4110-bbc7-5e2bc11f9b8c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/media_20_43c26ebd-0690-4110-bbc7-5e2bc11f9b8c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_20_43c26ebd-0690-4110-bbc7-5e2bc11f9b8c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/media_20_43c26ebd-0690-4110-bbc7-5e2bc11f9b8c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media_20_43c26ebd-0690-4110-bbc7-5e2bc11f9b8c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">RE/MAX</p>
			</div>
		</div>
                 
  <p></p> 
  <p>La grande salle de bain lumineuse comprend une douche indépendante, un bain sur pied et un meuble vanité de style <em>vintage</em>.&nbsp;</p> 
  <p></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/media_22_90b056ab-53ff-42fe-aa96-8808ceb053de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_22_90b056ab-53ff-42fe-aa96-8808ceb053de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/media_22_90b056ab-53ff-42fe-aa96-8808ceb053de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_22_90b056ab-53ff-42fe-aa96-8808ceb053de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/media_22_90b056ab-53ff-42fe-aa96-8808ceb053de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_22_90b056ab-53ff-42fe-aa96-8808ceb053de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/media_22_90b056ab-53ff-42fe-aa96-8808ceb053de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_22_90b056ab-53ff-42fe-aa96-8808ceb053de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/media_22_90b056ab-53ff-42fe-aa96-8808ceb053de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media_22_90b056ab-53ff-42fe-aa96-8808ceb053de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=682&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">RE/MAX</p>
			</div>
		</div>
                 
  <p>Au sous-sol, qui fut creusé pour donner un dégagement de 8 pieds 2 pouces, vous trouverez un grand atelier et une cave à vin.&nbsp;</p> 
  <p><a href="https://www.remax-quebec.com/fr/maison-a-vendre-montreal/4547-rue-chabot-plateau-mont-royal-26529250.rmx" target="_blank">Ce cottage d’exception est à vendre en copriopriété par Alain Hébert de RE/MAX pour 1 350 000$. </a></p> 
  <h3>Ces propriétés pourraient vous intéresser:&nbsp;&nbsp;&nbsp;&nbsp;</h3> 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-27c0ad91"
            >

                <div style="display:none"></div>

                s


                <video id="player-27c0ad91" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1637612109538"
                       data-player-id="player-27c0ad91"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-b1054850"
            >

                <div style="display:none"></div>

                s


                <video id="player-b1054850" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1637178133832"
                       data-player-id="player-b1054850"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-619806550bb08a0001fc7673">
        <div class="story-wrapper" onclick="document.getElementById('anchor_7275ba14').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/11/23/une-maison-dinspiration-scandinave-a-rosemere-a-vendre-pour-1-480-000">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_16_e5f616ff-aed4-403a-bce0-945ed091eb26_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/media_16_e5f616ff-aed4-403a-bce0-945ed091eb26_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_16_e5f616ff-aed4-403a-bce0-945ed091eb26_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/media_16_e5f616ff-aed4-403a-bce0-945ed091eb26_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_16_e5f616ff-aed4-403a-bce0-945ed091eb26_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=816&h=681&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/media_16_e5f616ff-aed4-403a-bce0-945ed091eb26_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=816&h=681&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media_16_e5f616ff-aed4-403a-bce0-945ed091eb26_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=300&height=300" alt="Image principale de l'article Une maison scandinave pour 1 480 000 $">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Rosemère </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Rosemère </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/11/23/une-maison-dinspiration-scandinave-a-rosemere-a-vendre-pour-1-480-000" id="anchor_7275ba14" data-test="archives-story-title">
                Une maison scandinave pour 1 480 000 $
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-11-23T13:00:00Z"
  >
              23 novembre 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6197c5820bb08a0001fc751d">
        <div class="story-wrapper" onclick="document.getElementById('anchor_0b07d32a').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/11/19/une-fermette-situee-sur-un-parc-equestre-a-vendre-a-saint-mathias-sur-richelieu-pour-2-389-000">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media807884ec-a628-4d49-964e-789d6323443d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/media807884ec-a628-4d49-964e-789d6323443d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media807884ec-a628-4d49-964e-789d6323443d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/media807884ec-a628-4d49-964e-789d6323443d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media807884ec-a628-4d49-964e-789d6323443d_ORIGINAL.jpg?impolicy=crop-resize&x=108&y=0&w=864&h=720&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/media807884ec-a628-4d49-964e-789d6323443d_ORIGINAL.jpg?impolicy=crop-resize&x=108&y=0&w=864&h=720&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media807884ec-a628-4d49-964e-789d6323443d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=56&w=1080&h=607&width=300&height=300" alt="Image principale de l'article Une fermette sur un parc équestre pour 2 746 752$">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Saint-Mathias-sur-Richelieu</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Saint-Mathias-sur-Richelieu</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/11/19/une-fermette-situee-sur-un-parc-equestre-a-vendre-a-saint-mathias-sur-richelieu-pour-2-389-000" id="anchor_0b07d32a" data-test="archives-story-title">
                Une fermette sur un parc équestre pour 2 746 752$
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-11-22T13:00:00Z"
  >
              22 novembre 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61952fd70bb08a0001fc6dd6">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f1088375').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/11/17/une-maison-a-etages-avec-une-cuisine-spectaculaire-sur-le-plateau-a-vendre-pour-1-399-000">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/13666648_9_big6d328b50-ef9e-4356-8d1b-943f29735a1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=93&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/13666648_9_big6d328b50-ef9e-4356-8d1b-943f29735a1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=93&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/13666648_9_big6d328b50-ef9e-4356-8d1b-943f29735a1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=93&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/13666648_9_big6d328b50-ef9e-4356-8d1b-943f29735a1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=93&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/13666648_9_big6d328b50-ef9e-4356-8d1b-943f29735a1d_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=1520&h=1267&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/13666648_9_big6d328b50-ef9e-4356-8d1b-943f29735a1d_ORIGINAL.jpg?impolicy=crop-resize&x=200&y=0&w=1520&h=1267&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/13666648_9_big6d328b50-ef9e-4356-8d1b-943f29735a1d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=93&w=1920&h=1080&width=300&height=300" alt="Image principale de l'article Une maison avec une grande cuisine à 1 399 000$ ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Plateau Mont-Royal </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Plateau Mont-Royal </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/11/17/une-maison-a-etages-avec-une-cuisine-spectaculaire-sur-le-plateau-a-vendre-pour-1-399-000" id="anchor_f1088375" data-test="archives-story-title">
                Une maison avec une grande cuisine à 1 399 000$ 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-11-19T13:00:00Z"
  >
              19 novembre 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61955ba60bb08a0001fc6e8c">
        <div class="story-wrapper" onclick="document.getElementById('anchor_27bf9236').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/12/17/une-maison-centenaire-a-vendre-a-11-minutes-du-mont-ste-anne">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/9_26579213038fae571-5cec-4f21-a714-db92ea960da1_ORIGINAL.jpg?impolicy=crop-resize&x=41&y=0&w=899&h=506&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/9_26579213038fae571-5cec-4f21-a714-db92ea960da1_ORIGINAL.jpg?impolicy=crop-resize&x=41&y=0&w=899&h=506&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/9_26579213038fae571-5cec-4f21-a714-db92ea960da1_ORIGINAL.jpg?impolicy=crop-resize&x=41&y=0&w=899&h=506&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/9_26579213038fae571-5cec-4f21-a714-db92ea960da1_ORIGINAL.jpg?impolicy=crop-resize&x=41&y=0&w=899&h=506&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/9_26579213038fae571-5cec-4f21-a714-db92ea960da1_ORIGINAL.jpg?impolicy=crop-resize&x=205&y=0&w=628&h=506&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/9_26579213038fae571-5cec-4f21-a714-db92ea960da1_ORIGINAL.jpg?impolicy=crop-resize&x=205&y=0&w=628&h=506&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/9_26579213038fae571-5cec-4f21-a714-db92ea960da1_ORIGINAL.jpg?impolicy=crop-resize&x=41&y=0&w=899&h=506&width=300&height=300" alt="Image principale de l'article Une maison centenaire à vendre à Saint-Joachim">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">259 900$</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">259 900$</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/12/17/une-maison-centenaire-a-vendre-a-11-minutes-du-mont-ste-anne" id="anchor_27bf9236" data-test="archives-story-title">
                Une maison centenaire à vendre à Saint-Joachim
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-11-21T13:00:00Z"
  >
              21 novembre 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61952e120bb08a0001fc6dab">
        <div class="story-wrapper" onclick="document.getElementById('anchor_015e8852').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/11/18/une-luxueuse-maison-dinspiration-nordique-a-vendre-a-mont-tremblant-pour-2-129-796">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/28935599_20_alt76b824f0-4221-40e8-9445-01990188e27f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=39&w=750&h=421&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/28935599_20_alt76b824f0-4221-40e8-9445-01990188e27f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=39&w=750&h=421&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/28935599_20_alt76b824f0-4221-40e8-9445-01990188e27f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=39&w=750&h=421&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/28935599_20_alt76b824f0-4221-40e8-9445-01990188e27f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=39&w=750&h=421&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/28935599_20_alt76b824f0-4221-40e8-9445-01990188e27f_ORIGINAL.jpg?impolicy=crop-resize&x=75&y=0&w=600&h=500&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/28935599_20_alt76b824f0-4221-40e8-9445-01990188e27f_ORIGINAL.jpg?impolicy=crop-resize&x=75&y=0&w=600&h=500&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/28935599_20_alt76b824f0-4221-40e8-9445-01990188e27f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=39&w=750&h=421&width=300&height=300" alt="Image principale de l'article Une maison d’inspiration nordique pour 2 129 796$">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Mont-Tremblant</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Mont-Tremblant</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/11/18/une-luxueuse-maison-dinspiration-nordique-a-vendre-a-mont-tremblant-pour-2-129-796" id="anchor_015e8852" data-test="archives-story-title">
                Une maison d’inspiration nordique pour 2 129 796$
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-11-18T13:00:00Z"
  >
              18 novembre 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6193e3540bb08a0001fc6a36">
        <div class="story-wrapper" onclick="document.getElementById('anchor_c12f7928').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/11/16/une-sublime-maison-moderne-avec-un-enorme-terrain-a-saint-lambert-pour-2-350-000">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_4_34489957-942a-4cb1-870e-bf4058a2c8c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/media_4_34489957-942a-4cb1-870e-bf4058a2c8c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_4_34489957-942a-4cb1-870e-bf4058a2c8c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/media_4_34489957-942a-4cb1-870e-bf4058a2c8c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_4_34489957-942a-4cb1-870e-bf4058a2c8c5_ORIGINAL.jpg?impolicy=crop-resize&x=102&y=0&w=819&h=683&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/media_4_34489957-942a-4cb1-870e-bf4058a2c8c5_ORIGINAL.jpg?impolicy=crop-resize&x=102&y=0&w=819&h=683&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media_4_34489957-942a-4cb1-870e-bf4058a2c8c5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=300&height=300" alt="Image principale de l'article Une maison moderne avec grand terrain à 2,3 M$ ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Saint-Lambert </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Saint-Lambert </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/11/16/une-sublime-maison-moderne-avec-un-enorme-terrain-a-saint-lambert-pour-2-350-000" id="anchor_c12f7928" data-test="archives-story-title">
                Une maison moderne avec grand terrain à 2,3 M$ 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-11-17T13:00:00Z"
  >
              17 novembre 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61928520e1d9ca0001a89a94">
        <div class="story-wrapper" onclick="document.getElementById('anchor_7f0e4832').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/11/16/une-maison-chalet-hyper-chaleureuse-a-vendre-au-pied-des-pistes-du-sommet-edelweiss-pour-338-000">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/28796222_04_altf17e8725-64af-4855-a902-45eec8dd9bc7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=38&w=752&h=423&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/28796222_04_altf17e8725-64af-4855-a902-45eec8dd9bc7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=38&w=752&h=423&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/28796222_04_altf17e8725-64af-4855-a902-45eec8dd9bc7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=38&w=752&h=423&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/28796222_04_altf17e8725-64af-4855-a902-45eec8dd9bc7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=38&w=752&h=423&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/28796222_04_altf17e8725-64af-4855-a902-45eec8dd9bc7_ORIGINAL.jpg?impolicy=crop-resize&x=76&y=0&w=600&h=500&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/28796222_04_altf17e8725-64af-4855-a902-45eec8dd9bc7_ORIGINAL.jpg?impolicy=crop-resize&x=76&y=0&w=600&h=500&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/28796222_04_altf17e8725-64af-4855-a902-45eec8dd9bc7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=38&w=752&h=423&width=300&height=300" alt="Image principale de l'article Une jolie maison-chalet à vendre pour 338 000$">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Sommet Edelweiss</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Sommet Edelweiss</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/11/16/une-maison-chalet-hyper-chaleureuse-a-vendre-au-pied-des-pistes-du-sommet-edelweiss-pour-338-000" id="anchor_7f0e4832" data-test="archives-story-title">
                Une jolie maison-chalet à vendre pour 338 000$
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-11-16T13:00:00Z"
  >
              16 novembre 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-618d7a36dcf97d0001a537f7">
        <div class="story-wrapper" onclick="document.getElementById('anchor_a1cb713f').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/11/15/un-magnifique-loft-digne-de-new-york-a-vendre-dans-saint-henri-pour-574-500">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/mediaed96c55d-7acd-433a-84cf-d8c40c74ab3f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/mediaed96c55d-7acd-433a-84cf-d8c40c74ab3f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/mediaed96c55d-7acd-433a-84cf-d8c40c74ab3f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/mediaed96c55d-7acd-433a-84cf-d8c40c74ab3f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/mediaed96c55d-7acd-433a-84cf-d8c40c74ab3f_ORIGINAL.jpg?impolicy=crop-resize&x=103&y=0&w=818&h=682&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/mediaed96c55d-7acd-433a-84cf-d8c40c74ab3f_ORIGINAL.jpg?impolicy=crop-resize&x=103&y=0&w=818&h=682&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/mediaed96c55d-7acd-433a-84cf-d8c40c74ab3f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=925&height=925" alt="Image principale de l'article Un loft digne de New York pour 574 500$ ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Saint-Henri</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Saint-Henri</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/11/15/un-magnifique-loft-digne-de-new-york-a-vendre-dans-saint-henri-pour-574-500" id="anchor_a1cb713f" data-test="archives-story-title">
                Un loft digne de New York pour 574 500$ 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-11-15T13:00:00Z"
  >
              15 novembre 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-618bf250dcf97d0001a53393">
        <div class="story-wrapper" onclick="document.getElementById('anchor_fb0831f2').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/11/13/une-maison-de-ville-renovee-avec-une-cour-arriere-a-vendre-dans-pointe-saint-charles-a-829-000">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_32_c0182f71-a685-40cc-92f5-64f9c33cf2e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/media_32_c0182f71-a685-40cc-92f5-64f9c33cf2e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_32_c0182f71-a685-40cc-92f5-64f9c33cf2e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/media_32_c0182f71-a685-40cc-92f5-64f9c33cf2e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_32_c0182f71-a685-40cc-92f5-64f9c33cf2e4_ORIGINAL.jpg?impolicy=crop-resize&x=103&y=0&w=818&h=682&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/media_32_c0182f71-a685-40cc-92f5-64f9c33cf2e4_ORIGINAL.jpg?impolicy=crop-resize&x=103&y=0&w=818&h=682&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media_32_c0182f71-a685-40cc-92f5-64f9c33cf2e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=300&height=300" alt="Image principale de l'article Une maison de ville rénovée à 829 000$ ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Pointe-Saint-Charles</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Pointe-Saint-Charles</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/11/13/une-maison-de-ville-renovee-avec-une-cour-arriere-a-vendre-dans-pointe-saint-charles-a-829-000" id="anchor_fb0831f2" data-test="archives-story-title">
                Une maison de ville rénovée à 829 000$ 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-11-13T13:00:00Z"
  >
              13 novembre 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-618be8cddcf97d0001a532d5">
        <div class="story-wrapper" onclick="document.getElementById('anchor_eba59417').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/11/12/un-condo-au-design-unique-situe-dans-lancienne-biscuiterie-viau-a-vendre-a-379-000">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/mediacbe96e87-7416-4655-a490-a4ca5683dbbe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/mediacbe96e87-7416-4655-a490-a4ca5683dbbe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/mediacbe96e87-7416-4655-a490-a4ca5683dbbe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/mediacbe96e87-7416-4655-a490-a4ca5683dbbe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/mediacbe96e87-7416-4655-a490-a4ca5683dbbe_ORIGINAL.jpg?impolicy=crop-resize&x=103&y=0&w=818&h=682&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/mediacbe96e87-7416-4655-a490-a4ca5683dbbe_ORIGINAL.jpg?impolicy=crop-resize&x=103&y=0&w=818&h=682&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/mediacbe96e87-7416-4655-a490-a4ca5683dbbe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=300&height=300" alt="Image principale de l'article Un condo au design unique à 379 000$ ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Biscuiterie Viau </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Biscuiterie Viau </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/11/12/un-condo-au-design-unique-situe-dans-lancienne-biscuiterie-viau-a-vendre-a-379-000" id="anchor_eba59417" data-test="archives-story-title">
                Un condo au design unique à 379 000$ 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-11-12T13:00:00Z"
  >
              12 novembre 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cd5bb8d06f9eb6737cf8b83-a66c4c72"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="maison-a-vendre"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd5bb8d06f9eb6737cf8b83-56ae7744"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="maison-a-vendre"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_4b729ad4').click();">
    <div class="story-img">
        <a href="/2021/12/09/un-nid-damoureux-epoustouflant-a-vendre-a-cap-rouge">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/25870534_01_alt722d3b36-4adf-4e6d-aa1a-0ff17ad3e269_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=100&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/25870534_01_alt722d3b36-4adf-4e6d-aa1a-0ff17ad3e269_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=100&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/25870534_01_alt722d3b36-4adf-4e6d-aa1a-0ff17ad3e269_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=100&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article Une maison à vendre époustouflante à Cap-Rouge.">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Maison</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/12/09/un-nid-damoureux-epoustouflant-a-vendre-a-cap-rouge" id="anchor_4b729ad4">Une maison à vendre époustouflante à Cap-Rouge.</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_6f60d844').click();">
    <div class="story-img">
        <a href="/2021/12/17/une-maison-centenaire-a-vendre-a-11-minutes-du-mont-ste-anne">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/9_26579213038fae571-5cec-4f21-a714-db92ea960da1_ORIGINAL.jpg?impolicy=crop-resize&x=41&y=0&w=899&h=506&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/9_26579213038fae571-5cec-4f21-a714-db92ea960da1_ORIGINAL.jpg?impolicy=crop-resize&x=41&y=0&w=899&h=506&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/9_26579213038fae571-5cec-4f21-a714-db92ea960da1_ORIGINAL.jpg?impolicy=crop-resize&x=41&y=0&w=899&h=506&width=600&height=600 2x" alt="Image principale de l'article Une maison centenaire à vendre à Saint-Joachim">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">259 900$</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/12/17/une-maison-centenaire-a-vendre-a-11-minutes-du-mont-ste-anne" id="anchor_6f60d844">Une maison centenaire à vendre à Saint-Joachim</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_d1a2845c').click();">
    <div class="story-img">
        <a href="/2021/11/09/une-magnifique-maison-dans-les-montagnes-avec-un-spa-a-mont-tremblant-a-vendre-pour-1-465-000">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/mediae14f857c-32f4-4ed7-9825-ba35ea245e51_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/mediae14f857c-32f4-4ed7-9825-ba35ea245e51_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/mediae14f857c-32f4-4ed7-9825-ba35ea245e51_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=600&height=600 2x" alt="Image principale de l'article Une maison dans les montagnes pour 1 465 000$ ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Mont-Tremblant </div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/11/09/une-magnifique-maison-dans-les-montagnes-avec-un-spa-a-mont-tremblant-a-vendre-pour-1-465-000" id="anchor_d1a2845c">Une maison dans les montagnes pour 1 465 000$ </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site Silo 57">
                    </div>

                <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd5bb8d06f9eb6737cf8b83-7ff3320e"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="maison-a-vendre"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Silo 57">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/maison-a-vendre">Maisons à vendre</a></li>



        <li><a class="footer__link --menu_main "  href="/restos-bars">Restos / bars</a></li>



        <li><a class="footer__link --menu_main "  href="/quoi-faire">Quoi faire</a></li>



        <li><a class="footer__link --menu_main "  href="/roadtrip">Roadtrips</a></li>



        <li><a class="footer__link --menu_main "  href="/wow">Wow</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/3b716abc-64f5-41cc-b671-a601a37ded5a_brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.tabloid.co/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/5e45a18b-74e4-4a0b-936b-316996c20b29_brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.billie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/82ed4964-8662-4f7b-a20c-897851663dd8_brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.pesesurstart.com/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur Start s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/a85b8ebc-0120-45d1-80db-5b1f05a35b9d_brand_pss.svg" alt="Logo du site Pèse sur Start">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.lesacdechips.com/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de Chips s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/568db2bd-41fc-4103-84f7-96852d64de70_brand_sdc.svg" alt="Logo du site Le Sac de Chips">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/zeste?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Zeste s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/992736e4-cee1-478f-98b6-3475527e8030_brand_zeste.svg" alt="Logo du site Zeste">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.salutbonjour.ca/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/8a10b706-3ea9-4e20-ba8b-a78c0ee232c9_brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.journaldemontreal.com/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cf45f9ce-0557-48ef-aed7-d830e80e652f_brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2021 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/YtSoTidkLp_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=464256147707220&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
