


<!--[freemarker ERROR : The following has evaluated to null or missing:
==> navigation  [in template "lib/layout" at line 767, column 10]

----
Tip: If the failing expression is known to be legally refer to something that's sometimes null or missing, either specify a default value like myOptionalVar!myDefault, or use <#if myOptionalVar??>when-present<#else>when-missing</#if>. (These only cover the last step of the expression; to cover the whole expression, use parenthesis: (myOptionalVar.foo)!myDefault, (myOptionalVar.foo)??
----

----
FTL stack trace ("~" means nesting-related):
	- Failed at: #if navigation.isHome(currentSection)  [in template "lib/layout" in macro "page" at line 767, column 5]
	- Reached through: @layout.page metaTitle=metaTitle meta...  [in template "pages/story/default.ftl" at line 35, column 1]
----]-->
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js"><!--<![endif]-->

<head>
        <link rel="alternate" type="application/rss+xml" href="https://www.silo57.ca/quoi-faire/montreal/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WSQPKVW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WSQPKVW');</script>
  <!-- End Google Tag Manager -->

    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>12 activités à faire si vous n’allez pas à Osheaga ce week-end | Silo 57</title>

        <meta name="description" content="Découvre où sortir, quoi manger et même où s'évader! Du brunch au 5 à 7, Montréal n'est définitivement « pas plate ».">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
    <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

    <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="144×144"
          href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6c681f54-074e-4f22-b7d6-355c5d2f00bb_s57_144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114×114"
          href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/e6f731a1-ecb7-4955-9bd8-f989d2dc023f_s57_114.png"/>
    <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/2a18dc6f-9699-42fc-b6f2-312f7bf2c03b_s57_57.png"/>

    <meta name="robots" content="index, follow"/>

    <meta name="google-site-verification" content=""/>

        <meta name="news_keywords" content=""/>

    

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>


    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_Silo57_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>





        <meta property="og:site_name" content="Silo 57" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="12 activités à faire si vous n’allez pas à Osheaga ce week-end" />
        <meta property="og:description" content="Il y a plein d’autres activités à faire en ville pour avoir du fun! " />
        <meta property="og:url" content="https://www.silo57.ca/2019/08/01/12-activites-a-faire-si-vous-nallez-pas-a-osheaga-ce-week-end" />
        <meta property="og:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5d3a67bd-6608-4088-a9bb-7f05ee6789ae_JDX-2x1_WEB.jpg?size=1200&quality=80&version=2" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="600" />
        <meta property="og:image:alt" content="Quoi faire si vous n’allez pas à Osheaga " />
        <meta property="article:section" content="Montréal" />
        <meta property="article:published_time" content="2019-08-01 14:30:00" />
        <meta property="article:modified_time" content="2019-08-01 14:30:00" />


                    <meta property="article:author" content="https://www.silo57.ca/auteur/kelly-ann-neeley" />
            <meta name="author" content="Kelly-Ann Neeley" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.silo57.ca/2019/08/01/12-activites-a-faire-si-vous-nallez-pas-a-osheaga-ce-week-end" />
        <meta name="twitter:title" content="12 activités à faire si vous n’allez pas à Osheaga ce week-end">
        <meta name="twitter:description" content="Il y a plein d’autres activités à faire en ville pour avoir du fun! ">
        <meta name="twitter:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5d3a67bd-6608-4088-a9bb-7f05ee6789ae_JDX-2x1_WEB.jpg?size=1200&quality=80&version=2" />

            <link rel="canonical" href="https://www.silo57.ca/2019/08/01/12-activites-a-faire-si-vous-nallez-pas-a-osheaga-ce-week-end"/>


    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:recs:articleid" content="5d43191014dec8e261b764b6"/>
        <meta name="cXenseParse:recs:publishtime" content="2019-08-01T18:30:00Z"/>
        <meta name="cXenseParse:title" content="Quoi faire si vous n’allez pas à Osheaga "/>

            <meta name="cXenseParse:author" content="Kelly-Ann Neeley"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:recs:que-category" content="Montréal"/>
            <meta name="cXenseParse:recs:category" content="Montréal"/>

            <meta name="cXenseParse:recs:que-strapline" content="Montréal "/>


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>


        <meta name="cXenseParse:recs:que-taxonomy" content="quoi faire/montréal"/>

            <meta name="cXenseParse:recs:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5d3a67bd-6608-4088-a9bb-7f05ee6789ae_WIDESCREEN_WEB.jpg?quality=80&size=768x&version=1"/>
            <meta name="cXenseParse:recs:que-image1x1" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5d3a67bd-6608-4088-a9bb-7f05ee6789ae_JDX-1x1_WEB.jpg?quality=80&size=768x&version=1"/>

        <meta name="cXenseParse:recs:que-hasvideo" content="false"/>


    <meta property="fb:app_id" content="464256147707220"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cd5b9f606f9eb6737cf8b41";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],

        "cxense_siteid"     :   "1137417633504061116",
      
            'section' : "Montréal",

                'rootChannel': "Quoi faire",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "12 activités à faire si vous n’allez pas à Osheaga ce week-end",
        "articleAuthor"     :   "Kelly-Ann Neeley",
        "articleDate"       :   "2019-08-01 14:30:00",
      "assetId"           :   "5d43191014dec8e261b764b6",
      "assetTitle"        :   "12 activités à faire si vous n’allez pas à Osheaga ce week-end" ,
      "userId" : userId
    });
  </script>

    <script type="text/javascript">
        googletag.cmd.push(function () {
            if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                window.headertag = googletag;
                console.log("***** Headertag fallback on Googletag");
            }
        });
    </script>

    <script type='text/javascript'>
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1137417633504061116']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>

    <script>
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>

    <!-- END OF HEAD -->
</head>

<body
    class=""
    data-currentsection="montreal-quoi-faire"
    data-dfpPath="/quoifaire/montreal"
    data-dfp-tags=""
    data-pagetype="story">

        <div class="dfpPath">/quoifaire/montreal</div>

    <div id="pagewrap" class="pagewrap">

    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>
    <button class="menu-burger-toggle closed" data-test="menu-toggle">
        <div class="icon icon-burger">
            <span class="icon-patty top"></span>
            <span class="icon-patty middle"></span>
            <span class="icon-patty bottom"></span>
        </div>
        <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>


    <div id="main-nav-inner-detector">
        <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  has-submenu">
        <a href="/restos-bars" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  active has-submenu">
        <a href="/quoi-faire" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level active">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/design-architecture" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Design / architecture</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/design-architecture/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/design-architecture/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/roadtrip" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level ">
        <a href="/wow" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>
            <li class="more first-level has-submenu" data-test="main-header-nav-more">
                <a>
                    <span class="menu-label-wrapper">
                        <span class="menu-label">Plus</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
                    </span>
                </a>
                <div class="dropdown submenu">
                    <ul>
                    </ul>
                </div>
            </li>
        </ul>
    </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/silo57" class="icon" target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/silo.57" class="icon" target="_blank" rel="external">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" class="icon" target="_blank" rel="external">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:silo57@quebecormedia.com" class="icon">
<svg class="icon-svg icon-email" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3" enable-background="new 0 0 17.9 17.3">
  <style>
    .st1IconEmail{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}
  </style>
  <g>
    <g transform="translate(-1842 -59)">
      <g transform="translate(1842 59)">
        <g transform="translate(0 .05)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8" id="IconEmailmask-2_2_">
            <g filter="url(#Adobe_OpacityMaskFilter)">
              <path class="st1IconEmail" d="M0-.1h17.8V8H0z"/>
            </g>
          </mask>
          <path d="M8.9 8l8.9-5.5c-.2-1.4-1.5-2.5-3-2.5H3C1.4 0 .1 1.3 0 2.9L8.9 8z" mask="url(#IconEmailmask-2_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
        <g transform="translate(0 3.8)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6" id="IconEmailmask-4_2_">
            <g filter="url(#Adobe_OpacityMaskFilter_1_)">
              <path class="st1IconEmail" d="M0-.1h17.9v13.6H0z"/>
            </g>
          </mask>
          <path d="M8.9 5.5L0 .3v10.2c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V-.1l-9 5.6z" mask="url(#IconEmailmask-4_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
      </g>
    </g>
  </g>
</svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button type="submit" data-test="nav-search-bar-button">
<svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Recherchez" required data-test="nav-search-field">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit">
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Recherchez" required data-test="nav-search-field">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit">
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  has-submenu">
        <a href="/restos-bars" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  active has-submenu">
        <a href="/quoi-faire" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level active">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/design-architecture" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Design / architecture</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/design-architecture/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/design-architecture/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/roadtrip" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level ">
        <a href="/wow" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
        <ul>
                <li class="facebook">
                    <a href="https://www.facebook.com/silo57"  target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                    </a>
                </li>
                <li class="instagram">
                    <a href="https://www.instagram.com/silo.57"  target="_blank" rel="external">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
                    </a>
                </li>
                <li class="youtube">
                    <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA"  target="_blank" rel="external">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
                    </a>
                </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">

    <div class="ad superbanner clearfix top">
        <div id="multiflex-banner-5cd5b9f606f9eb6737cf8b41-9281eceb"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="montreal-quoi-faire"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>

        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">
    <header class="story-header" data-test="single-story-header">

    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li>
<a href="https://www.silo57.ca" class="" ><span>Accueil</span></a>            </li>



        <li data-section="Quoi faire" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/quoi-faire" itemprop="item">
                <span itemprop="name">Quoi faire</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Montréal" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/quoi-faire/montreal" itemprop="item">
                <span itemprop="name">Montréal</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>


        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">12 activités à faire si vous n’allez pas à Osheaga ce week-end</h1>
        </div>
    </header>

                        <div class="content-text">
                                <div class="story-leading basic">



    <div class="social-sharing-bar sharebar-style-2">
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2019/08/01/12-activites-a-faire-si-vous-nallez-pas-a-osheaga-ce-week-end"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2019/08/01/12-activites-a-faire-si-vous-nallez-pas-a-osheaga-ce-week-end','Quoi%20faire%20si%20vous%20n%E2%80%99allez%20pas%20%C3%A0%20Osheaga%20','650','350'); return false;"
                title="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.silo57.ca/2019/08/01/12-activites-a-faire-si-vous-nallez-pas-a-osheaga-ce-week-end&text=12%20activit%C3%A9s%20%C3%A0%20faire%20si%20vous%20n%E2%80%99allez%20pas%20%C3%A0%20Osheaga%20ce%20week-end"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.silo57.ca/2019/08/01/12-activites-a-faire-si-vous-nallez-pas-a-osheaga-ce-week-end&text=12%20activit%C3%A9s%20%C3%A0%20faire%20si%20vous%20n%E2%80%99allez%20pas%20%C3%A0%20Osheaga%20ce%20week-end','Quoi%20faire%20si%20vous%20n%E2%80%99allez%20pas%20%C3%A0%20Osheaga%20','650','350'); return false;"
                title="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2019/08/01/12-activites-a-faire-si-vous-nallez-pas-a-osheaga-ce-week-end&media=https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5d3a67bd-6608-4088-a9bb-7f05ee6789ae_WIDESCREEN_WEB.jpg?size=1024&quality=80&version=2&description=12%20activit%C3%A9s%20%C3%A0%20faire%20si%20vous%20n%E2%80%99allez%20pas%20%C3%A0%20Osheaga%20ce%20week-end"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2019/08/01/12-activites-a-faire-si-vous-nallez-pas-a-osheaga-ce-week-end&media=https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5d3a67bd-6608-4088-a9bb-7f05ee6789ae_WIDESCREEN_WEB.jpg?size=1024&quality=80&version=2&description=12%20activit%C3%A9s%20%C3%A0%20faire%20si%20vous%20n%E2%80%99allez%20pas%20%C3%A0%20Osheaga%20ce%20week-end','Quoi%20faire%20si%20vous%20n%E2%80%99allez%20pas%20%C3%A0%20Osheaga%20','650','350'); return false;"
                title="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.silo57.ca/2019/08/01/12-activites-a-faire-si-vous-nallez-pas-a-osheaga-ce-week-end"
                title="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>



    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.silo57.ca/auteur/kelly-ann-neeley" rel="author" >Kelly-Ann Neeley</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2019-08-01T18:30:00Z"
  >
              1 août 2019 14H30

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2019-08-01T18:30:00Z"
  >
              1 août 2019 14H30

  </time>

        </span>
    </div>
        </div>
    </div>
                                </div>


    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li>
<a href="https://www.silo57.ca" class="" ><span>Accueil</span></a>            </li>



        <li data-section="Quoi faire" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/quoi-faire" itemprop="item">
                <span itemprop="name">Quoi faire</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Montréal" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/quoi-faire/montreal" itemprop="item">
                <span itemprop="name">Montréal</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>


                            <div class="story-content">
                                <div class="formatted-text" data-test="formatted-text">
                                    <!-- cxenseparse_start -->
                
 
 
  <p><strong>Vous n’avez jamais &eacute;t&eacute; fan du festival Osheaga ou bien vous avez d&eacute;cid&eacute; de passer votre tour cette ann&eacute;e? Bien que tout Montr&eacute;al tourne pas mal autour de &ccedil;a durant le premier week-end d’ao&ucirc;t, il y a plein d’autres activit&eacute;s &agrave; faire en ville pour avoir du fun!</strong>&nbsp;&nbsp;</p> 
  <h3>Voici donc 12 activit&eacute;s &agrave; faire pour ceux qui ne vont pas &agrave; Osheaga cette ann&eacute;e :&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</h3> 
  <p>&nbsp;&nbsp;</p> 
  <p><strong>VENDREDI</strong>&nbsp;&nbsp;</p> 
  <p><strong>1. </strong><a href="https://www.facebook.com/events/2350901158498781/" target="_blank"><strong>Danser sur les beats d’Afrotonik &agrave; Aire Commune</strong></a>&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BxivYIBgC76/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BxivYIBgC76/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BxivYIBgC76/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Pézie (@pezie.odgrece)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-17T00:02:43+00:00">16 Mai 2019 à 5 :02 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>Le collectif qui offre les meilleures soir&eacute;es dansantes &agrave; Montr&eacute;al sera &agrave; Aire Commune vendredi soir pour faire bouger ceux et celles qui en ont envie. Au programme, les DJs Akantu, Ukn_owned et les Afrotoniciens.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>2. </strong><a href="https://www.facebook.com/events/922551424745155/?active_tab=discussion" target="_blank"><strong>Regarder le film </strong><strong><em>Une &eacute;toile est n&eacute;e</em></strong><strong> en plein air </strong></a>&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bz1nGKJnxFS/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Bz1nGKJnxFS/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bz1nGKJnxFS/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Mélissjoly (@melissjoly)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-13T00:58:43+00:00">12 Juil. 2019 à 5 :58 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>La projection pr&eacute;vue ce vendredi dans le stationnement du Dairy Queen d’Hochealaga est le tr&egrave;s populaire film <em>Une &eacute;toile est n&eacute;e</em> avec Lady Gaga et Bradley Cooper. Le film commencera &agrave; la tomb&eacute;e du jour, donc environ 21h, n'oubliez pas d'apporter vos chaises, votre couverte, vos snacks et probablement quelques mouchoirs, juste au cas!&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>3. </strong><a href="https://www.facebook.com/events/1039503482919749/" target="_blank"><strong>Se bourrer la face au Premiers Vendredis du mois</strong></a>&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B0Bh_OOHDAv/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B0Bh_OOHDAv/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B0Bh_OOHDAv/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par lespremiersvendredis (@lespremiersvendredis)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-17T16:04:58+00:00">17 Juil. 2019 à 9 :04 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>Comme chaque premier vendredi du mois, les camions de bouffe de rue se rassemblent au pied du Stade Olympique. Au menu, poutine, pa&euml;lla, dumpling, cr&egrave;me glac&eacute;e... Il y en a toujours pour tous les go&ucirc;ts! L’&eacute;v&eacute;nement commence &agrave; 16h.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>4. </strong><a href="https://www.facebook.com/events/2856543314361652/?event_time_id=2856543317694985" target="_blank"><strong>Assister &agrave; la projection de minuit du film </strong><strong><em>Lost Highway</em></strong></a>&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BzyHBSoJd2R/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BzyHBSoJd2R/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BzyHBSoJd2R/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Georges Aintablian (@cine.maniaque)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-11T16:20:43+00:00">11 Juil. 2019 à 9 :20 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>Si vous pr&eacute;f&eacute;rez les films noirs, rendez-vous au Cin&eacute;ma du Parc pour la projection de <em>Lost Highway</em> de David Lynch. Cette derni&egrave;re aura lieu &agrave; 23h30 et le film sera pr&eacute;sent&eacute; en version originale. L’admission g&eacute;n&eacute;rale co&ucirc;te 13$ et vous pouvez d&eacute;j&agrave; acheter votre billet <a href="https://omniwebticketing.com/cinemaduparc/?schdate=2019-08-01" target="_blank">ici</a>.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>5. </strong><a href="https://www.facebook.com/events/2755273007835426/" target="_blank"><strong>Assister gratuitement &agrave; un show de Bleu Jeans Bleu</strong></a>&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BuBy8pxgoFV/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BuBy8pxgoFV/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BuBy8pxgoFV/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Bleu Jeans Bleu 👖 (@bleujeansbleu)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-02-18T15:24:48+00:00">18 Févr. 2019 à 7 :24 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>Le quatuor Bleu Jeans Bleu est de la programmation du festival Atmosph’Air sur la Plaza St-Hubert. C’est ce vendredi &agrave; 20h15 que vous pourrez les voir en action sur la sc&egrave;ne situ&eacute;e entre les rues Bellechasse et Beaubien. Et c’est gratuit!&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p>&nbsp;&nbsp;</p> 
  <p><strong>SAMEDI </strong>&nbsp;&nbsp;</p> 
  <p><strong>6. </strong><a href="https://www.facebook.com/events/452987862147772/?event_time_id=452987885481103" target="_blank"><strong>Faire le plein de produits BKIND &agrave; la vente de d&eacute;m&eacute;nagement</strong></a>&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B0TYsVJpYEo/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B0TYsVJpYEo/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B0TYsVJpYEo/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Natural skincare | Montréal (@bkind.products)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-24T14:30:05+00:00">24 Juil. 2019 à 7 :30 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>La marque de produits pour le corps naturels et v&eacute;ganes d&eacute;m&eacute;nage bient&ocirc;t dans un tout nouveau local. Pour ce faire, une belle vente a lieu dans l’atelier actuel o&ugrave; tout est &agrave; 15% de rabais. En plus, BKIND s’engage &agrave; remettre 5% des ventes au refuge Blitz!&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>7. </strong><a href="https://www.facebook.com/events/300204310860124/" target="_blank"><strong>Danser sur le DJ set de Gayance au Lo&iuml;c</strong></a>&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B0oB150HoOm/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B0oB150HoOm/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B0oB150HoOm/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Le Doggy Cafe (@ledoggycafe)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-08-01T14:54:28+00:00">1 Août 2019 à 7 :54 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>La DJ montr&eacute;alaise r&eacute;put&eacute;e &agrave; travers le monde sera responsable de l’ambiance &eacute;lectrisante du Bar Lo&iuml;c ce samedi. Si vous avez envie de boire du bon vin et danser sur de la bonne musique, c’est l&agrave; que vous devez aller!&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>8. </strong><a href="https://www.facebook.com/events/2081479248813036/" target="_blank"><strong>Flatter des b&eacute;b&eacute;s chiens au Doggy Caf&eacute; </strong></a>&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B0oB150HoOm/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B0oB150HoOm/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B0oB150HoOm/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Le Doggy Cafe (@ledoggycafe)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-08-01T14:54:28+00:00">1 Août 2019 à 7 :54 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>Chaque premier samedi du mois au Doggy Caf&eacute;, les chiots sont &agrave; l’honneur! Si vous venez tout juste d’en adopter un et que vous voulez qu’il rencontre des amis ou simplement si vous adorez les chiens, le Doggy Caf&eacute; est LA place o&ugrave; &ecirc;tre samedi.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>9. </strong><a href="https://www.facebook.com/events/416391975806836/" target="_blank"><strong>Faire un voyage au Japon sans quitter Montr&eacute;al</strong></a>&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bq3GAG7n_TM/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Bq3GAG7n_TM/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bq3GAG7n_TM/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Matsuri Japon (@matsurijapon)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-12-01T22:05:28+00:00">1 Déc. 2018 à 2 :05 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>Ceux et celles qui r&ecirc;vent de d&eacute;couvrir la culture japonaise peuvent le faire ce week-end au festival Matsuri Japon. Musique, danse, bouffe, d&eacute;monstrations d’arts martiaux, ateliers de langue, seront au rendez-vous!&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p>&nbsp;&nbsp;</p> 
  <p><strong>DIMANCHE</strong>&nbsp;&nbsp;</p> 
  <p><strong>10. </strong><a href="https://www.facebook.com/riversidemtl/" target="_blank"><strong>Jouer au volleyball au Riverside </strong></a>&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B0JOGJanFhi/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B0JOGJanFhi/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B0JOGJanFhi/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par RIVERSIDE 🌲 St-Henri (@riversidemtl)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-20T15:45:05+00:00">20 Juil. 2019 à 8 :45 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>Le bar situ&eacute; en bordure du canal de Lachine dans St-Henri a maintenant un terrain de volleyball de plage. Rassemblez vos amis et organisez un petit tournoi pour profiter du beau temps annonc&eacute;!&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>11. </strong><a href="https://www.facebook.com/events/659041757948010/?event_time_id=662895904229262" target="_blank"><strong>Regarder le film </strong><strong><em>La femme de mon fr&egrave;re</em></strong><strong> au Cin&eacute;ma Moderne </strong></a>&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bu_yUNTAs7y/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Bu_yUNTAs7y/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bu_yUNTAs7y/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Gigi 🦄🌈 | Montreal Foodie📍 (@gigi.in.mtl)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-03-14T17:12:12+00:00">14 Mars 2019 à 10 :12 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>Le film de Monia Chokri mettant en vedette Anne-&Eacute;lisabeth Boss&eacute; sera projet&eacute; au Cin&eacute;ma Moderne ce dimanche &agrave; 14h. C’est votre chance de finalement voir ce chef d’œuvre cin&eacute;matographique ayant remport&eacute; le prix coup de cœur du jury &laquo;Un Certain Regard&raquo; au dernier Festival de Cannes. Vous pouvez d&eacute;j&agrave; r&eacute;server vos billets <a href="https://cinemamoderne.ticketacces.net/fr/organisation/achat/recherche-manuelle.cfm?RepresentationID=1014&amp;SectionsID=1" target="_blank">ici</a> .&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p><strong>12. </strong><a href="https://www.facebook.com/events/2389710727755487/" target="_blank"><strong>Faire du yoga avec les moutons de Biquette</strong></a>&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B0RwVmSHX8G/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B0RwVmSHX8G/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B0RwVmSHX8G/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Mylene Coulombe Payeur (@mylene_coulpa)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-23T23:18:12+00:00">23 Juil. 2019 à 4 :18 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>Les cours de yoga avec les moutons au Repaire de Biquette ont habituellement lieu le mardi. Exceptionnellement, un cours sera offert ce dimanche &agrave; 17h. Tout ce que vous devez apporter c’est votre tapis, une bouteille d’eau, et un peu d’argent pour votre contribution volontaire.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <h6>*Photo de couverture: <a href="https://www.instagram.com/p/B0bVbYanOUO/" target="_blank">Instagram @riversidemtl</a>&nbsp;&nbsp;</h6> 
  <p>&nbsp;&nbsp;</p> 
  <p>&nbsp;&nbsp;</p> 
  



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/quoifaire/montreal
                 data-player-id="player-c4b2e98b"
            >

                <div style="display:none"></div>

                <meta itemprop="duration" content="221993" />


                <video id="player-c4b2e98b" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/quoifaire/montreal
                       data-video-id="ref:jdq_1557927911154"
                       data-player-id="player-c4b2e98b"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p>&nbsp;&nbsp;</p> 
  



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/quoifaire/montreal
                 data-player-id="player-a0dff48f"
            >

                <div style="display:none"></div>

                <meta itemprop="duration" content="153600" />


                <video id="player-a0dff48f" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/quoifaire/montreal
                       data-video-id="ref:jdq_1557844303205"
                       data-player-id="player-a0dff48f"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                    <!-- cxenseparse_end -->
                                </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

    <script>
        var videoPopups = [];
    </script>

    <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="3" data-ads-freq="10" data-test="archives">










    <article class="story type-article  col-xs-12" data-test="archives-story-5d3f1ff114dec8e261b76277">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f5f57969').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/07/29/tout-ce-que-vous-devez-savoir-avant-damener-votre-cannabis-a-osheaga">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5ec2632-7766-47d0-8b62-b94ab4bd63f3_WIDESCREEN_WEB.jpg?size=300&quality=80&version=4 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5ec2632-7766-47d0-8b62-b94ab4bd63f3_WIDESCREEN_WEB.jpg?size=600&quality=80&version=4 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5ec2632-7766-47d0-8b62-b94ab4bd63f3_WIDESCREEN_WEB.jpg?size=300&quality=80&version=4 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5ec2632-7766-47d0-8b62-b94ab4bd63f3_WIDESCREEN_WEB.jpg?size=600&quality=80&version=4 2x" media="(min-width: 480px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5ec2632-7766-47d0-8b62-b94ab4bd63f3_JDX-1x1_WEB.jpg?size=200&quality=80&version=4 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5ec2632-7766-47d0-8b62-b94ab4bd63f3_JDX-1x1_WEB.jpg?size=400&quality=80&version=4 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b5ec2632-7766-47d0-8b62-b94ab4bd63f3_WIDESCREEN_WEB.jpg?size=300&quality=80&version=4" alt="À savoir avant de consommer du pot sur le site">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Osheaga</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Osheaga</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/07/29/tout-ce-que-vous-devez-savoir-avant-damener-votre-cannabis-a-osheaga" id="anchor_f5f57969" data-test="archives-story-title">
                À savoir avant de consommer du pot sur le site
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                Silo 57
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-07-31T00:20:00Z"
  >
              30 juillet 2019 20H20

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>









    <article class="story type-article  col-xs-12" data-test="archives-story-5d25ea7914dec8888100b35a">
        <div class="story-wrapper" onclick="document.getElementById('anchor_2ed2a2e1').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2018/07/27/7-raisons-de-tout-sacrer-la-pour-partir-en-road-trip-a-portland-dans-le-maine">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/659aa86e-b4a6-489a-860f-68554c46cc30_WIDESCREEN_WEB.jpg?size=300&quality=80&version=4 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/659aa86e-b4a6-489a-860f-68554c46cc30_WIDESCREEN_WEB.jpg?size=600&quality=80&version=4 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/659aa86e-b4a6-489a-860f-68554c46cc30_WIDESCREEN_WEB.jpg?size=300&quality=80&version=4 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/659aa86e-b4a6-489a-860f-68554c46cc30_WIDESCREEN_WEB.jpg?size=600&quality=80&version=4 2x" media="(min-width: 480px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/659aa86e-b4a6-489a-860f-68554c46cc30_JDX-1x1_WEB.jpg?size=200&quality=80&version=4 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/659aa86e-b4a6-489a-860f-68554c46cc30_JDX-1x1_WEB.jpg?size=400&quality=80&version=4 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/659aa86e-b4a6-489a-860f-68554c46cc30_WIDESCREEN_WEB.jpg?size=300&quality=80&version=4" alt="7 raisons de partir en road trip à Portland ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Maine</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Maine</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2018/07/27/7-raisons-de-tout-sacrer-la-pour-partir-en-road-trip-a-portland-dans-le-maine" id="anchor_2ed2a2e1" data-test="archives-story-title">
                7 raisons de partir en road trip à Portland 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-07-28T23:00:00Z"
  >
              28 juillet 2019 19H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5d39fff414dec8e261b7600b">
        <div class="story-wrapper" onclick="document.getElementById('anchor_44dc5710').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2018/08/05/video-voici-le-regime-parfait-pour-osheaga">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/0503e49a-f966-4877-b988-b18b5bbbf3a9_WIDESCREEN_WEB.jpg?size=300&quality=80&version=3 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/0503e49a-f966-4877-b988-b18b5bbbf3a9_WIDESCREEN_WEB.jpg?size=600&quality=80&version=3 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/0503e49a-f966-4877-b988-b18b5bbbf3a9_WIDESCREEN_WEB.jpg?size=300&quality=80&version=3 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/0503e49a-f966-4877-b988-b18b5bbbf3a9_WIDESCREEN_WEB.jpg?size=600&quality=80&version=3 2x" media="(min-width: 480px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/0503e49a-f966-4877-b988-b18b5bbbf3a9_JDX-1x1_WEB.jpg?size=200&quality=80&version=3 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/0503e49a-f966-4877-b988-b18b5bbbf3a9_JDX-1x1_WEB.jpg?size=400&quality=80&version=3 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/0503e49a-f966-4877-b988-b18b5bbbf3a9_WIDESCREEN_WEB.jpg?size=300&quality=80&version=3" alt="Plein de beaux monde sur le party à Osheaga! ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Disque dur à Osheaga</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Disque dur à Osheaga</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2018/08/05/video-voici-le-regime-parfait-pour-osheaga" id="anchor_44dc5710" data-test="archives-story-title">
                Plein de beaux monde sur le party à Osheaga! 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                Disque dur et Silo 57
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-07-26T15:52:21Z"
  >
              26 juillet 2019 11H52

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            <div class="clearfix"></div>


    </div>
        </div>
                            </div>

    <div class="ad bigbox clearfix">
        <div id="bigbox-5cd5b9f606f9eb6737cf8b41-9c16951b"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="montreal-quoi-faire"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                        </div>


    <div class="sidebar-section">

        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd5b9f606f9eb6737cf8b41-ff8d4f8b"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="montreal-quoi-faire"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>




        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>
    <li class="story" onclick="document.getElementById('anchor_3a59cc64').click();">
    <div class="story-img">
        <a href="/2019/07/16/vous-pouvez-adopter-gratuitement-un-animal-dans-le-besoin-a-la-spca-ce-mois-ci">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/439a4f0e-32ad-46d1-963e-d3ad908339b5_WIDESCREEN_WEB.jpg?quality=80&version=3&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/439a4f0e-32ad-46d1-963e-d3ad908339b5_WIDESCREEN_WEB.jpg?quality=80&version=3&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/439a4f0e-32ad-46d1-963e-d3ad908339b5_WIDESCREEN_WEB.jpg?quality=80&version=3&size=600 2x" alt="Adoptez gratuitement un animal à la SPCA">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">En juillet </div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/07/16/vous-pouvez-adopter-gratuitement-un-animal-dans-le-besoin-a-la-spca-ce-mois-ci" id="anchor_3a59cc64">Adoptez gratuitement un animal à la SPCA</a></h3>


        <address class="story-author" data-test="story-author">
            par



                Silo 57
        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story" onclick="document.getElementById('anchor_3a59cc64').click();">
    <div class="story-img">
        <a href="/2019/07/19/un-festival-de-videos-de-chat-aura-lieu-cet-ete-dans-un-cinema-de-montreal">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b3c42016-57db-411e-ba84-aa88b06292e2_WIDESCREEN_WEB.jpg?quality=80&version=2&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b3c42016-57db-411e-ba84-aa88b06292e2_WIDESCREEN_WEB.jpg?quality=80&version=2&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b3c42016-57db-411e-ba84-aa88b06292e2_WIDESCREEN_WEB.jpg?quality=80&version=2&size=600 2x" alt="Un festival de vidéos de chat débarque à Montréal ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Cet été </div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/07/19/un-festival-de-videos-de-chat-aura-lieu-cet-ete-dans-un-cinema-de-montreal" id="anchor_3a59cc64">Un festival de vidéos de chat débarque à Montréal </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story" onclick="document.getElementById('anchor_3a59cc64').click();">
    <div class="story-img">
        <a href="/2019/07/23/3-charmants-cafes-librairies-ou-decrocher-a-montreal">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cb4b4f62-565d-4635-8102-615114473e80_WIDESCREEN_WEB.jpg?quality=80&version=3&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cb4b4f62-565d-4635-8102-615114473e80_WIDESCREEN_WEB.jpg?quality=80&version=3&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cb4b4f62-565d-4635-8102-615114473e80_WIDESCREEN_WEB.jpg?quality=80&version=3&size=600 2x" alt="3 charmants cafés-librairies où prendre une pause">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Montréal</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/07/23/3-charmants-cafes-librairies-ou-decrocher-a-montreal" id="anchor_3a59cc64">3 charmants cafés-librairies où prendre une pause</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
        <ul>
                <li class="facebook">
                    <a href="https://www.facebook.com/silo57"  target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                    </a>
                </li>
                <li class="instagram">
                    <a href="https://www.instagram.com/silo.57"  target="_blank" rel="external">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
                    </a>
                </li>
                <li class="youtube">
                    <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA"  target="_blank" rel="external">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
                    </a>
                </li>
        </ul>
    </div>
            </div>
        </div>
        <div class="sticky-ad refreshable-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd5b9f606f9eb6737cf8b41-e7550398"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="montreal-quoi-faire"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>

                        <div class="clearfix"></div>


                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="45ba873e7c40d9d2194286c0f2195adca93c25ed"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>


    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="fe970833e78a7a97f708d2dd052a9158ed87af04"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/brand_logo_s57.svg">
    </div>

    <nav class="footer__nav">
        <ul>




        <li><a class="footer__link --menu_main "  href="/restos-bars">Restos / bars</a></li>



        <li><a class="footer__link --menu_main "  href="/quoi-faire">Quoi faire</a></li>



        <li><a class="footer__link --menu_main "  href="/design-architecture">Design / architecture</a></li>



        <li><a class="footer__link --menu_main "  href="/roadtrip">Roadtrips</a></li>



        <li><a class="footer__link --menu_main "  href="/wow">Wow</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>





        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
        </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_pm.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_tabl.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_bj.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.pesesurstart.com?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_pss.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_sdc.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://foodlavie.com?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_flav.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.salutbonjour.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_sb.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_jdm.svg">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2019 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/YtSoTidkLp_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=464256147707220&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
</body>
