





    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>11 raisons de partir en road trip à Ottawa | Silo 57</title>

                    <meta name="description" content="Pour tomber (ou retomber) amoureux d'Ottawa!">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/6a5072c/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/6a5072c/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6c681f54-074e-4f22-b7d6-355c5d2f00bb_s57_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/e6f731a1-ecb7-4955-9bd8-f989d2dc023f_s57_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/2a18dc6f-9699-42fc-b6f2-312f7bf2c03b_s57_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/6a5072c/wro/js/jquery.js"></script>
    <script src="/assets/6a5072c/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/6a5072c/wro/js/core.js"></script>
    <script src="/assets/6a5072c/wro/js/vendors_js.js"></script>
    <script src="/assets/6a5072c/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_Silo57_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2018/06/29/14-raisons-daimer-la-ville-dottawa"
                },
                "headline": "11 raisons de partir en road trip à Ottawa",
                "image": "https://m1.quebecormedia.com/emp/emp/165458465_463839041531182_3283672239717922077_n08920fbf-dcd2-4253-8a44-9308495e0511_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=472&w=1080&h=605&width=1200",
                "datePublished": "2018-06-29 14:39:16",
                "dateModified": "2022-09-01 11:07:05",
                "author": [

                {"@type": "Person", "name": "Kelly-Ann Neeley"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Silo 57",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Silo 57" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="11 raisons de partir en road trip à Ottawa" />
        <meta property="og:description" content="Pour tomber (ou retomber) amoureux d'Ottawa!" />
        <meta property="og:url" content="https://www.silo57.ca/2018/06/29/14-raisons-daimer-la-ville-dottawa" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/165458465_463839041531182_3283672239717922077_n08920fbf-dcd2-4253-8a44-9308495e0511_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=472&w=1080&h=605&width=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="11 raisons de partir en road trip à Ottawa" />
        <meta property="article:section" content="Silo Voyage" />
        <meta property="article:published_time" content="2018-06-29 14:39:16" />
        <meta property="article:modified_time" content="2022-09-01 11:07:05" />


                    <meta property="article:author" content="https://www.silo57.ca/auteur/kelly-ann-neeley" />
            <meta name="author" content="Kelly-Ann Neeley" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.silo57.ca/2018/06/29/14-raisons-daimer-la-ville-dottawa" />
        <meta name="twitter:title" content="11 raisons de partir en road trip à Ottawa">
        <meta name="twitter:description" content="Pour tomber (ou retomber) amoureux d'Ottawa!">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/165458465_463839041531182_3283672239717922077_n08920fbf-dcd2-4253-8a44-9308495e0511_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=472&w=1080&h=605&width=1200" />

            <link rel="canonical" href="https://www.silo57.ca/2018/06/29/14-raisons-daimer-la-ville-dottawa"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="5d26040014dec8888100b652" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2018-06-29T18:39:16Z"/>
        <meta name="cXenseParse:title" content="11 raisons de partir en road trip à Ottawa" />
        <meta name="cXenseParse:url" content="https://www.silo57.ca/2018/06/29/14-raisons-daimer-la-ville-dottawa" />
        <meta name="cXenseParse:recs:articleid" content="5d26040014dec8888100b652"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Pour tomber (ou retomber) amoureux d'Ottawa!" />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="magnifique parc,soirée au House,prendre une photo,amour avec Ottawa,vie au Zak’s,boire l’un,sortie romantique,manger des tapas,faire le plein,resto préf,bon lunch,d’aimer la ville,musique au Ottawa,bon vin,manger des perogies,prendre une selfie,restaurants de Wellington,écouter des groupes,bonne bière,passer la soirée" data-separator="," />

            <meta name="cXenseParse:author" content="Kelly-Ann Neeley"/>

            <meta name="cXenseParse:concept" content="Ontario" />
            <meta name="cXenseParse:recs:que-strapline" content="Ontario"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="silovoyage"/>

            <meta name="cXenseParse:category" content="Silo Voyage"/>

            <meta name="cXenseParse:recs:que-category" content="Silo Voyage" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Silo Voyage" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="silo voyage" />
        <meta name="cXenseParse:recs:que-taxonomy" content="silo voyage"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/165458465_463839041531182_3283672239717922077_n08920fbf-dcd2-4253-8a44-9308495e0511_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=472&w=1080&h=605&width=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/165458465_463839041531182_3283672239717922077_n08920fbf-dcd2-4253-8a44-9308495e0511_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=210&w=1080&h=867&width=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="464256147707220"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "6262cba5d217ae00010ef77e";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Partiellement nuageux",
        "cxense_siteid"     :   "1137417633504061116",
            'section' : "Silo Voyage",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "087a44c4-7a51-4782-964d-5106becbab7c",
        "articleName"     :   "11 raisons de partir en road trip à Ottawa",
        "articleAuthor"     :   "Kelly-Ann Neeley",
        "articleDate"       :   "2022-09-01 11:07:05",
      "assetId"           :   "5d26040014dec8888100b652",
      "assetTitle"        :   "11 raisons de partir en road trip à Ottawa" ,
      "sponsoredContent"  :   "false",
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1137417633504061116']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>


        <!-- END OF HEAD -->
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxbsjziyyqzvvq-f-bf66d902b-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2448f528","ak.r":40758,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":39612,"ak.gh":"104.78.78.20","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1662045547","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==SeZdk1g6yHvkQhp2h2bHFBjmBzkfK3emOObgdyQosW5v8aEKvF07G8c7tcOBPk6bs7l5G/p9mTYCWBNe8+CYJMw4rwzBw5olLM5IFoNJ68BACyH6M2qvvKChy6AII9LnxVbBYkVUXjDbowZOI3mk6hrZuxWd4onPx/AD982utA9ihcuYQ+HLZ1OHlEoKdszm6sHG+tj6gVQ56k/dROD5R7DPHia+YdErKfejhQ2wj2vED1iNwWjjvNj3bcgudlhSp1Yp/DUUybv06BkgFWsR64EGrBaWxjuwhCfIjbwk1iY3gxe514TcKaGj5Flq+m68vyzjbBGfDBQedYJo+dbCFEfTGoDMVwGRLTKgMcOe1wwwirDK7jCOLsWDxGsBu97c5KF/O5ulYWrwFr0OpDoF3R4XC8xnPQFUN4byEv5RwR8=","ak.pv":"24","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class="silovoyage"
        data-currentsection="voyage"
        data-dfpPath="/travel"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/travel</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-6262cba5d217ae00010ef77e-9eb76ef0"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="voyage"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg width="148" height="81" viewBox="0 0 148 81" fill="none" xmlns="http://www.w3.org/2000/svg">
        <title>Logo du site Silo 57</title>
        <g clip-path="url(#clip0_501_6022)">
            <path d="M117.454 53.2556H5.1213C2.29288 53.2556 0 55.5393 0 58.3564V74.5927C0 77.4098 2.29288 79.6935 5.1213 79.6935H117.454C120.283 79.6935 122.575 77.4098 122.575 74.5927V58.3564C122.575 55.5393 120.283 53.2556 117.454 53.2556Z" fill="#BED4E3"/>
            <path d="M23.6056 8.33065C21.6641 5.49105 18.8341 4.073 15.1155 4.073C13.9576 4.073 12.8242 4.2263 11.7083 4.53639C10.5924 4.84648 9.59195 5.31684 8.70341 5.95445C7.81488 6.59205 7.10126 7.41432 6.56604 8.42472C6.02732 9.43165 5.76146 10.6163 5.76146 11.9716C5.76146 13.9471 6.31767 15.4802 7.43358 16.5707C8.54949 17.6613 9.93127 18.5567 11.5859 19.257C13.237 19.9573 15.0456 20.5845 17.008 21.1385C18.9705 21.6924 20.7756 22.4346 22.4302 23.3614C24.0813 24.2882 25.4666 25.5111 26.5825 27.0337C27.6984 28.5563 28.2546 30.6328 28.2546 33.2669C28.2546 35.2424 27.8313 37.0228 26.9848 38.6046C26.1382 40.1899 25.0223 41.5174 23.6405 42.5835C22.2553 43.6532 20.7056 44.4754 18.995 45.0503C17.2809 45.6252 15.5563 45.9144 13.8212 45.9144C11.1346 45.9144 8.58448 45.4092 6.16725 44.4023C3.75002 43.3953 1.69311 41.7404 0 39.4338L4.08934 36.535C5.03735 38.1377 6.35265 39.4269 8.04226 40.392C9.73187 41.3571 11.7258 41.8414 14.0346 41.8414C15.147 41.8414 16.2594 41.6672 17.3683 41.3153C18.4808 40.9669 19.4777 40.4512 20.3628 39.7718C21.2478 39.0924 21.9789 38.2597 22.5561 37.2737C23.1333 36.2876 23.4202 35.1553 23.4202 33.8801C23.4202 32.3575 23.0983 31.0927 22.4582 30.0858C21.818 29.0789 20.9714 28.2357 19.9185 27.5563C18.8656 26.8769 17.6657 26.3125 16.3259 25.8595C14.9826 25.4066 13.6008 24.9536 12.1736 24.5007C10.7498 24.0477 9.36457 23.5356 8.02127 22.9572C6.67798 22.3823 5.48161 21.6506 4.42867 20.7657C3.37572 19.8807 2.52917 18.7692 1.889 17.4348C1.24884 16.0969 0.927012 14.421 0.927012 12.4036C0.927012 10.3863 1.3293 8.4735 2.13388 6.91259C2.93845 5.3482 4.01239 4.05209 5.35568 3.02426C6.69547 1.99643 8.21717 1.2334 9.91028 0.742128C11.6034 0.247376 13.3385 0 15.1155 0C17.5922 0 19.845 0.390227 21.8705 1.17417C23.8924 1.95462 25.7744 3.33435 27.5095 5.30988L23.6056 8.33414V8.33065Z" fill="#292929"/>
            <path d="M46.4101 44.8031H41.95V1.11157H46.4101V44.8031Z" fill="#292929"/>
            <path d="M67.413 40.7301H87.8598V44.8031H62.9529V1.11157H67.413V40.7301Z" fill="#292929"/>
            <path d="M141.332 22.9572C141.332 26.2881 140.755 29.3541 139.597 32.1519C138.439 34.9497 136.841 37.3677 134.794 39.4025C132.751 41.4407 130.334 43.033 127.546 44.1863C124.758 45.336 121.732 45.9144 118.468 45.9144C115.205 45.9144 112.179 45.3395 109.391 44.1863C106.603 43.033 104.185 41.4407 102.143 39.4025C100.096 37.3677 98.4975 34.9497 97.3396 32.1519C96.1817 29.3541 95.6045 26.2881 95.6045 22.9572C95.6045 19.6263 96.1817 16.5603 97.3396 13.7625C98.4975 10.9647 100.096 8.54667 102.143 6.51192C104.185 4.47368 106.603 2.88141 109.391 1.72815C112.179 0.578372 115.205 0 118.468 0C121.732 0 124.758 0.574888 127.546 1.72815C130.334 2.88141 132.751 4.47368 134.794 6.51192C136.841 8.54667 138.439 10.9647 139.597 13.7625C140.752 16.5603 141.332 19.6263 141.332 22.9572ZM136.498 22.9572C136.498 20.4486 136.085 18.0515 135.26 15.7694C134.434 13.4872 133.245 11.4803 131.698 9.75219C130.149 8.02404 128.26 6.6478 126.028 5.61648C123.796 4.58865 121.277 4.073 118.468 4.073C115.659 4.073 113.141 4.58865 110.909 5.61648C108.677 6.64431 106.788 8.02404 105.238 9.75219C103.689 11.4803 102.503 13.4872 101.677 15.7694C100.852 18.0515 100.439 20.4486 100.439 22.9572C100.439 25.4658 100.852 27.8629 101.677 30.145C102.503 32.4272 103.692 34.4341 105.238 36.1622C106.788 37.8904 108.677 39.2701 110.909 40.2979C113.141 41.3258 115.659 41.8414 118.468 41.8414C121.277 41.8414 123.796 41.3292 126.028 40.2979C128.26 39.2701 130.149 37.8904 131.698 36.1622C133.248 34.4341 134.434 32.4272 135.26 30.145C136.085 27.8629 136.498 25.4658 136.498 22.9572Z" fill="#292929"/>
            <path d="M12.0301 58.9766H14.3914L18.813 71.1746H18.855L23.4481 58.9766H25.6799L19.747 73.9724H17.8336L12.0266 58.9766H12.0301Z" fill="#292929"/>
            <path d="M34.9325 74.3521C33.7852 74.3521 32.7287 74.15 31.7632 73.7493C30.7977 73.3487 29.9722 72.7912 29.2865 72.0874C28.5974 71.3801 28.0587 70.5474 27.6704 69.5892C27.2786 68.6276 27.0862 67.5928 27.0862 66.4744C27.0862 65.356 27.2821 64.3212 27.6704 63.3595C28.0587 62.3979 28.5974 61.5652 29.2865 60.8614C29.9722 60.1541 30.8012 59.6001 31.7632 59.1994C32.7287 58.7988 33.7817 58.5967 34.9325 58.5967C36.0834 58.5967 37.1364 58.7988 38.1019 59.1994C39.0674 59.6001 39.8929 60.1576 40.5786 60.8614C41.2677 61.5687 41.8029 62.4014 42.1947 63.3595C42.583 64.3212 42.7789 65.3595 42.7789 66.4744C42.7789 67.5893 42.583 68.6276 42.1947 69.5892C41.8064 70.5509 41.2677 71.3836 40.5786 72.0874C39.8894 72.7947 39.0639 73.3487 38.1019 73.7493C37.1364 74.15 36.0799 74.3521 34.9325 74.3521ZM34.9325 72.4463C35.7966 72.4463 36.5767 72.286 37.2728 71.9689C37.9689 71.6519 38.5636 71.2233 39.0604 70.6868C39.5571 70.1502 39.9384 69.5196 40.2078 68.7914C40.4771 68.0632 40.6136 67.2897 40.6136 66.4709C40.6136 65.6521 40.4771 64.8786 40.2078 64.1504C39.9384 63.4223 39.5571 62.7916 39.0604 62.2551C38.5636 61.7185 37.9689 61.2899 37.2728 60.9729C36.5767 60.6558 35.8001 60.4956 34.9325 60.4956C34.065 60.4956 33.2884 60.6558 32.5923 60.9729C31.8961 61.2899 31.3015 61.7185 30.8047 62.2551C30.308 62.7916 29.9267 63.4223 29.6573 64.1504C29.388 64.8786 29.2515 65.6521 29.2515 66.4709C29.2515 67.2897 29.388 68.0632 29.6573 68.7914C29.9267 69.5196 30.308 70.1502 30.8047 70.6868C31.3015 71.2233 31.8961 71.6519 32.5923 71.9689C33.2884 72.286 34.065 72.4463 34.9325 72.4463Z" fill="#292929"/>
            <path d="M49.7962 67.5755L44.0977 58.9766H46.7143L50.8176 65.5651L55.0504 58.9766H57.5376L51.8391 67.5755V73.9724H49.7962V67.5755Z" fill="#292929"/>
            <path d="M62.9388 58.9766H64.7893L71.2329 73.9724H68.8507L67.3395 70.2653H60.1718L58.6816 73.9724H56.2993L62.9353 58.9766H62.9388ZM66.5979 68.4849L63.7924 61.6001H63.7504L60.8994 68.4849H66.5979Z" fill="#292929"/>
            <path d="M86.5407 65.586V72.9795C86.1734 73.2059 85.7536 73.4045 85.2849 73.5718C84.8161 73.7425 84.3299 73.8853 83.8296 74.0073C83.3259 74.1257 82.8152 74.2163 82.2975 74.2721C81.7797 74.3278 81.2935 74.3557 80.8422 74.3557C79.5654 74.3557 78.4285 74.1432 77.428 73.7216C76.4275 73.2965 75.5845 72.7251 74.8989 72.0074C74.2097 71.2861 73.685 70.4499 73.3247 69.4988C72.9644 68.5441 72.7825 67.5407 72.7825 66.4815C72.7825 65.3665 72.9784 64.3283 73.3667 63.3666C73.755 62.405 74.2937 61.5723 74.9828 60.8685C75.6685 60.1612 76.4975 59.6072 77.4595 59.2065C78.425 58.8058 79.4779 58.6038 80.6288 58.6038C82.0176 58.6038 83.151 58.778 84.0325 59.1229C84.9106 59.4678 85.6487 59.9452 86.2434 60.5514L84.7986 62.0984C84.176 61.5061 83.5148 61.0915 82.8222 60.858C82.126 60.6246 81.3984 60.5096 80.6323 60.5096C79.7683 60.5096 78.9882 60.6699 78.2921 60.9869C77.5959 61.304 77.0012 61.7325 76.5045 62.2691C76.0078 62.8057 75.6265 63.4363 75.3571 64.1645C75.0878 64.8927 74.9513 65.6662 74.9513 66.485C74.9513 67.3037 75.1017 68.119 75.3991 68.8472C75.6964 69.5754 76.1092 70.206 76.6339 70.7426C77.1587 71.2792 77.7743 71.7008 78.4845 72.0039C79.1946 72.307 79.9642 72.4603 80.8037 72.4603C81.5279 72.4603 82.21 72.3941 82.8572 72.2582C83.5008 72.1258 84.05 71.9307 84.5048 71.6764V67.5023H81.1676V65.5965H86.5477L86.5407 65.586Z" fill="#292929"/>
            <path d="M90.7947 58.9766H100.513V60.8824H92.8376V65.3526H99.9843V67.2584H92.8376V72.0666H100.897V73.9724H90.7982V58.9766H90.7947Z" fill="#292929"/>
            <path d="M119.801 67.5826C122.294 67.5826 124.314 65.6405 124.314 63.2448C124.314 60.8491 122.294 58.907 119.801 58.907C117.309 58.907 115.289 60.8491 115.289 63.2448C115.289 65.6405 117.309 67.5826 119.801 67.5826Z" fill="#D68437"/>
            <path d="M114.379 54.5447C115.961 53.5831 117.822 53.0256 119.812 53.0256C125.57 53.0256 130.24 57.677 130.24 63.4119C130.24 68.018 127.123 72.4394 124.461 75.9445C123.915 76.6622 123.419 77.3626 122.911 77.9723C121.467 79.697 120.617 80.3032 119.812 80.3032C119.007 80.3032 118.157 79.697 116.713 77.9723C116.202 77.366 115.705 76.6622 115.163 75.9445C112.501 72.4394 109.384 68.018 109.384 63.4119C109.384 60.5445 110.552 57.9453 112.438 56.0673" fill="#EAE3D7"/>
            <path d="M119.812 81C118.738 81 117.752 80.2997 116.174 78.4183C115.807 77.9793 115.453 77.5054 115.082 77.0072C114.925 76.7981 114.768 76.5821 114.603 76.3661C111.738 72.5927 108.684 68.1713 108.684 63.4119C108.684 60.4504 109.842 57.6665 111.945 55.576C112.217 55.3043 112.662 55.3043 112.935 55.576C113.207 55.8478 113.207 56.2903 112.935 56.5621C111.098 58.3912 110.084 60.8267 110.084 63.4154C110.084 67.7428 112.994 71.9377 115.719 75.5299C115.887 75.7494 116.048 75.9689 116.209 76.1814C116.569 76.6657 116.908 77.1222 117.251 77.5298C118.472 78.9897 119.242 79.6099 119.815 79.6099C120.389 79.6099 121.159 78.9862 122.38 77.5298C122.722 77.1222 123.065 76.6622 123.426 76.1779C123.583 75.9654 123.744 75.7494 123.912 75.5299C126.637 71.9377 129.547 67.7428 129.547 63.4154C129.547 58.0742 125.182 53.7259 119.819 53.7259C118.024 53.7259 116.275 54.2172 114.754 55.1405C114.425 55.3426 113.995 55.2381 113.792 54.9106C113.589 54.5831 113.694 54.1545 114.023 53.9524C115.765 52.8932 117.769 52.3323 119.819 52.3323C125.955 52.3323 130.947 57.3042 130.947 63.4154C130.947 68.1748 127.893 72.5962 125.028 76.3696C124.867 76.5821 124.706 76.7981 124.552 77.0072C124.178 77.5089 123.824 77.9827 123.457 78.4252C121.879 80.3067 120.893 81.007 119.819 81.007L119.812 81Z" fill="#292929"/>
            <path d="M124.335 63.412C124.335 65.8997 122.31 67.917 119.812 67.917C117.314 67.917 115.289 65.8997 115.289 63.412C115.289 60.9243 117.314 58.907 119.812 58.907C122.31 58.907 124.335 60.9243 124.335 63.412Z" fill="#D68437"/>
            <path d="M119.812 68.6174C116.933 68.6174 114.589 66.283 114.589 63.4155C114.589 60.548 116.933 58.2136 119.812 58.2136C122.691 58.2136 125.035 60.548 125.035 63.4155C125.035 66.283 122.691 68.6174 119.812 68.6174ZM119.812 59.6038C117.702 59.6038 115.988 61.3145 115.988 63.412C115.988 65.5095 117.702 67.2202 119.812 67.2202C121.921 67.2202 123.635 65.5095 123.635 63.412C123.635 61.3145 121.921 59.6038 119.812 59.6038Z" fill="#292929"/>
            <path d="M141.815 50.2593C144.845 50.2593 147.3 52.7052 147.3 55.7225C147.3 58.144 145.66 60.4714 144.261 62.3145C143.974 62.6908 143.711 63.0601 143.445 63.3807C142.686 64.2866 142.239 64.6071 141.815 64.6071C141.392 64.6071 140.944 64.29 140.185 63.3807C139.916 63.0601 139.657 62.6908 139.37 62.3145C137.971 60.4714 136.334 58.144 136.334 55.7225C136.334 52.7052 138.789 50.2593 141.819 50.2593H141.815Z" fill="#EAE3D7"/>
            <path d="M141.815 65.3003C141.039 65.3003 140.413 64.7359 139.647 63.823C139.447 63.5861 139.262 63.3352 139.062 63.067C138.978 62.9555 138.894 62.844 138.81 62.729C137.271 60.7012 135.631 58.3215 135.631 55.7188C135.631 52.3218 138.405 49.5588 141.815 49.5588C145.226 49.5588 148 52.3218 148 55.7188C148 58.3215 146.359 60.7012 144.82 62.729C144.736 62.8405 144.652 62.952 144.572 63.06C144.373 63.3283 144.184 63.5826 143.984 63.8195C143.222 64.7324 142.592 65.2968 141.815 65.2968V65.3003ZM141.815 50.956C139.178 50.956 137.03 53.0953 137.03 55.7223C137.03 57.8965 138.524 60.0462 139.926 61.8928C140.014 62.0113 140.101 62.1262 140.189 62.2412C140.374 62.4921 140.549 62.7255 140.724 62.9311C141.434 63.7812 141.714 63.9067 141.819 63.9067C141.924 63.9067 142.2 63.7812 142.914 62.9311C143.089 62.722 143.267 62.4851 143.452 62.2342C143.536 62.1228 143.62 62.0078 143.708 61.8928C145.111 60.0462 146.604 57.893 146.604 55.7223C146.604 53.0953 144.456 50.956 141.819 50.956H141.815Z" fill="#292929"/>
            <path d="M144.194 55.7188C144.194 57.0289 143.127 58.0881 141.815 58.0881C140.503 58.0881 139.437 57.0289 139.437 55.7188C139.437 54.4088 140.5 53.3496 141.815 53.3496C143.131 53.3496 144.194 54.4088 144.194 55.7188Z" fill="#D68437"/>
            <path d="M141.815 58.7884C140.119 58.7884 138.737 57.4121 138.737 55.7223C138.737 54.0325 140.119 52.6562 141.815 52.6562C143.512 52.6562 144.894 54.0325 144.894 55.7223C144.894 57.4121 143.512 58.7884 141.815 58.7884ZM141.815 54.0499C140.888 54.0499 140.136 54.799 140.136 55.7223C140.136 56.6456 140.888 57.3947 141.815 57.3947C142.742 57.3947 143.494 56.6456 143.494 55.7223C143.494 54.799 142.742 54.0499 141.815 54.0499Z" fill="#292929"/>
            <path d="M137.418 65.5861C137.044 65.5861 136.732 65.2899 136.718 64.9136C136.704 64.5304 137.005 64.2064 137.393 64.1924C137.939 64.175 138.306 64.1889 138.324 64.1924C138.709 64.2098 139.01 64.5339 138.992 64.9171C138.975 65.3004 138.646 65.6035 138.264 65.5826C138.264 65.5826 137.932 65.5687 137.446 65.5861C137.439 65.5861 137.428 65.5861 137.421 65.5861H137.418Z" fill="#292929"/>
            <path d="M122.967 80.8258C122.6 80.8258 122.292 80.5401 122.271 80.1708C122.25 79.7875 122.544 79.4566 122.929 79.4356C123.537 79.4008 124.129 79.3625 124.702 79.3276C125.087 79.2963 125.419 79.5924 125.447 79.9792C125.472 80.3624 125.182 80.6934 124.797 80.7213C124.216 80.7596 123.621 80.7945 123.013 80.8328C122.999 80.8328 122.985 80.8328 122.971 80.8328L122.967 80.8258ZM126.525 80.5924C126.161 80.5924 125.857 80.3137 125.829 79.9478C125.801 79.5646 126.088 79.2301 126.476 79.2022C127.085 79.1569 127.676 79.1116 128.246 79.0628C128.634 79.0315 128.97 79.3172 129.002 79.7004C129.033 80.0837 128.746 80.4217 128.361 80.453C127.784 80.5018 127.189 80.5471 126.577 80.5924C126.56 80.5924 126.542 80.5924 126.525 80.5924ZM130.079 80.2928C129.722 80.2928 129.418 80.0245 129.383 79.6621C129.344 79.2789 129.628 78.9374 130.012 78.9026C130.625 78.8433 131.212 78.7841 131.776 78.7214C132.16 78.6796 132.507 78.9548 132.549 79.3381C132.591 79.7214 132.314 80.0663 131.929 80.1081C131.359 80.1708 130.765 80.23 130.145 80.2893C130.124 80.2893 130.1 80.2893 130.079 80.2893V80.2928ZM133.623 79.9025C133.276 79.9025 132.975 79.6447 132.93 79.2928C132.881 78.9095 133.154 78.5611 133.535 78.5123C134.151 78.4357 134.732 78.3556 135.288 78.2719C135.669 78.2197 136.026 78.4775 136.082 78.8573C136.138 79.237 135.875 79.5924 135.494 79.6482C134.931 79.7318 134.336 79.8119 133.714 79.8921C133.682 79.8956 133.654 79.899 133.626 79.899L133.623 79.9025ZM137.149 79.3764C136.816 79.3764 136.519 79.1395 136.46 78.8015C136.393 78.4218 136.645 78.0629 137.026 77.9932C137.631 77.8887 138.209 77.7737 138.751 77.6587C139.129 77.5786 139.499 77.8155 139.583 78.1918C139.667 78.5681 139.426 78.9374 139.048 79.021C138.492 79.1395 137.894 79.258 137.275 79.366C137.233 79.3729 137.194 79.3764 137.152 79.3764H137.149ZM140.629 78.6169C140.322 78.6169 140.042 78.4148 139.954 78.1047C139.853 77.7319 140.07 77.3486 140.444 77.2476C141.046 77.0838 141.595 76.9061 142.078 76.725C142.438 76.5891 142.844 76.7703 142.98 77.1326C143.117 77.4915 142.935 77.8956 142.571 78.0315C142.046 78.2266 141.455 78.4148 140.815 78.5925C140.752 78.6099 140.689 78.6169 140.629 78.6169ZM143.935 77.3277C143.697 77.3277 143.463 77.2058 143.333 76.9863C143.134 76.6553 143.246 76.2267 143.575 76.0316C144.079 75.732 144.453 75.4114 144.684 75.0769C144.904 74.7599 145.338 74.6798 145.656 74.8993C145.975 75.1188 146.055 75.5508 145.835 75.8679C145.485 76.3731 144.978 76.819 144.288 77.2267C144.177 77.2929 144.054 77.3242 143.932 77.3242L143.935 77.3277ZM145.705 74.4916C145.338 74.4916 145.03 74.2094 145.009 73.8401C144.985 73.4533 144.803 73.1223 144.439 72.8018C144.149 72.5474 144.124 72.105 144.379 71.8193C144.635 71.5301 145.079 71.5057 145.366 71.76C146.006 72.3245 146.356 72.9969 146.405 73.753C146.429 74.1362 146.135 74.4672 145.751 74.4916C145.737 74.4916 145.719 74.4916 145.705 74.4916ZM143.372 72.0736C143.281 72.0736 143.19 72.0562 143.099 72.0178C142.648 71.8297 142.123 71.6485 141.493 71.4708C141.123 71.3663 140.906 70.983 141.011 70.6102C141.116 70.2409 141.504 70.0249 141.875 70.1294C142.564 70.3211 143.145 70.5197 143.648 70.7322C144.005 70.882 144.17 71.2897 144.019 71.645C143.907 71.9098 143.648 72.0701 143.375 72.0701L143.372 72.0736ZM139.947 71.0667C139.895 71.0667 139.846 71.0597 139.793 71.0492C139.293 70.9378 138.786 70.8297 138.286 70.7252L138.055 70.6764C137.677 70.5963 137.436 70.227 137.516 69.8507C137.596 69.4744 137.967 69.234 138.345 69.3141L138.576 69.3629C139.083 69.4709 139.597 69.5754 140.101 69.6904C140.479 69.774 140.713 70.1468 140.629 70.5231C140.556 70.8472 140.269 71.0667 139.947 71.0667ZM136.453 70.3106C136.4 70.3106 136.344 70.3036 136.292 70.2932C135.564 70.1225 134.997 69.9657 134.504 69.7984C134.137 69.6765 133.941 69.2793 134.067 68.9134C134.193 68.5511 134.588 68.356 134.955 68.4779C135.4 68.6277 135.942 68.7776 136.614 68.9378C136.988 69.0249 137.222 69.4012 137.135 69.7775C137.058 70.0981 136.771 70.3141 136.456 70.3141L136.453 70.3106ZM133.143 69.0424C132.986 69.0424 132.829 68.9901 132.696 68.8821C132.041 68.342 131.905 67.7463 131.905 67.3421C131.905 67.0634 131.95 66.7951 132.038 66.5442C132.164 66.1819 132.563 65.9902 132.93 66.1157C133.294 66.2411 133.486 66.6383 133.36 67.0041C133.325 67.1086 133.304 67.2201 133.304 67.3421C133.304 67.4501 133.336 67.6034 133.591 67.8125C133.888 68.0598 133.927 68.4988 133.682 68.795C133.542 68.9622 133.343 69.0458 133.143 69.0458V69.0424ZM133.937 66.2585C133.675 66.2585 133.427 66.1122 133.304 65.8613C133.136 65.5129 133.283 65.0983 133.633 64.931C134.147 64.6872 134.784 64.4955 135.519 64.3666C135.9 64.2969 136.26 64.5548 136.327 64.931C136.393 65.3073 136.138 65.6697 135.756 65.7359C135.144 65.8439 134.634 65.9937 134.231 66.1853C134.133 66.2306 134.032 66.255 133.93 66.255L133.937 66.2585Z" fill="#292929"/>
            <path d="M120.246 80.9723C119.875 80.9723 119.567 80.6831 119.546 80.3103C119.528 79.927 119.826 79.5995 120.211 79.5786L121.082 79.5368C121.463 79.5124 121.795 79.812 121.816 80.1953C121.837 80.5786 121.54 80.9061 121.155 80.927L120.281 80.9723C120.281 80.9723 120.256 80.9723 120.246 80.9723Z" fill="#292929"/>
        </g>
        <defs>
            <clipPath id="clip0_501_6022">
                <rect width="148" height="81" fill="white"/>
            </clipPath>
        </defs>
    </svg>
        </a>
    </div>
            <div class="burger-connect">
    <div class="menu-burger-toggle-wrapper">

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
    </div>
            </div>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg width="148" height="81" viewBox="0 0 148 81" fill="none" xmlns="http://www.w3.org/2000/svg">
        <title>Logo du site Silo 57</title>
        <g clip-path="url(#clip0_501_6022)">
            <path d="M117.454 53.2556H5.1213C2.29288 53.2556 0 55.5393 0 58.3564V74.5927C0 77.4098 2.29288 79.6935 5.1213 79.6935H117.454C120.283 79.6935 122.575 77.4098 122.575 74.5927V58.3564C122.575 55.5393 120.283 53.2556 117.454 53.2556Z" fill="#BED4E3"/>
            <path d="M23.6056 8.33065C21.6641 5.49105 18.8341 4.073 15.1155 4.073C13.9576 4.073 12.8242 4.2263 11.7083 4.53639C10.5924 4.84648 9.59195 5.31684 8.70341 5.95445C7.81488 6.59205 7.10126 7.41432 6.56604 8.42472C6.02732 9.43165 5.76146 10.6163 5.76146 11.9716C5.76146 13.9471 6.31767 15.4802 7.43358 16.5707C8.54949 17.6613 9.93127 18.5567 11.5859 19.257C13.237 19.9573 15.0456 20.5845 17.008 21.1385C18.9705 21.6924 20.7756 22.4346 22.4302 23.3614C24.0813 24.2882 25.4666 25.5111 26.5825 27.0337C27.6984 28.5563 28.2546 30.6328 28.2546 33.2669C28.2546 35.2424 27.8313 37.0228 26.9848 38.6046C26.1382 40.1899 25.0223 41.5174 23.6405 42.5835C22.2553 43.6532 20.7056 44.4754 18.995 45.0503C17.2809 45.6252 15.5563 45.9144 13.8212 45.9144C11.1346 45.9144 8.58448 45.4092 6.16725 44.4023C3.75002 43.3953 1.69311 41.7404 0 39.4338L4.08934 36.535C5.03735 38.1377 6.35265 39.4269 8.04226 40.392C9.73187 41.3571 11.7258 41.8414 14.0346 41.8414C15.147 41.8414 16.2594 41.6672 17.3683 41.3153C18.4808 40.9669 19.4777 40.4512 20.3628 39.7718C21.2478 39.0924 21.9789 38.2597 22.5561 37.2737C23.1333 36.2876 23.4202 35.1553 23.4202 33.8801C23.4202 32.3575 23.0983 31.0927 22.4582 30.0858C21.818 29.0789 20.9714 28.2357 19.9185 27.5563C18.8656 26.8769 17.6657 26.3125 16.3259 25.8595C14.9826 25.4066 13.6008 24.9536 12.1736 24.5007C10.7498 24.0477 9.36457 23.5356 8.02127 22.9572C6.67798 22.3823 5.48161 21.6506 4.42867 20.7657C3.37572 19.8807 2.52917 18.7692 1.889 17.4348C1.24884 16.0969 0.927012 14.421 0.927012 12.4036C0.927012 10.3863 1.3293 8.4735 2.13388 6.91259C2.93845 5.3482 4.01239 4.05209 5.35568 3.02426C6.69547 1.99643 8.21717 1.2334 9.91028 0.742128C11.6034 0.247376 13.3385 0 15.1155 0C17.5922 0 19.845 0.390227 21.8705 1.17417C23.8924 1.95462 25.7744 3.33435 27.5095 5.30988L23.6056 8.33414V8.33065Z" fill="#292929"/>
            <path d="M46.4101 44.8031H41.95V1.11157H46.4101V44.8031Z" fill="#292929"/>
            <path d="M67.413 40.7301H87.8598V44.8031H62.9529V1.11157H67.413V40.7301Z" fill="#292929"/>
            <path d="M141.332 22.9572C141.332 26.2881 140.755 29.3541 139.597 32.1519C138.439 34.9497 136.841 37.3677 134.794 39.4025C132.751 41.4407 130.334 43.033 127.546 44.1863C124.758 45.336 121.732 45.9144 118.468 45.9144C115.205 45.9144 112.179 45.3395 109.391 44.1863C106.603 43.033 104.185 41.4407 102.143 39.4025C100.096 37.3677 98.4975 34.9497 97.3396 32.1519C96.1817 29.3541 95.6045 26.2881 95.6045 22.9572C95.6045 19.6263 96.1817 16.5603 97.3396 13.7625C98.4975 10.9647 100.096 8.54667 102.143 6.51192C104.185 4.47368 106.603 2.88141 109.391 1.72815C112.179 0.578372 115.205 0 118.468 0C121.732 0 124.758 0.574888 127.546 1.72815C130.334 2.88141 132.751 4.47368 134.794 6.51192C136.841 8.54667 138.439 10.9647 139.597 13.7625C140.752 16.5603 141.332 19.6263 141.332 22.9572ZM136.498 22.9572C136.498 20.4486 136.085 18.0515 135.26 15.7694C134.434 13.4872 133.245 11.4803 131.698 9.75219C130.149 8.02404 128.26 6.6478 126.028 5.61648C123.796 4.58865 121.277 4.073 118.468 4.073C115.659 4.073 113.141 4.58865 110.909 5.61648C108.677 6.64431 106.788 8.02404 105.238 9.75219C103.689 11.4803 102.503 13.4872 101.677 15.7694C100.852 18.0515 100.439 20.4486 100.439 22.9572C100.439 25.4658 100.852 27.8629 101.677 30.145C102.503 32.4272 103.692 34.4341 105.238 36.1622C106.788 37.8904 108.677 39.2701 110.909 40.2979C113.141 41.3258 115.659 41.8414 118.468 41.8414C121.277 41.8414 123.796 41.3292 126.028 40.2979C128.26 39.2701 130.149 37.8904 131.698 36.1622C133.248 34.4341 134.434 32.4272 135.26 30.145C136.085 27.8629 136.498 25.4658 136.498 22.9572Z" fill="#292929"/>
            <path d="M12.0301 58.9766H14.3914L18.813 71.1746H18.855L23.4481 58.9766H25.6799L19.747 73.9724H17.8336L12.0266 58.9766H12.0301Z" fill="#292929"/>
            <path d="M34.9325 74.3521C33.7852 74.3521 32.7287 74.15 31.7632 73.7493C30.7977 73.3487 29.9722 72.7912 29.2865 72.0874C28.5974 71.3801 28.0587 70.5474 27.6704 69.5892C27.2786 68.6276 27.0862 67.5928 27.0862 66.4744C27.0862 65.356 27.2821 64.3212 27.6704 63.3595C28.0587 62.3979 28.5974 61.5652 29.2865 60.8614C29.9722 60.1541 30.8012 59.6001 31.7632 59.1994C32.7287 58.7988 33.7817 58.5967 34.9325 58.5967C36.0834 58.5967 37.1364 58.7988 38.1019 59.1994C39.0674 59.6001 39.8929 60.1576 40.5786 60.8614C41.2677 61.5687 41.8029 62.4014 42.1947 63.3595C42.583 64.3212 42.7789 65.3595 42.7789 66.4744C42.7789 67.5893 42.583 68.6276 42.1947 69.5892C41.8064 70.5509 41.2677 71.3836 40.5786 72.0874C39.8894 72.7947 39.0639 73.3487 38.1019 73.7493C37.1364 74.15 36.0799 74.3521 34.9325 74.3521ZM34.9325 72.4463C35.7966 72.4463 36.5767 72.286 37.2728 71.9689C37.9689 71.6519 38.5636 71.2233 39.0604 70.6868C39.5571 70.1502 39.9384 69.5196 40.2078 68.7914C40.4771 68.0632 40.6136 67.2897 40.6136 66.4709C40.6136 65.6521 40.4771 64.8786 40.2078 64.1504C39.9384 63.4223 39.5571 62.7916 39.0604 62.2551C38.5636 61.7185 37.9689 61.2899 37.2728 60.9729C36.5767 60.6558 35.8001 60.4956 34.9325 60.4956C34.065 60.4956 33.2884 60.6558 32.5923 60.9729C31.8961 61.2899 31.3015 61.7185 30.8047 62.2551C30.308 62.7916 29.9267 63.4223 29.6573 64.1504C29.388 64.8786 29.2515 65.6521 29.2515 66.4709C29.2515 67.2897 29.388 68.0632 29.6573 68.7914C29.9267 69.5196 30.308 70.1502 30.8047 70.6868C31.3015 71.2233 31.8961 71.6519 32.5923 71.9689C33.2884 72.286 34.065 72.4463 34.9325 72.4463Z" fill="#292929"/>
            <path d="M49.7962 67.5755L44.0977 58.9766H46.7143L50.8176 65.5651L55.0504 58.9766H57.5376L51.8391 67.5755V73.9724H49.7962V67.5755Z" fill="#292929"/>
            <path d="M62.9388 58.9766H64.7893L71.2329 73.9724H68.8507L67.3395 70.2653H60.1718L58.6816 73.9724H56.2993L62.9353 58.9766H62.9388ZM66.5979 68.4849L63.7924 61.6001H63.7504L60.8994 68.4849H66.5979Z" fill="#292929"/>
            <path d="M86.5407 65.586V72.9795C86.1734 73.2059 85.7536 73.4045 85.2849 73.5718C84.8161 73.7425 84.3299 73.8853 83.8296 74.0073C83.3259 74.1257 82.8152 74.2163 82.2975 74.2721C81.7797 74.3278 81.2935 74.3557 80.8422 74.3557C79.5654 74.3557 78.4285 74.1432 77.428 73.7216C76.4275 73.2965 75.5845 72.7251 74.8989 72.0074C74.2097 71.2861 73.685 70.4499 73.3247 69.4988C72.9644 68.5441 72.7825 67.5407 72.7825 66.4815C72.7825 65.3665 72.9784 64.3283 73.3667 63.3666C73.755 62.405 74.2937 61.5723 74.9828 60.8685C75.6685 60.1612 76.4975 59.6072 77.4595 59.2065C78.425 58.8058 79.4779 58.6038 80.6288 58.6038C82.0176 58.6038 83.151 58.778 84.0325 59.1229C84.9106 59.4678 85.6487 59.9452 86.2434 60.5514L84.7986 62.0984C84.176 61.5061 83.5148 61.0915 82.8222 60.858C82.126 60.6246 81.3984 60.5096 80.6323 60.5096C79.7683 60.5096 78.9882 60.6699 78.2921 60.9869C77.5959 61.304 77.0012 61.7325 76.5045 62.2691C76.0078 62.8057 75.6265 63.4363 75.3571 64.1645C75.0878 64.8927 74.9513 65.6662 74.9513 66.485C74.9513 67.3037 75.1017 68.119 75.3991 68.8472C75.6964 69.5754 76.1092 70.206 76.6339 70.7426C77.1587 71.2792 77.7743 71.7008 78.4845 72.0039C79.1946 72.307 79.9642 72.4603 80.8037 72.4603C81.5279 72.4603 82.21 72.3941 82.8572 72.2582C83.5008 72.1258 84.05 71.9307 84.5048 71.6764V67.5023H81.1676V65.5965H86.5477L86.5407 65.586Z" fill="#292929"/>
            <path d="M90.7947 58.9766H100.513V60.8824H92.8376V65.3526H99.9843V67.2584H92.8376V72.0666H100.897V73.9724H90.7982V58.9766H90.7947Z" fill="#292929"/>
            <path d="M119.801 67.5826C122.294 67.5826 124.314 65.6405 124.314 63.2448C124.314 60.8491 122.294 58.907 119.801 58.907C117.309 58.907 115.289 60.8491 115.289 63.2448C115.289 65.6405 117.309 67.5826 119.801 67.5826Z" fill="#D68437"/>
            <path d="M114.379 54.5447C115.961 53.5831 117.822 53.0256 119.812 53.0256C125.57 53.0256 130.24 57.677 130.24 63.4119C130.24 68.018 127.123 72.4394 124.461 75.9445C123.915 76.6622 123.419 77.3626 122.911 77.9723C121.467 79.697 120.617 80.3032 119.812 80.3032C119.007 80.3032 118.157 79.697 116.713 77.9723C116.202 77.366 115.705 76.6622 115.163 75.9445C112.501 72.4394 109.384 68.018 109.384 63.4119C109.384 60.5445 110.552 57.9453 112.438 56.0673" fill="#EAE3D7"/>
            <path d="M119.812 81C118.738 81 117.752 80.2997 116.174 78.4183C115.807 77.9793 115.453 77.5054 115.082 77.0072C114.925 76.7981 114.768 76.5821 114.603 76.3661C111.738 72.5927 108.684 68.1713 108.684 63.4119C108.684 60.4504 109.842 57.6665 111.945 55.576C112.217 55.3043 112.662 55.3043 112.935 55.576C113.207 55.8478 113.207 56.2903 112.935 56.5621C111.098 58.3912 110.084 60.8267 110.084 63.4154C110.084 67.7428 112.994 71.9377 115.719 75.5299C115.887 75.7494 116.048 75.9689 116.209 76.1814C116.569 76.6657 116.908 77.1222 117.251 77.5298C118.472 78.9897 119.242 79.6099 119.815 79.6099C120.389 79.6099 121.159 78.9862 122.38 77.5298C122.722 77.1222 123.065 76.6622 123.426 76.1779C123.583 75.9654 123.744 75.7494 123.912 75.5299C126.637 71.9377 129.547 67.7428 129.547 63.4154C129.547 58.0742 125.182 53.7259 119.819 53.7259C118.024 53.7259 116.275 54.2172 114.754 55.1405C114.425 55.3426 113.995 55.2381 113.792 54.9106C113.589 54.5831 113.694 54.1545 114.023 53.9524C115.765 52.8932 117.769 52.3323 119.819 52.3323C125.955 52.3323 130.947 57.3042 130.947 63.4154C130.947 68.1748 127.893 72.5962 125.028 76.3696C124.867 76.5821 124.706 76.7981 124.552 77.0072C124.178 77.5089 123.824 77.9827 123.457 78.4252C121.879 80.3067 120.893 81.007 119.819 81.007L119.812 81Z" fill="#292929"/>
            <path d="M124.335 63.412C124.335 65.8997 122.31 67.917 119.812 67.917C117.314 67.917 115.289 65.8997 115.289 63.412C115.289 60.9243 117.314 58.907 119.812 58.907C122.31 58.907 124.335 60.9243 124.335 63.412Z" fill="#D68437"/>
            <path d="M119.812 68.6174C116.933 68.6174 114.589 66.283 114.589 63.4155C114.589 60.548 116.933 58.2136 119.812 58.2136C122.691 58.2136 125.035 60.548 125.035 63.4155C125.035 66.283 122.691 68.6174 119.812 68.6174ZM119.812 59.6038C117.702 59.6038 115.988 61.3145 115.988 63.412C115.988 65.5095 117.702 67.2202 119.812 67.2202C121.921 67.2202 123.635 65.5095 123.635 63.412C123.635 61.3145 121.921 59.6038 119.812 59.6038Z" fill="#292929"/>
            <path d="M141.815 50.2593C144.845 50.2593 147.3 52.7052 147.3 55.7225C147.3 58.144 145.66 60.4714 144.261 62.3145C143.974 62.6908 143.711 63.0601 143.445 63.3807C142.686 64.2866 142.239 64.6071 141.815 64.6071C141.392 64.6071 140.944 64.29 140.185 63.3807C139.916 63.0601 139.657 62.6908 139.37 62.3145C137.971 60.4714 136.334 58.144 136.334 55.7225C136.334 52.7052 138.789 50.2593 141.819 50.2593H141.815Z" fill="#EAE3D7"/>
            <path d="M141.815 65.3003C141.039 65.3003 140.413 64.7359 139.647 63.823C139.447 63.5861 139.262 63.3352 139.062 63.067C138.978 62.9555 138.894 62.844 138.81 62.729C137.271 60.7012 135.631 58.3215 135.631 55.7188C135.631 52.3218 138.405 49.5588 141.815 49.5588C145.226 49.5588 148 52.3218 148 55.7188C148 58.3215 146.359 60.7012 144.82 62.729C144.736 62.8405 144.652 62.952 144.572 63.06C144.373 63.3283 144.184 63.5826 143.984 63.8195C143.222 64.7324 142.592 65.2968 141.815 65.2968V65.3003ZM141.815 50.956C139.178 50.956 137.03 53.0953 137.03 55.7223C137.03 57.8965 138.524 60.0462 139.926 61.8928C140.014 62.0113 140.101 62.1262 140.189 62.2412C140.374 62.4921 140.549 62.7255 140.724 62.9311C141.434 63.7812 141.714 63.9067 141.819 63.9067C141.924 63.9067 142.2 63.7812 142.914 62.9311C143.089 62.722 143.267 62.4851 143.452 62.2342C143.536 62.1228 143.62 62.0078 143.708 61.8928C145.111 60.0462 146.604 57.893 146.604 55.7223C146.604 53.0953 144.456 50.956 141.819 50.956H141.815Z" fill="#292929"/>
            <path d="M144.194 55.7188C144.194 57.0289 143.127 58.0881 141.815 58.0881C140.503 58.0881 139.437 57.0289 139.437 55.7188C139.437 54.4088 140.5 53.3496 141.815 53.3496C143.131 53.3496 144.194 54.4088 144.194 55.7188Z" fill="#D68437"/>
            <path d="M141.815 58.7884C140.119 58.7884 138.737 57.4121 138.737 55.7223C138.737 54.0325 140.119 52.6562 141.815 52.6562C143.512 52.6562 144.894 54.0325 144.894 55.7223C144.894 57.4121 143.512 58.7884 141.815 58.7884ZM141.815 54.0499C140.888 54.0499 140.136 54.799 140.136 55.7223C140.136 56.6456 140.888 57.3947 141.815 57.3947C142.742 57.3947 143.494 56.6456 143.494 55.7223C143.494 54.799 142.742 54.0499 141.815 54.0499Z" fill="#292929"/>
            <path d="M137.418 65.5861C137.044 65.5861 136.732 65.2899 136.718 64.9136C136.704 64.5304 137.005 64.2064 137.393 64.1924C137.939 64.175 138.306 64.1889 138.324 64.1924C138.709 64.2098 139.01 64.5339 138.992 64.9171C138.975 65.3004 138.646 65.6035 138.264 65.5826C138.264 65.5826 137.932 65.5687 137.446 65.5861C137.439 65.5861 137.428 65.5861 137.421 65.5861H137.418Z" fill="#292929"/>
            <path d="M122.967 80.8258C122.6 80.8258 122.292 80.5401 122.271 80.1708C122.25 79.7875 122.544 79.4566 122.929 79.4356C123.537 79.4008 124.129 79.3625 124.702 79.3276C125.087 79.2963 125.419 79.5924 125.447 79.9792C125.472 80.3624 125.182 80.6934 124.797 80.7213C124.216 80.7596 123.621 80.7945 123.013 80.8328C122.999 80.8328 122.985 80.8328 122.971 80.8328L122.967 80.8258ZM126.525 80.5924C126.161 80.5924 125.857 80.3137 125.829 79.9478C125.801 79.5646 126.088 79.2301 126.476 79.2022C127.085 79.1569 127.676 79.1116 128.246 79.0628C128.634 79.0315 128.97 79.3172 129.002 79.7004C129.033 80.0837 128.746 80.4217 128.361 80.453C127.784 80.5018 127.189 80.5471 126.577 80.5924C126.56 80.5924 126.542 80.5924 126.525 80.5924ZM130.079 80.2928C129.722 80.2928 129.418 80.0245 129.383 79.6621C129.344 79.2789 129.628 78.9374 130.012 78.9026C130.625 78.8433 131.212 78.7841 131.776 78.7214C132.16 78.6796 132.507 78.9548 132.549 79.3381C132.591 79.7214 132.314 80.0663 131.929 80.1081C131.359 80.1708 130.765 80.23 130.145 80.2893C130.124 80.2893 130.1 80.2893 130.079 80.2893V80.2928ZM133.623 79.9025C133.276 79.9025 132.975 79.6447 132.93 79.2928C132.881 78.9095 133.154 78.5611 133.535 78.5123C134.151 78.4357 134.732 78.3556 135.288 78.2719C135.669 78.2197 136.026 78.4775 136.082 78.8573C136.138 79.237 135.875 79.5924 135.494 79.6482C134.931 79.7318 134.336 79.8119 133.714 79.8921C133.682 79.8956 133.654 79.899 133.626 79.899L133.623 79.9025ZM137.149 79.3764C136.816 79.3764 136.519 79.1395 136.46 78.8015C136.393 78.4218 136.645 78.0629 137.026 77.9932C137.631 77.8887 138.209 77.7737 138.751 77.6587C139.129 77.5786 139.499 77.8155 139.583 78.1918C139.667 78.5681 139.426 78.9374 139.048 79.021C138.492 79.1395 137.894 79.258 137.275 79.366C137.233 79.3729 137.194 79.3764 137.152 79.3764H137.149ZM140.629 78.6169C140.322 78.6169 140.042 78.4148 139.954 78.1047C139.853 77.7319 140.07 77.3486 140.444 77.2476C141.046 77.0838 141.595 76.9061 142.078 76.725C142.438 76.5891 142.844 76.7703 142.98 77.1326C143.117 77.4915 142.935 77.8956 142.571 78.0315C142.046 78.2266 141.455 78.4148 140.815 78.5925C140.752 78.6099 140.689 78.6169 140.629 78.6169ZM143.935 77.3277C143.697 77.3277 143.463 77.2058 143.333 76.9863C143.134 76.6553 143.246 76.2267 143.575 76.0316C144.079 75.732 144.453 75.4114 144.684 75.0769C144.904 74.7599 145.338 74.6798 145.656 74.8993C145.975 75.1188 146.055 75.5508 145.835 75.8679C145.485 76.3731 144.978 76.819 144.288 77.2267C144.177 77.2929 144.054 77.3242 143.932 77.3242L143.935 77.3277ZM145.705 74.4916C145.338 74.4916 145.03 74.2094 145.009 73.8401C144.985 73.4533 144.803 73.1223 144.439 72.8018C144.149 72.5474 144.124 72.105 144.379 71.8193C144.635 71.5301 145.079 71.5057 145.366 71.76C146.006 72.3245 146.356 72.9969 146.405 73.753C146.429 74.1362 146.135 74.4672 145.751 74.4916C145.737 74.4916 145.719 74.4916 145.705 74.4916ZM143.372 72.0736C143.281 72.0736 143.19 72.0562 143.099 72.0178C142.648 71.8297 142.123 71.6485 141.493 71.4708C141.123 71.3663 140.906 70.983 141.011 70.6102C141.116 70.2409 141.504 70.0249 141.875 70.1294C142.564 70.3211 143.145 70.5197 143.648 70.7322C144.005 70.882 144.17 71.2897 144.019 71.645C143.907 71.9098 143.648 72.0701 143.375 72.0701L143.372 72.0736ZM139.947 71.0667C139.895 71.0667 139.846 71.0597 139.793 71.0492C139.293 70.9378 138.786 70.8297 138.286 70.7252L138.055 70.6764C137.677 70.5963 137.436 70.227 137.516 69.8507C137.596 69.4744 137.967 69.234 138.345 69.3141L138.576 69.3629C139.083 69.4709 139.597 69.5754 140.101 69.6904C140.479 69.774 140.713 70.1468 140.629 70.5231C140.556 70.8472 140.269 71.0667 139.947 71.0667ZM136.453 70.3106C136.4 70.3106 136.344 70.3036 136.292 70.2932C135.564 70.1225 134.997 69.9657 134.504 69.7984C134.137 69.6765 133.941 69.2793 134.067 68.9134C134.193 68.5511 134.588 68.356 134.955 68.4779C135.4 68.6277 135.942 68.7776 136.614 68.9378C136.988 69.0249 137.222 69.4012 137.135 69.7775C137.058 70.0981 136.771 70.3141 136.456 70.3141L136.453 70.3106ZM133.143 69.0424C132.986 69.0424 132.829 68.9901 132.696 68.8821C132.041 68.342 131.905 67.7463 131.905 67.3421C131.905 67.0634 131.95 66.7951 132.038 66.5442C132.164 66.1819 132.563 65.9902 132.93 66.1157C133.294 66.2411 133.486 66.6383 133.36 67.0041C133.325 67.1086 133.304 67.2201 133.304 67.3421C133.304 67.4501 133.336 67.6034 133.591 67.8125C133.888 68.0598 133.927 68.4988 133.682 68.795C133.542 68.9622 133.343 69.0458 133.143 69.0458V69.0424ZM133.937 66.2585C133.675 66.2585 133.427 66.1122 133.304 65.8613C133.136 65.5129 133.283 65.0983 133.633 64.931C134.147 64.6872 134.784 64.4955 135.519 64.3666C135.9 64.2969 136.26 64.5548 136.327 64.931C136.393 65.3073 136.138 65.6697 135.756 65.7359C135.144 65.8439 134.634 65.9937 134.231 66.1853C134.133 66.2306 134.032 66.255 133.93 66.255L133.937 66.2585Z" fill="#292929"/>
            <path d="M120.246 80.9723C119.875 80.9723 119.567 80.6831 119.546 80.3103C119.528 79.927 119.826 79.5995 120.211 79.5786L121.082 79.5368C121.463 79.5124 121.795 79.812 121.816 80.1953C121.837 80.5786 121.54 80.9061 121.155 80.927L120.281 80.9723C120.281 80.9723 120.256 80.9723 120.246 80.9723Z" fill="#292929"/>
        </g>
        <defs>
            <clipPath id="clip0_501_6022">
                <rect width="148" height="81" fill="white"/>
            </clipPath>
        </defs>
    </svg>
        </a>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  has-submenu">
        <a href="/maison-a-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maisons à vendre</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-a-vendre/chalet-a-vendre" data-test="link-chalet-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chalet à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/duplex-a-vendre" data-test="link-duplex-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Duplex à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level silovoyage active has-submenu">
        <a href="/silo-voyage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Silo voyage</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip" data-test="link-roadtrips">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level ">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/silo57" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/silo.57" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:info@silo57.ca" class="icon">
<svg class="icon-svg icon-email" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3" enable-background="new 0 0 17.9 17.3">
  <style>
    .st1IconEmail{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}
  </style>
  <g>
    <g transform="translate(-1842 -59)">
      <g transform="translate(1842 59)">
        <g transform="translate(0 .05)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8" id="IconEmailmask-2_2_">
            <g filter="url(#Adobe_OpacityMaskFilter)">
              <path class="st1IconEmail" d="M0-.1h17.8V8H0z"/>
            </g>
          </mask>
          <path d="M8.9 8l8.9-5.5c-.2-1.4-1.5-2.5-3-2.5H3C1.4 0 .1 1.3 0 2.9L8.9 8z" mask="url(#IconEmailmask-2_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
        <g transform="translate(0 3.8)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6" id="IconEmailmask-4_2_">
            <g filter="url(#Adobe_OpacityMaskFilter_1_)">
              <path class="st1IconEmail" d="M0-.1h17.9v13.6H0z"/>
            </g>
          </mask>
          <path d="M8.9 5.5L0 .3v10.2c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V-.1l-9 5.6z" mask="url(#IconEmailmask-4_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
      </g>
    </g>
  </g>
</svg>
                        </a>
                    </li>
            </ul>
    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
<svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  has-submenu">
        <a href="/maison-a-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maisons à vendre</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-a-vendre/chalet-a-vendre" data-test="link-chalet-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chalet à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/duplex-a-vendre" data-test="link-duplex-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Duplex à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level silovoyage active has-submenu">
        <a href="/silo-voyage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Silo voyage</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip" data-test="link-roadtrips">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level ">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-6262cba5d217ae00010ef77e-4bd79672"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="voyage"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">


    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Silo Voyage" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/silo-voyage" itemprop="item">
                <span itemprop="name">Silo Voyage</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">11 raisons de partir en road trip à Ottawa</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.silo57.ca/auteur/kelly-ann-neeley" rel="author" >Kelly-Ann Neeley</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2018-06-29T18:39:16Z"
  >
              29 juin 2018 14H39

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2022-09-01T15:07:05Z"
  >
              1 septembre 2022 11H07

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2018/06/29/14-raisons-daimer-la-ville-dottawa"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2018/06/29/14-raisons-daimer-la-ville-dottawa','11%20raisons%20de%20partir%20en%20road%20trip%20%C3%A0%20Ottawa','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.silo57.ca/2018/06/29/14-raisons-daimer-la-ville-dottawa&text=11%20raisons%20de%20partir%20en%20road%20trip%20%C3%A0%20Ottawa"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.silo57.ca/2018/06/29/14-raisons-daimer-la-ville-dottawa&text=11%20raisons%20de%20partir%20en%20road%20trip%20%C3%A0%20Ottawa','11%20raisons%20de%20partir%20en%20road%20trip%20%C3%A0%20Ottawa','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2018/06/29/14-raisons-daimer-la-ville-dottawa&media=https://m1.quebecormedia.com/emp/emp/165458465_463839041531182_3283672239717922077_n08920fbf-dcd2-4253-8a44-9308495e0511_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=472&w=1080&h=605&width=1024&description=11%20raisons%20de%20partir%20en%20road%20trip%20%C3%A0%20Ottawa"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2018/06/29/14-raisons-daimer-la-ville-dottawa&media=https://m1.quebecormedia.com/emp/emp/165458465_463839041531182_3283672239717922077_n08920fbf-dcd2-4253-8a44-9308495e0511_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=472&w=1080&h=605&width=1024&description=11%20raisons%20de%20partir%20en%20road%20trip%20%C3%A0%20Ottawa','11%20raisons%20de%20partir%20en%20road%20trip%20%C3%A0%20Ottawa','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.silo57.ca/2018/06/29/14-raisons-daimer-la-ville-dottawa"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">


                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p>&nbsp;Oubliez le Tim Hortons, les restos qui ferment à 9 h et la réputation de ville «plate» qu'a Ottawa, car la capitale canadienne a beaucoup plus à offrir!</p> 
  <ul> 
   <li dir="auto"><strong><em>À lire aussi : </em></strong><a href="https://www.silo57.ca/meilleurs-roadtrips-a-partir-montreal-une-journee" target="_blank"><strong><em>25 road trips d'une journée à partir de Montréal</em></strong></a></li> 
   <li dir="auto"><strong><em>À lire aussi : </em></strong><a href="https://www.silo57.ca/2022/08/26/15-destinations-roadtrip-accessibles-en-une-journee-en-partant-de-quebec" target="_blank"><strong><em>15 road trips d'une journée à partir de Québec</em></strong></a></li> 
  </ul> 
  <p>&nbsp;L'équipe de Silo 57 a décidé de partir à la recherche des meilleures adresses afin de prouver aux sceptiques qu'Ottawa est loin d'être ennuyeuse.&nbsp;</p> 
  <h3>&nbsp;Voici donc 11 raisons de prendre la route vers Ottawa!</h3> 
  <h3>&nbsp;<strong>1. Pour une soirée au House of TARG à jouer au </strong><strong><em>pinball</em></strong><strong> et manger des perogies</strong></h3> 
  <p></p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BkbqtdglTSg/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:49.583333333333336% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BkbqtdglTSg/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Kim Bu (@kimbles)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-06-25T03:19:08+00:00">24 Juin 2018 à 8 :19 PDT</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;</p> 
  <h3><strong>2. Pour boire l’un des meilleurs laits frappés de votre vie au Zak’s Diner</strong></h3> 
  <p></p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BkROq6qn8vX/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BkROq6qn8vX/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Gabrielle (@gabegagnon)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-06-21T02:01:43+00:00">20 Juin 2018 à 7 :01 PDT</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;</p> 
  <h3><strong>3. Pour une sortie romantique à patiner sur le canal Rideau l’hiver</strong></h3> 
  <p></p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BgUjOLHgLwW/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:60.81229418221734% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BgUjOLHgLwW/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Be Jet Lag. Monthly (@jetlagmonthly)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-03-14T22:53:26+00:00">14 Mars 2018 à 3 :53 PDT</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p></p> 
  <p>&nbsp;</p> 
  <h3>&nbsp;<strong>4. Pour un bon lunch végé au Pure Kitchen</strong></h3> 
  <p></p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/reel/Ch4ZsTrg7wb/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/reel/Ch4ZsTrg7wb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/Ch4ZsTrg7wb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Pure Kitchen Ottawa (@purekitchenottawa)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;</p> 
  <p>&nbsp;</p> 
  <h3><strong>5. Pour passer l’après-midi dans les boutiques, cafés et restaurants de Wellington West</strong></h3> 
  <p></p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CQ6v1W0FEOa/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CQ6v1W0FEOa/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CQ6v1W0FEOa/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Maggie | Content Creator 💻 (@maggieinthe613)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;</p> 
  <h3><strong>6. Pour se promener ou aller boire une bonne bière dans l’un des pubs irlandais du Marché By</strong></h3> 
  <p></p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CM5TuM0Bkf3/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CM5TuM0Bkf3/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CM5TuM0Bkf3/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Charlotte, Jeremy et Jules (@pittefamily)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;</p> 
  <h3><strong>7. Pour aller prendre une photo devant </strong><strong><em>Maman </em></strong><strong>au Musée des beaux-arts du Canada</strong></h3> 
  <p></p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bi4pqtfhSoe/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bi4pqtfhSoe/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Amandine (@amchou___)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-05-17T16:25:13+00:00">17 Mai 2018 à 9 :25 PDT</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;</p> 
  <h3><strong>8. Pour être le plus près possible du Nordik Spa-Nature de Chelsea</strong></h3> 
  <p></p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CgmiOYGPYWK/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CgmiOYGPYWK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CgmiOYGPYWK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Nordik Spa-Nature | Chelsea (@nordikspanature_chelsea)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <h3>&nbsp;</h3> 
  <h3><strong>9. Pour aller souper au réputé Riviera</strong></h3> 
  <p></p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/ChTaVJMOLS_/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/ChTaVJMOLS_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/ChTaVJMOLS_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par @busunnyda</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;</p> 
  <h3><strong>10. Pour passer l’après-midi au soleil au magnifique parc Major’s Hill</strong></h3> 
  <p></p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Ch0RQZRpn08/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Ch0RQZRpn08/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Ch0RQZRpn08/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par M A R I E - È V E (@marieevepr)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;</p> 
  <h3><strong>11. Pour réserver une nuit dans une vraie cellule de prison à l'</strong><a href="https://saintlo.ca/ottawa-jail/" target="_blank"><strong>auberge Saintlo Ottawa Jail</strong></a><strong> (qui va rouvrir au printemps 2023) </strong></h3> 
  <p></p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CEpBfcYnn4T/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CEpBfcYnn4T/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CEpBfcYnn4T/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Saintlo Ottawa Jail Hostel (@saintlo_ottawa_jail)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p></p> 
  <p>&nbsp;<strong><em>*** Pour d'autres idées d'endroits à visiter dans le coin d'Ottawa, jetez un coup d'oeil à l'épisode sur Niagara Falls de la série</em></strong> <a href="https://www.qub.ca/tvaplus/evasion/avec-ou-sans-cash" target="_self"><strong><em>Avec ou sans cash</em></strong></a><strong><em>!</em></strong></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/travel
                 data-player-id="player-8148f1ff"
            >

                <div style="display:none"></div>

                s


                <video id="player-8148f1ff" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/travel
                       data-video-id="ref:jdq_1661956589910"
                       data-player-id="player-8148f1ff"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/travel
                 data-player-id="player-3c840b93"
            >

                <div style="display:none"></div>

                s


                <video id="player-3c840b93" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/travel
                       data-video-id="ref:jdq_1661779358813"
                       data-player-id="player-3c840b93"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
  <p></p> 
  <p>&nbsp;</p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-6262cba5d217ae00010ef77e-49b16c48"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="voyage"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-6262cba5d217ae00010ef77e-9baec9c0"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="voyage"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story silovoyage" onclick="document.getElementById('anchor_ef7c56e3').click();">
    <div class="story-img">
        <a href="/meilleurs-roadtrips-a-partir-montreal-une-journee">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_08_24_a_11.43.49db9d915d-59de-4a6f-94dd-fbf34ecb33fe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=78&w=1972&h=1109&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_08_24_a_11.43.49db9d915d-59de-4a6f-94dd-fbf34ecb33fe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=78&w=1972&h=1109&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_08_24_a_11.43.49db9d915d-59de-4a6f-94dd-fbf34ecb33fe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=78&w=1972&h=1109&width=600 2x" alt="Image principale de l'article 25 road trips d’une journée à partir de Montréal ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Long week-end</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/meilleurs-roadtrips-a-partir-montreal-une-journee" id="anchor_ef7c56e3">25 road trips d’une journée à partir de Montréal </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Silo  57


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story silovoyage" onclick="document.getElementById('anchor_312f7b1b').click();">
    <div class="story-img">
        <a href="/voyage-eSIM--airalo-astuce-connexion-internet-etranger-pascher">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_08_17_a_10.09.4936077044-c933-47f8-8116-284c6cd907c3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=281&w=872&h=492&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_08_17_a_10.09.4936077044-c933-47f8-8116-284c6cd907c3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=281&w=872&h=492&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_08_17_a_10.09.4936077044-c933-47f8-8116-284c6cd907c3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=281&w=872&h=492&width=600 2x" alt="Image principale de l'article Le truc ULTIME pour un accès Internet en voyage">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Pas cher et facile</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/voyage-eSIM--airalo-astuce-connexion-internet-etranger-pascher" id="anchor_312f7b1b">Le truc ULTIME pour un accès Internet en voyage</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story silovoyage" onclick="document.getElementById('anchor_c4d81734').click();">
    <div class="story-img">
        <a href="/2019/07/22/14-choses-a-faire-a-niagara-falls-a-part-admirer-les-chutes">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_08_22_a_15.15.162ae0cf71-cd13-4d4c-859f-e2b252e792b2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=437&w=1226&h=689&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_08_22_a_15.15.162ae0cf71-cd13-4d4c-859f-e2b252e792b2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=437&w=1226&h=689&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_08_22_a_15.15.162ae0cf71-cd13-4d4c-859f-e2b252e792b2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=437&w=1226&h=689&width=600 2x" alt="Image principale de l'article 13 choses à faire à Niagara Falls">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">ONTARIO</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/07/22/14-choses-a-faire-a-niagara-falls-a-part-admirer-les-chutes" id="anchor_c4d81734">13 choses à faire à Niagara Falls</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Sarah Bergeron-Ouellet


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site Silo 57">
                    </div>

                <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-6262cba5d217ae00010ef77e-a531cbc3"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="voyage"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Silo 57">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/maison-a-vendre">Maisons à vendre</a></li>



        <li><a class="footer__link --active --menu_main silovoyage"  href="/silo-voyage">Silo voyage</a></li>



        <li><a class="footer__link --menu_main "  href="/restos-bars">Restos / bars</a></li>



        <li><a class="footer__link --menu_main "  href="/quoi-faire">Quoi faire</a></li>



        <li><a class="footer__link --menu_main "  href="/wow">Wow</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/3b716abc-64f5-41cc-b671-a601a37ded5a_brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.tabloid.co/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/5e45a18b-74e4-4a0b-936b-316996c20b29_brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.billie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/82ed4964-8662-4f7b-a20c-897851663dd8_brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.pesesurstart.com/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur Start s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/a85b8ebc-0120-45d1-80db-5b1f05a35b9d_brand_pss.svg" alt="Logo du site Pèse sur Start">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.lesacdechips.com/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de Chips s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/568db2bd-41fc-4103-84f7-96852d64de70_brand_sdc.svg" alt="Logo du site Le Sac de Chips">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/zeste?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Zeste s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/992736e4-cee1-478f-98b6-3475527e8030_brand_zeste.svg" alt="Logo du site Zeste">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.salutbonjour.ca/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/8a10b706-3ea9-4e20-ba8b-a78c0ee232c9_brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.journaldemontreal.com/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cf45f9ce-0557-48ef-aed7-d830e80e652f_brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2022 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/YtSoTidkLp_default/index.min.js"></script>

            <div id="qub-experience" data-name="Silo 57" data-code="silo57"></div>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=464256147707220&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://s1.quebecormedia.com/infojdem/lib/cheezwhiz/v2/index.js"></script>

    </body>
