




<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js"><!--<![endif]-->

<head>
        <link rel="alternate" type="application/rss+xml" href="https://www.silo57.ca/design-architecture/maison-a-vendre/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WSQPKVW"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WSQPKVW');</script>
  <!-- End Google Tag Manager -->

    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Cette maison ultra lumineuse et entièrement rénovée dans l’Est est à vendre pour 549 000$ | Silo 57</title>

        <meta name="description" content="Qui n'est pas curieux d'entrer dans ces incroyables maisons à vendre? Satisfait ta curiosité, découvre les maisons les plus tendances &amp; celles qui font rêver!">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
    <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

    <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="144×144"
          href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6c681f54-074e-4f22-b7d6-355c5d2f00bb_s57_144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114×114"
          href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/e6f731a1-ecb7-4955-9bd8-f989d2dc023f_s57_114.png"/>
    <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/2a18dc6f-9699-42fc-b6f2-312f7bf2c03b_s57_57.png"/>

    <meta name="robots" content="index, follow"/>

    <meta name="google-site-verification" content=""/>

        <meta name="news_keywords" content=""/>

    

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>


    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_Silo57_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>





        <meta property="og:site_name" content="Silo 57" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Cette maison ultra lumineuse et entièrement rénovée dans l’Est est à vendre pour 549 000$ " />
        <meta property="og:description" content="En plus, elle a été entièrement rénovée et c'est magnifique!" />
        <meta property="og:url" content="https://www.silo57.ca/2019/09/13/cette-maison-ultra-lumineuse-et-entierement-renovee-dans-lest-est-a-vendre-pour-549-000" />
        <meta property="og:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f5c81c1a-03f7-43d3-a755-d0decb193451_JDX-2x1_WEB.jpg?size=1200&quality=80&version=2" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="600" />
        <meta property="og:image:alt" content="Une maison ultra lumineuse à vendre pour 549 000$ " />
        <meta property="article:section" content="Maison à vendre" />
        <meta property="article:published_time" content="2019-09-13 08:15:00" />
        <meta property="article:modified_time" content="2019-09-13 08:15:00" />


                    <meta property="article:author" content="https://www.silo57.ca/auteur/kelly-ann-neeley" />
            <meta name="author" content="Kelly-Ann Neeley" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.silo57.ca/2019/09/13/cette-maison-ultra-lumineuse-et-entierement-renovee-dans-lest-est-a-vendre-pour-549-000" />
        <meta name="twitter:title" content="Cette maison ultra lumineuse et entièrement rénovée dans l’Est est à vendre pour 549 000$ ">
        <meta name="twitter:description" content="En plus, elle a été entièrement rénovée et c'est magnifique!">
        <meta name="twitter:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f5c81c1a-03f7-43d3-a755-d0decb193451_JDX-2x1_WEB.jpg?size=1200&quality=80&version=2" />

            <link rel="canonical" href="https://www.silo57.ca/2019/09/13/cette-maison-ultra-lumineuse-et-entierement-renovee-dans-lest-est-a-vendre-pour-549-000"/>


    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:recs:articleid" content="5d7a692014dec83564088035"/>
        <meta name="cXenseParse:recs:publishtime" content="2019-09-13T12:15:00Z"/>
        <meta name="cXenseParse:title" content="Une maison ultra lumineuse à vendre pour 549 000$ "/>

            <meta name="cXenseParse:author" content="Kelly-Ann Neeley"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:recs:que-category" content="Maison à vendre"/>
            <meta name="cXenseParse:recs:category" content="Maison à vendre"/>

            <meta name="cXenseParse:recs:que-strapline" content="Mercier "/>


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>


        <meta name="cXenseParse:recs:que-taxonomy" content="design & architecture/maison à vendre"/>

            <meta name="cXenseParse:recs:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f5c81c1a-03f7-43d3-a755-d0decb193451_WIDESCREEN_WEB.jpg?quality=80&size=768x&version=1"/>
            <meta name="cXenseParse:recs:que-image1x1" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f5c81c1a-03f7-43d3-a755-d0decb193451_JDX-1x1_WEB.jpg?quality=80&size=768x&version=1"/>

        <meta name="cXenseParse:recs:que-hasvideo" content="false"/>


    <meta property="fb:app_id" content="464256147707220"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cd5bb8d06f9eb6737cf8b83";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],

        "cxense_siteid"     :   "1137417633504061116",
      
            'section' : "Maison à vendre",

                'rootChannel': "Design & architecture",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Cette maison ultra lumineuse et entièrement rénovée dans l’Est est à vendre pour 549 000$ ",
        "articleAuthor"     :   "Kelly-Ann Neeley",
        "articleDate"       :   "2019-09-13 08:15:00",
      "assetId"           :   "5d7a692014dec83564088035",
      "assetTitle"        :   "Cette maison ultra lumineuse et entièrement rénovée dans l’Est est à vendre pour 549 000$ " ,
      "userId" : userId
    });
  </script>

    <script type="text/javascript">
        googletag.cmd.push(function () {
            if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                window.headertag = googletag;
                console.log("***** Headertag fallback on Googletag");
            }
        });
    </script>

    <script type='text/javascript'>
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1137417633504061116']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>

    <script>
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>

    <!-- END OF HEAD -->
</head>

<body
    class=""
    data-currentsection="maison-a-vendre"
    data-dfpPath="/designetarchitecture/maisonavendre"
    data-dfp-tags=""
    data-pagetype="story">


        <div class="dfpPath">/designetarchitecture/maisonavendre</div>


    <div id="pagewrap" class="pagewrap">

    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>
    <button class="menu-burger-toggle closed" data-test="menu-toggle">
        <div class="icon icon-burger">
            <span class="icon-patty top"></span>
            <span class="icon-patty middle"></span>
            <span class="icon-patty bottom"></span>
        </div>
        <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  has-submenu">
        <a href="/restos-bars" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/quoi-faire" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  active has-submenu">
        <a href="/design-architecture" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Design / architecture</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level active">
        <a href="/design-architecture/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/design-architecture/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/roadtrip" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level ">
        <a href="/wow" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/silo57" class="icon" target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/silo.57" class="icon" target="_blank" rel="external">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" class="icon" target="_blank" rel="external">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:silo57@quebecormedia.com" class="icon">
<svg class="icon-svg icon-email" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3" enable-background="new 0 0 17.9 17.3">
  <style>
    .st1IconEmail{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}
  </style>
  <g>
    <g transform="translate(-1842 -59)">
      <g transform="translate(1842 59)">
        <g transform="translate(0 .05)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8" id="IconEmailmask-2_2_">
            <g filter="url(#Adobe_OpacityMaskFilter)">
              <path class="st1IconEmail" d="M0-.1h17.8V8H0z"/>
            </g>
          </mask>
          <path d="M8.9 8l8.9-5.5c-.2-1.4-1.5-2.5-3-2.5H3C1.4 0 .1 1.3 0 2.9L8.9 8z" mask="url(#IconEmailmask-2_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
        <g transform="translate(0 3.8)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6" id="IconEmailmask-4_2_">
            <g filter="url(#Adobe_OpacityMaskFilter_1_)">
              <path class="st1IconEmail" d="M0-.1h17.9v13.6H0z"/>
            </g>
          </mask>
          <path d="M8.9 5.5L0 .3v10.2c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V-.1l-9 5.6z" mask="url(#IconEmailmask-4_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
      </g>
    </g>
  </g>
</svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button type="submit" data-test="nav-search-bar-button">
<svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Recherchez" required data-test="nav-search-field">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit">
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Recherchez" required data-test="nav-search-field">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit">
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  has-submenu">
        <a href="/restos-bars" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/quoi-faire" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  active has-submenu">
        <a href="/design-architecture" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Design / architecture</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level active">
        <a href="/design-architecture/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/design-architecture/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/roadtrip" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level ">
        <a href="/wow" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
        <ul>
                <li class="facebook">
                    <a href="https://www.facebook.com/silo57"  target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                    </a>
                </li>
                <li class="instagram">
                    <a href="https://www.instagram.com/silo.57"  target="_blank" rel="external">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
                    </a>
                </li>
                <li class="youtube">
                    <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA"  target="_blank" rel="external">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
                    </a>
                </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
    <div class="ad superbanner clearfix top">
        <div id="multiflex-banner-5cd5bb8d06f9eb6737cf8b83-3b468e4d"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="maison-a-vendre"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>

        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">

    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li>
<a href="https://www.silo57.ca" class="" ><span>Accueil</span></a>            </li>



        <li data-section="Design & architecture" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/design-architecture" itemprop="item">
                <span itemprop="name">Design & architecture</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Maison à vendre" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/design-architecture/maison-a-vendre" itemprop="item">
                <span itemprop="name">Maison à vendre</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Cette maison ultra lumineuse et entièrement rénovée dans l’Est est à vendre pour 549 000$ </h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.silo57.ca/auteur/kelly-ann-neeley" rel="author" >Kelly-Ann Neeley</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2019-09-13T12:15:00Z"
  >
              13 septembre 2019 08H15

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2019-09-13T12:15:00Z"
  >
              13 septembre 2019 08H15

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2019/09/13/cette-maison-ultra-lumineuse-et-entierement-renovee-dans-lest-est-a-vendre-pour-549-000"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2019/09/13/cette-maison-ultra-lumineuse-et-entierement-renovee-dans-lest-est-a-vendre-pour-549-000','Une%20maison%20ultra%20lumineuse%20%C3%A0%20vendre%20pour%20549%20000%24%20','650','350'); return false;"
                title="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.silo57.ca/2019/09/13/cette-maison-ultra-lumineuse-et-entierement-renovee-dans-lest-est-a-vendre-pour-549-000&text=Cette%20maison%20ultra%20lumineuse%20et%20enti%C3%A8rement%20r%C3%A9nov%C3%A9e%20dans%20l%E2%80%99Est%20est%20%C3%A0%20vendre%20pour%20549%20000%24%20"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.silo57.ca/2019/09/13/cette-maison-ultra-lumineuse-et-entierement-renovee-dans-lest-est-a-vendre-pour-549-000&text=Cette%20maison%20ultra%20lumineuse%20et%20enti%C3%A8rement%20r%C3%A9nov%C3%A9e%20dans%20l%E2%80%99Est%20est%20%C3%A0%20vendre%20pour%20549%20000%24%20','Une%20maison%20ultra%20lumineuse%20%C3%A0%20vendre%20pour%20549%20000%24%20','650','350'); return false;"
                title="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2019/09/13/cette-maison-ultra-lumineuse-et-entierement-renovee-dans-lest-est-a-vendre-pour-549-000&media=https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f5c81c1a-03f7-43d3-a755-d0decb193451_WIDESCREEN_WEB.jpg?size=1024&quality=80&version=2&description=Cette%20maison%20ultra%20lumineuse%20et%20enti%C3%A8rement%20r%C3%A9nov%C3%A9e%20dans%20l%E2%80%99Est%20est%20%C3%A0%20vendre%20pour%20549%20000%24%20"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2019/09/13/cette-maison-ultra-lumineuse-et-entierement-renovee-dans-lest-est-a-vendre-pour-549-000&media=https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f5c81c1a-03f7-43d3-a755-d0decb193451_WIDESCREEN_WEB.jpg?size=1024&quality=80&version=2&description=Cette%20maison%20ultra%20lumineuse%20et%20enti%C3%A8rement%20r%C3%A9nov%C3%A9e%20dans%20l%E2%80%99Est%20est%20%C3%A0%20vendre%20pour%20549%20000%24%20','Une%20maison%20ultra%20lumineuse%20%C3%A0%20vendre%20pour%20549%20000%24%20','650','350'); return false;"
                title="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.silo57.ca/2019/09/13/cette-maison-ultra-lumineuse-et-entierement-renovee-dans-lest-est-a-vendre-pour-549-000"
                title="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>

                        <div class="flex-wrapper">
                            <div class="content-text">


                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Ceux et celles qui manquent d’espace dans leur condo montr&eacute;alais, mais qui ne veulent faire le saut sur l’une des rives, risquent de se &laquo;battre&raquo; pour cette maison &agrave; vendre dans Mercier. </strong>&nbsp;&nbsp;</p> 
  <p>En effet, pour la somme de 549 000$, vous pourriez habiter une jolie maison &agrave; paliers multiples, enti&egrave;rement r&eacute;nov&eacute;e et &agrave; la luminosit&eacute; naturelle plus qu’abondante.&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">

	<a data-fancybox="photo" data-type="image" href="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a7dbab0-ece1-45f2-8ea6-8fb2f02548b6_ORIGINAL.jpg?quality=80&version=2&size=1850">
		<picture class="photo-img">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a7dbab0-ece1-45f2-8ea6-8fb2f02548b6_ORIGINAL.jpg?quality=80&version=2&size=925 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a7dbab0-ece1-45f2-8ea6-8fb2f02548b6_ORIGINAL.jpg?quality=80&version=2&size=1850 2x" media="(min-width: 1390px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a7dbab0-ece1-45f2-8ea6-8fb2f02548b6_ORIGINAL.jpg?quality=80&version=2&size=650 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a7dbab0-ece1-45f2-8ea6-8fb2f02548b6_ORIGINAL.jpg?quality=80&version=2&size=1300 2x" media="(min-width: 768px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a7dbab0-ece1-45f2-8ea6-8fb2f02548b6_ORIGINAL.jpg?quality=80&version=2&size=767 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a7dbab0-ece1-45f2-8ea6-8fb2f02548b6_ORIGINAL.jpg?quality=80&version=2&size=1534 2x" media="(min-width: 480px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a7dbab0-ece1-45f2-8ea6-8fb2f02548b6_ORIGINAL.jpg?quality=80&version=2&size=480 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a7dbab0-ece1-45f2-8ea6-8fb2f02548b6_ORIGINAL.jpg?quality=80&version=2&size=960 2x" media="(min-width: 100px)">
            <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a7dbab0-ece1-45f2-8ea6-8fb2f02548b6_ORIGINAL.jpg?quality=80&version=2&size=925" itemprop="thumbnailUrl" alt="">
		</picture>
	</a>
		<p class="photo-credit">Julie Goulet & François Tétreault / REMAX</p>
			</div>
		</div>
                 
  <p>&nbsp;&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">

	<a data-fancybox="photo" data-type="image" href="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/160d8b67-cfbb-4574-a36f-f7d6fc398655_ORIGINAL.jpg?quality=80&version=2&size=1850">
		<picture class="photo-img">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/160d8b67-cfbb-4574-a36f-f7d6fc398655_ORIGINAL.jpg?quality=80&version=2&size=925 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/160d8b67-cfbb-4574-a36f-f7d6fc398655_ORIGINAL.jpg?quality=80&version=2&size=1850 2x" media="(min-width: 1390px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/160d8b67-cfbb-4574-a36f-f7d6fc398655_ORIGINAL.jpg?quality=80&version=2&size=650 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/160d8b67-cfbb-4574-a36f-f7d6fc398655_ORIGINAL.jpg?quality=80&version=2&size=1300 2x" media="(min-width: 768px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/160d8b67-cfbb-4574-a36f-f7d6fc398655_ORIGINAL.jpg?quality=80&version=2&size=767 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/160d8b67-cfbb-4574-a36f-f7d6fc398655_ORIGINAL.jpg?quality=80&version=2&size=1534 2x" media="(min-width: 480px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/160d8b67-cfbb-4574-a36f-f7d6fc398655_ORIGINAL.jpg?quality=80&version=2&size=480 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/160d8b67-cfbb-4574-a36f-f7d6fc398655_ORIGINAL.jpg?quality=80&version=2&size=960 2x" media="(min-width: 100px)">
            <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/160d8b67-cfbb-4574-a36f-f7d6fc398655_ORIGINAL.jpg?quality=80&version=2&size=925" itemprop="thumbnailUrl" alt="">
		</picture>
	</a>
		<p class="photo-credit">Julie Goulet & François Tétreault / REMAX</p>
			</div>
		</div>
                 
  <p>&nbsp;&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">

	<a data-fancybox="photo" data-type="image" href="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/55f774a2-f516-4d8f-9233-50bce0248882_ORIGINAL.jpg?quality=80&version=2&size=1850">
		<picture class="photo-img">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/55f774a2-f516-4d8f-9233-50bce0248882_ORIGINAL.jpg?quality=80&version=2&size=925 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/55f774a2-f516-4d8f-9233-50bce0248882_ORIGINAL.jpg?quality=80&version=2&size=1850 2x" media="(min-width: 1390px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/55f774a2-f516-4d8f-9233-50bce0248882_ORIGINAL.jpg?quality=80&version=2&size=650 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/55f774a2-f516-4d8f-9233-50bce0248882_ORIGINAL.jpg?quality=80&version=2&size=1300 2x" media="(min-width: 768px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/55f774a2-f516-4d8f-9233-50bce0248882_ORIGINAL.jpg?quality=80&version=2&size=767 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/55f774a2-f516-4d8f-9233-50bce0248882_ORIGINAL.jpg?quality=80&version=2&size=1534 2x" media="(min-width: 480px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/55f774a2-f516-4d8f-9233-50bce0248882_ORIGINAL.jpg?quality=80&version=2&size=480 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/55f774a2-f516-4d8f-9233-50bce0248882_ORIGINAL.jpg?quality=80&version=2&size=960 2x" media="(min-width: 100px)">
            <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/55f774a2-f516-4d8f-9233-50bce0248882_ORIGINAL.jpg?quality=80&version=2&size=925" itemprop="thumbnailUrl" alt="">
		</picture>
	</a>
		<p class="photo-credit">Julie Goulet & François Tétreault / REMAX</p>
			</div>
		</div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>Le rez-de-chauss&eacute;e &agrave; aire ouverte avec un plafond cath&eacute;dral est hyper invitant avec son foyer que vous pouvez utiliser gr&acirc;ce &agrave; sa conversion &eacute;lectrique.&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">

	<a data-fancybox="photo" data-type="image" href="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/43378859-7c42-4364-8288-f278181c3789_ORIGINAL.jpg?quality=80&version=2&size=1850">
		<picture class="photo-img">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/43378859-7c42-4364-8288-f278181c3789_ORIGINAL.jpg?quality=80&version=2&size=925 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/43378859-7c42-4364-8288-f278181c3789_ORIGINAL.jpg?quality=80&version=2&size=1850 2x" media="(min-width: 1390px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/43378859-7c42-4364-8288-f278181c3789_ORIGINAL.jpg?quality=80&version=2&size=650 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/43378859-7c42-4364-8288-f278181c3789_ORIGINAL.jpg?quality=80&version=2&size=1300 2x" media="(min-width: 768px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/43378859-7c42-4364-8288-f278181c3789_ORIGINAL.jpg?quality=80&version=2&size=767 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/43378859-7c42-4364-8288-f278181c3789_ORIGINAL.jpg?quality=80&version=2&size=1534 2x" media="(min-width: 480px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/43378859-7c42-4364-8288-f278181c3789_ORIGINAL.jpg?quality=80&version=2&size=480 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/43378859-7c42-4364-8288-f278181c3789_ORIGINAL.jpg?quality=80&version=2&size=960 2x" media="(min-width: 100px)">
            <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/43378859-7c42-4364-8288-f278181c3789_ORIGINAL.jpg?quality=80&version=2&size=925" itemprop="thumbnailUrl" alt="">
		</picture>
	</a>
		<p class="photo-credit">Julie Goulet & François Tétreault / REMAX</p>
			</div>
		</div>
                 
  <p>&nbsp;&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">

	<a data-fancybox="photo" data-type="image" href="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/abab2c90-6bfd-45f4-a8de-3ee1d2dab047_ORIGINAL.jpg?quality=80&version=2&size=1850">
		<picture class="photo-img">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/abab2c90-6bfd-45f4-a8de-3ee1d2dab047_ORIGINAL.jpg?quality=80&version=2&size=925 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/abab2c90-6bfd-45f4-a8de-3ee1d2dab047_ORIGINAL.jpg?quality=80&version=2&size=1850 2x" media="(min-width: 1390px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/abab2c90-6bfd-45f4-a8de-3ee1d2dab047_ORIGINAL.jpg?quality=80&version=2&size=650 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/abab2c90-6bfd-45f4-a8de-3ee1d2dab047_ORIGINAL.jpg?quality=80&version=2&size=1300 2x" media="(min-width: 768px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/abab2c90-6bfd-45f4-a8de-3ee1d2dab047_ORIGINAL.jpg?quality=80&version=2&size=767 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/abab2c90-6bfd-45f4-a8de-3ee1d2dab047_ORIGINAL.jpg?quality=80&version=2&size=1534 2x" media="(min-width: 480px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/abab2c90-6bfd-45f4-a8de-3ee1d2dab047_ORIGINAL.jpg?quality=80&version=2&size=480 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/abab2c90-6bfd-45f4-a8de-3ee1d2dab047_ORIGINAL.jpg?quality=80&version=2&size=960 2x" media="(min-width: 100px)">
            <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/abab2c90-6bfd-45f4-a8de-3ee1d2dab047_ORIGINAL.jpg?quality=80&version=2&size=925" itemprop="thumbnailUrl" alt="">
		</picture>
	</a>
		<p class="photo-credit">Julie Goulet & François Tétreault / REMAX</p>
			</div>
		</div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>Deux chambres se trouvent &agrave; l’&eacute;tage avec une grande salle de bain o&ugrave; se trouve un bain autoportant o&ugrave; il est facile de s’imaginer lire un livre un dimanche soir!&nbsp;&nbsp;&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">

	<a data-fancybox="photo" data-type="image" href="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8555b26c-b775-4732-ba4b-b4e9ac611e66_ORIGINAL.jpg?quality=80&version=2&size=1850">
		<picture class="photo-img">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8555b26c-b775-4732-ba4b-b4e9ac611e66_ORIGINAL.jpg?quality=80&version=2&size=925 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8555b26c-b775-4732-ba4b-b4e9ac611e66_ORIGINAL.jpg?quality=80&version=2&size=1850 2x" media="(min-width: 1390px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8555b26c-b775-4732-ba4b-b4e9ac611e66_ORIGINAL.jpg?quality=80&version=2&size=650 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8555b26c-b775-4732-ba4b-b4e9ac611e66_ORIGINAL.jpg?quality=80&version=2&size=1300 2x" media="(min-width: 768px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8555b26c-b775-4732-ba4b-b4e9ac611e66_ORIGINAL.jpg?quality=80&version=2&size=767 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8555b26c-b775-4732-ba4b-b4e9ac611e66_ORIGINAL.jpg?quality=80&version=2&size=1534 2x" media="(min-width: 480px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8555b26c-b775-4732-ba4b-b4e9ac611e66_ORIGINAL.jpg?quality=80&version=2&size=480 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8555b26c-b775-4732-ba4b-b4e9ac611e66_ORIGINAL.jpg?quality=80&version=2&size=960 2x" media="(min-width: 100px)">
            <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8555b26c-b775-4732-ba4b-b4e9ac611e66_ORIGINAL.jpg?quality=80&version=2&size=925" itemprop="thumbnailUrl" alt="">
		</picture>
	</a>
		<p class="photo-credit">Julie Goulet & François Tétreault / REMAX</p>
			</div>
		</div>
                 
  <p>&nbsp;&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">

	<a data-fancybox="photo" data-type="image" href="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/91b350e4-5b8a-4a7c-8810-3a2e60b59459_ORIGINAL.jpg?quality=80&version=2&size=1850">
		<picture class="photo-img">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/91b350e4-5b8a-4a7c-8810-3a2e60b59459_ORIGINAL.jpg?quality=80&version=2&size=925 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/91b350e4-5b8a-4a7c-8810-3a2e60b59459_ORIGINAL.jpg?quality=80&version=2&size=1850 2x" media="(min-width: 1390px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/91b350e4-5b8a-4a7c-8810-3a2e60b59459_ORIGINAL.jpg?quality=80&version=2&size=650 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/91b350e4-5b8a-4a7c-8810-3a2e60b59459_ORIGINAL.jpg?quality=80&version=2&size=1300 2x" media="(min-width: 768px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/91b350e4-5b8a-4a7c-8810-3a2e60b59459_ORIGINAL.jpg?quality=80&version=2&size=767 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/91b350e4-5b8a-4a7c-8810-3a2e60b59459_ORIGINAL.jpg?quality=80&version=2&size=1534 2x" media="(min-width: 480px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/91b350e4-5b8a-4a7c-8810-3a2e60b59459_ORIGINAL.jpg?quality=80&version=2&size=480 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/91b350e4-5b8a-4a7c-8810-3a2e60b59459_ORIGINAL.jpg?quality=80&version=2&size=960 2x" media="(min-width: 100px)">
            <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/91b350e4-5b8a-4a7c-8810-3a2e60b59459_ORIGINAL.jpg?quality=80&version=2&size=925" itemprop="thumbnailUrl" alt="">
		</picture>
	</a>
		<p class="photo-credit">Julie Goulet & François Tétreault / REMAX</p>
			</div>
		</div>
                 
  <p>&nbsp;&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">

	<a data-fancybox="photo" data-type="image" href="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/08a80d9d-2a89-4e58-a813-c2c80401f472_ORIGINAL.jpg?quality=80&version=2&size=1850">
		<picture class="photo-img">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/08a80d9d-2a89-4e58-a813-c2c80401f472_ORIGINAL.jpg?quality=80&version=2&size=925 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/08a80d9d-2a89-4e58-a813-c2c80401f472_ORIGINAL.jpg?quality=80&version=2&size=1850 2x" media="(min-width: 1390px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/08a80d9d-2a89-4e58-a813-c2c80401f472_ORIGINAL.jpg?quality=80&version=2&size=650 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/08a80d9d-2a89-4e58-a813-c2c80401f472_ORIGINAL.jpg?quality=80&version=2&size=1300 2x" media="(min-width: 768px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/08a80d9d-2a89-4e58-a813-c2c80401f472_ORIGINAL.jpg?quality=80&version=2&size=767 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/08a80d9d-2a89-4e58-a813-c2c80401f472_ORIGINAL.jpg?quality=80&version=2&size=1534 2x" media="(min-width: 480px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/08a80d9d-2a89-4e58-a813-c2c80401f472_ORIGINAL.jpg?quality=80&version=2&size=480 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/08a80d9d-2a89-4e58-a813-c2c80401f472_ORIGINAL.jpg?quality=80&version=2&size=960 2x" media="(min-width: 100px)">
            <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/08a80d9d-2a89-4e58-a813-c2c80401f472_ORIGINAL.jpg?quality=80&version=2&size=925" itemprop="thumbnailUrl" alt="">
		</picture>
	</a>
		<p class="photo-credit">Julie Goulet & François Tétreault / REMAX</p>
			</div>
		</div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>Le sous-sol quant &agrave; lui a &eacute;t&eacute; am&eacute;nag&eacute; pour accueillir une troisi&egrave;me chambre, une grande salle familiale et une salle de lavage.&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">

	<a data-fancybox="photo" data-type="image" href="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/002e7df6-2301-4cca-b5c7-2ec1cce8b593_ORIGINAL.jpg?quality=80&version=2&size=1850">
		<picture class="photo-img">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/002e7df6-2301-4cca-b5c7-2ec1cce8b593_ORIGINAL.jpg?quality=80&version=2&size=925 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/002e7df6-2301-4cca-b5c7-2ec1cce8b593_ORIGINAL.jpg?quality=80&version=2&size=1850 2x" media="(min-width: 1390px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/002e7df6-2301-4cca-b5c7-2ec1cce8b593_ORIGINAL.jpg?quality=80&version=2&size=650 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/002e7df6-2301-4cca-b5c7-2ec1cce8b593_ORIGINAL.jpg?quality=80&version=2&size=1300 2x" media="(min-width: 768px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/002e7df6-2301-4cca-b5c7-2ec1cce8b593_ORIGINAL.jpg?quality=80&version=2&size=767 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/002e7df6-2301-4cca-b5c7-2ec1cce8b593_ORIGINAL.jpg?quality=80&version=2&size=1534 2x" media="(min-width: 480px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/002e7df6-2301-4cca-b5c7-2ec1cce8b593_ORIGINAL.jpg?quality=80&version=2&size=480 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/002e7df6-2301-4cca-b5c7-2ec1cce8b593_ORIGINAL.jpg?quality=80&version=2&size=960 2x" media="(min-width: 100px)">
            <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/002e7df6-2301-4cca-b5c7-2ec1cce8b593_ORIGINAL.jpg?quality=80&version=2&size=925" itemprop="thumbnailUrl" alt="">
		</picture>
	</a>
		<p class="photo-credit">Julie Goulet & François Tétreault / REMAX</p>
			</div>
		</div>
                 
  <p>&nbsp;&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">

	<a data-fancybox="photo" data-type="image" href="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cf5d11c7-df88-454c-bbe2-9ce36b0188e4_ORIGINAL.jpg?quality=80&version=2&size=1850">
		<picture class="photo-img">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cf5d11c7-df88-454c-bbe2-9ce36b0188e4_ORIGINAL.jpg?quality=80&version=2&size=925 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cf5d11c7-df88-454c-bbe2-9ce36b0188e4_ORIGINAL.jpg?quality=80&version=2&size=1850 2x" media="(min-width: 1390px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cf5d11c7-df88-454c-bbe2-9ce36b0188e4_ORIGINAL.jpg?quality=80&version=2&size=650 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cf5d11c7-df88-454c-bbe2-9ce36b0188e4_ORIGINAL.jpg?quality=80&version=2&size=1300 2x" media="(min-width: 768px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cf5d11c7-df88-454c-bbe2-9ce36b0188e4_ORIGINAL.jpg?quality=80&version=2&size=767 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cf5d11c7-df88-454c-bbe2-9ce36b0188e4_ORIGINAL.jpg?quality=80&version=2&size=1534 2x" media="(min-width: 480px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cf5d11c7-df88-454c-bbe2-9ce36b0188e4_ORIGINAL.jpg?quality=80&version=2&size=480 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cf5d11c7-df88-454c-bbe2-9ce36b0188e4_ORIGINAL.jpg?quality=80&version=2&size=960 2x" media="(min-width: 100px)">
            <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/cf5d11c7-df88-454c-bbe2-9ce36b0188e4_ORIGINAL.jpg?quality=80&version=2&size=925" itemprop="thumbnailUrl" alt="">
		</picture>
	</a>
		<p class="photo-credit">Julie Goulet & François Tétreault / REMAX</p>
			</div>
		</div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>La maison se trouve sur un coin de rue et est entour&eacute;e d’arbres matures. Les futurs propri&eacute;taires pourront profiter &eacute;galement d’une belle cour ext&eacute;rieure, parfaite pour un chien, et muni d’un stationnement.&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">

	<a data-fancybox="photo" data-type="image" href="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3afbd7ca-8fb5-4d99-a53c-bcb54c5bdea3_ORIGINAL.jpg?quality=80&version=2&size=1850">
		<picture class="photo-img">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3afbd7ca-8fb5-4d99-a53c-bcb54c5bdea3_ORIGINAL.jpg?quality=80&version=2&size=925 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3afbd7ca-8fb5-4d99-a53c-bcb54c5bdea3_ORIGINAL.jpg?quality=80&version=2&size=1850 2x" media="(min-width: 1390px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3afbd7ca-8fb5-4d99-a53c-bcb54c5bdea3_ORIGINAL.jpg?quality=80&version=2&size=650 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3afbd7ca-8fb5-4d99-a53c-bcb54c5bdea3_ORIGINAL.jpg?quality=80&version=2&size=1300 2x" media="(min-width: 768px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3afbd7ca-8fb5-4d99-a53c-bcb54c5bdea3_ORIGINAL.jpg?quality=80&version=2&size=767 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3afbd7ca-8fb5-4d99-a53c-bcb54c5bdea3_ORIGINAL.jpg?quality=80&version=2&size=1534 2x" media="(min-width: 480px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3afbd7ca-8fb5-4d99-a53c-bcb54c5bdea3_ORIGINAL.jpg?quality=80&version=2&size=480 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3afbd7ca-8fb5-4d99-a53c-bcb54c5bdea3_ORIGINAL.jpg?quality=80&version=2&size=960 2x" media="(min-width: 100px)">
            <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3afbd7ca-8fb5-4d99-a53c-bcb54c5bdea3_ORIGINAL.jpg?quality=80&version=2&size=925" itemprop="thumbnailUrl" alt="">
		</picture>
	</a>
		<p class="photo-credit">Julie Goulet & François Tétreault / REMAX</p>
			</div>
		</div>
                 
  <p>&nbsp;&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">

	<a data-fancybox="photo" data-type="image" href="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/42f3c5ee-96d0-4716-b1e7-d30163a84224_ORIGINAL.jpg?quality=80&version=2&size=1850">
		<picture class="photo-img">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/42f3c5ee-96d0-4716-b1e7-d30163a84224_ORIGINAL.jpg?quality=80&version=2&size=925 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/42f3c5ee-96d0-4716-b1e7-d30163a84224_ORIGINAL.jpg?quality=80&version=2&size=1850 2x" media="(min-width: 1390px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/42f3c5ee-96d0-4716-b1e7-d30163a84224_ORIGINAL.jpg?quality=80&version=2&size=650 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/42f3c5ee-96d0-4716-b1e7-d30163a84224_ORIGINAL.jpg?quality=80&version=2&size=1300 2x" media="(min-width: 768px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/42f3c5ee-96d0-4716-b1e7-d30163a84224_ORIGINAL.jpg?quality=80&version=2&size=767 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/42f3c5ee-96d0-4716-b1e7-d30163a84224_ORIGINAL.jpg?quality=80&version=2&size=1534 2x" media="(min-width: 480px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/42f3c5ee-96d0-4716-b1e7-d30163a84224_ORIGINAL.jpg?quality=80&version=2&size=480 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/42f3c5ee-96d0-4716-b1e7-d30163a84224_ORIGINAL.jpg?quality=80&version=2&size=960 2x" media="(min-width: 100px)">
            <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/42f3c5ee-96d0-4716-b1e7-d30163a84224_ORIGINAL.jpg?quality=80&version=2&size=925" itemprop="thumbnailUrl" alt="">
		</picture>
	</a>
		<p class="photo-credit">Julie Goulet & François Tétreault / REMAX</p>
			</div>
		</div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>Pour plus de photos et d&eacute;tails, <a href="https://www.remax-quebec.com/fr/maison-a-vendre-montreal/8390-rue-dyonnet-mercier-25733062.rmx?fbclid=IwAR0yFlccXopS56dE4g3Yb0rE-W1JRofE207l6J37haoaTbnCCI9Ub39Lpdk" target="_blank">c’est ici</a>.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p>&nbsp;&nbsp;</p> 
  



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-35fa0257"
            >

                <div style="display:none"></div>

                <meta itemprop="duration" content="232747" />


                <video id="player-35fa0257" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1554830321566"
                       data-player-id="player-35fa0257"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p>&nbsp;&nbsp;</p> 
  



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-dac2d4cd"
            >

                <div style="display:none"></div>

                <meta itemprop="duration" content="194815" />


                <video id="player-dac2d4cd" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1540999634416"
                       data-player-id="player-dac2d4cd"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p>&nbsp;&nbsp;</p> 
  



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-a861a83d"
            >

                <div style="display:none"></div>

                <meta itemprop="duration" content="173547" />


                <video id="player-a861a83d" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1537375928289"
                       data-player-id="player-a861a83d"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p>&nbsp;&nbsp;</p> 
  



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-fcf20267"
            >

                <div style="display:none"></div>

                <meta itemprop="duration" content="225707" />


                <video id="player-fcf20267" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1568213581707"
                       data-player-id="player-fcf20267"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

    <script>
        var videoPopups = [];
    </script>

    <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="8" data-ads-freq="5" data-test="archives">










    <article class="story type-article  col-xs-12" data-test="archives-story-5d51d336adc241151d0fb787">
        <div class="story-wrapper" onclick="document.getElementById('anchor_332abcb5').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/09/12/6-planchers-trop-wow-apercus-sur-instagram-avec-lanctot">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1f52d0cf-3ec8-4880-9406-381cb01c2a57_WIDESCREEN_WEB.jpg?size=300&quality=80&version=15 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1f52d0cf-3ec8-4880-9406-381cb01c2a57_WIDESCREEN_WEB.jpg?size=600&quality=80&version=15 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1f52d0cf-3ec8-4880-9406-381cb01c2a57_WIDESCREEN_WEB.jpg?size=300&quality=80&version=15 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1f52d0cf-3ec8-4880-9406-381cb01c2a57_WIDESCREEN_WEB.jpg?size=600&quality=80&version=15 2x" media="(min-width: 767px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1f52d0cf-3ec8-4880-9406-381cb01c2a57_JDX-1x1_WEB.jpg?size=200&quality=80&version=15 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1f52d0cf-3ec8-4880-9406-381cb01c2a57_JDX-1x1_WEB.jpg?size=400&quality=80&version=15 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1f52d0cf-3ec8-4880-9406-381cb01c2a57_WIDESCREEN_WEB.jpg?size=300&quality=80&version=15" alt="6 planchers trop «WOW» aperçus sur Instagram">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Design d'intérieur</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Design d'intérieur</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/09/12/6-planchers-trop-wow-apercus-sur-instagram-avec-lanctot" id="anchor_332abcb5" data-test="archives-story-title">
                6 planchers trop «WOW» aperçus sur Instagram
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                Silo 57
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-09-12T13:00:00Z"
  >
              12 septembre 2019 09H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>









    <article class="story type-article  col-xs-12" data-test="archives-story-5d7a56cc14dec83564087ee3">
        <div class="story-wrapper" onclick="document.getElementById('anchor_4819b175').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/09/12/la-pizzeria-magpie-du-village-ferme-ses-portes-etdemenage">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3de016c1-85d1-4493-b28b-c141f7fd81a5_WIDESCREEN_WEB.jpg?size=300&quality=80&version=1 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3de016c1-85d1-4493-b28b-c141f7fd81a5_WIDESCREEN_WEB.jpg?size=600&quality=80&version=1 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3de016c1-85d1-4493-b28b-c141f7fd81a5_WIDESCREEN_WEB.jpg?size=300&quality=80&version=1 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3de016c1-85d1-4493-b28b-c141f7fd81a5_WIDESCREEN_WEB.jpg?size=600&quality=80&version=1 2x" media="(min-width: 767px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3de016c1-85d1-4493-b28b-c141f7fd81a5_JDX-1x1_WEB.jpg?size=200&quality=80&version=1 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3de016c1-85d1-4493-b28b-c141f7fd81a5_JDX-1x1_WEB.jpg?size=400&quality=80&version=1 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3de016c1-85d1-4493-b28b-c141f7fd81a5_WIDESCREEN_WEB.jpg?size=300&quality=80&version=1" alt="La pizzeria Magpie du Village déménage ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Nouvelle </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Nouvelle </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/09/12/la-pizzeria-magpie-du-village-ferme-ses-portes-etdemenage" id="anchor_4819b175" data-test="archives-story-title">
                La pizzeria Magpie du Village déménage 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date relative-date" data-test="archives-story-date">
  <time datetime="2019-09-12T23:30:00Z"
  >
              12 septembre 2019 19H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>









    <article class="story type-article  col-xs-12" data-test="archives-story-5d79437b14dec83564087da5">
        <div class="story-wrapper" onclick="document.getElementById('anchor_c78260aa').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/09/11/10-pizzas-completement-extra-a-devorer-pendant-le-pizza-fest">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/35098962-969d-4fe0-a740-77ed80940c24_WIDESCREEN_WEB.jpg?size=300&quality=80&version=1 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/35098962-969d-4fe0-a740-77ed80940c24_WIDESCREEN_WEB.jpg?size=600&quality=80&version=1 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/35098962-969d-4fe0-a740-77ed80940c24_WIDESCREEN_WEB.jpg?size=300&quality=80&version=1 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/35098962-969d-4fe0-a740-77ed80940c24_WIDESCREEN_WEB.jpg?size=600&quality=80&version=1 2x" media="(min-width: 767px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/35098962-969d-4fe0-a740-77ed80940c24_JDX-1x1_WEB.jpg?size=200&quality=80&version=1 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/35098962-969d-4fe0-a740-77ed80940c24_JDX-1x1_WEB.jpg?size=400&quality=80&version=1 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/35098962-969d-4fe0-a740-77ed80940c24_WIDESCREEN_WEB.jpg?size=300&quality=80&version=1" alt="10 pizzas complètement EXTRA à essayer ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Pizza Fest </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Pizza Fest </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/09/11/10-pizzas-completement-extra-a-devorer-pendant-le-pizza-fest" id="anchor_c78260aa" data-test="archives-story-title">
                10 pizzas complètement EXTRA à essayer 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-09-11T20:00:00Z"
  >
              11 septembre 2019 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5d79136314dec83564087cce">
        <div class="story-wrapper" onclick="document.getElementById('anchor_777f4c11').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/09/11/video-visitez-le-magnifique-3-1-2-a-1-200-de-juliette-belanger-charpentier-sur-le-plateau">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5b6a63a8-7d40-4a3c-aa32-e137d7ea4f42_WIDESCREEN_WEB.jpg?size=300&quality=80&version=2 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5b6a63a8-7d40-4a3c-aa32-e137d7ea4f42_WIDESCREEN_WEB.jpg?size=600&quality=80&version=2 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5b6a63a8-7d40-4a3c-aa32-e137d7ea4f42_WIDESCREEN_WEB.jpg?size=300&quality=80&version=2 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5b6a63a8-7d40-4a3c-aa32-e137d7ea4f42_WIDESCREEN_WEB.jpg?size=600&quality=80&version=2 2x" media="(min-width: 767px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5b6a63a8-7d40-4a3c-aa32-e137d7ea4f42_JDX-1x1_WEB.jpg?size=200&quality=80&version=2 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5b6a63a8-7d40-4a3c-aa32-e137d7ea4f42_JDX-1x1_WEB.jpg?size=400&quality=80&version=2 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/5b6a63a8-7d40-4a3c-aa32-e137d7ea4f42_WIDESCREEN_WEB.jpg?size=300&quality=80&version=2" alt="Visitez le 3 1/2 à 1 200$ de Juliette Bélanger">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">«Dans l'appart de...»</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">«Dans l'appart de...»</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/09/11/video-visitez-le-magnifique-3-1-2-a-1-200-de-juliette-belanger-charpentier-sur-le-plateau" id="anchor_777f4c11" data-test="archives-story-title">
                Visitez le 3 1/2 à 1 200$ de Juliette Bélanger
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-09-11T18:00:00Z"
  >
              11 septembre 2019 14H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>









    <article class="story type-article  col-xs-12" data-test="archives-story-5d7910e914dec83564087cc5">
        <div class="story-wrapper" onclick="document.getElementById('anchor_e6de5cb3').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/09/11/des-cheeseburgers-gratuits-pendant-une-semaine-chez-mcdo-ce-mois-ci">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1cf116c0-d46b-4dc9-8d60-b8bd9d049e48_WIDESCREEN_WEB.jpg?size=300&quality=80&version=2 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1cf116c0-d46b-4dc9-8d60-b8bd9d049e48_WIDESCREEN_WEB.jpg?size=600&quality=80&version=2 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1cf116c0-d46b-4dc9-8d60-b8bd9d049e48_WIDESCREEN_WEB.jpg?size=300&quality=80&version=2 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1cf116c0-d46b-4dc9-8d60-b8bd9d049e48_WIDESCREEN_WEB.jpg?size=600&quality=80&version=2 2x" media="(min-width: 767px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1cf116c0-d46b-4dc9-8d60-b8bd9d049e48_JDX-1x1_WEB.jpg?size=200&quality=80&version=2 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1cf116c0-d46b-4dc9-8d60-b8bd9d049e48_JDX-1x1_WEB.jpg?size=400&quality=80&version=2 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/1cf116c0-d46b-4dc9-8d60-b8bd9d049e48_WIDESCREEN_WEB.jpg?size=300&quality=80&version=2" alt="Des cheeseburgers gratuits chez McDo ce mois-ci">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Journée du cheeseburger </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Journée du cheeseburger </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/09/11/des-cheeseburgers-gratuits-pendant-une-semaine-chez-mcdo-ce-mois-ci" id="anchor_e6de5cb3" data-test="archives-story-title">
                Des cheeseburgers gratuits chez McDo ce mois-ci
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-09-11T15:30:00Z"
  >
              11 septembre 2019 11H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>









    <article class="story type-article  col-xs-12" data-test="archives-story-5d77ece314dec835640879da">
        <div class="story-wrapper" onclick="document.getElementById('anchor_43ed131f').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/09/12/une-mini-maison-a-louer-pour-un-sejour-a-observer-les-etoiles-au-cur-de-la-foret">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a0579f1-6e95-42d0-b6ec-1c883e7cefd6_WIDESCREEN_WEB.jpg?size=300&quality=80&version=2 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a0579f1-6e95-42d0-b6ec-1c883e7cefd6_WIDESCREEN_WEB.jpg?size=600&quality=80&version=2 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a0579f1-6e95-42d0-b6ec-1c883e7cefd6_WIDESCREEN_WEB.jpg?size=300&quality=80&version=2 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a0579f1-6e95-42d0-b6ec-1c883e7cefd6_WIDESCREEN_WEB.jpg?size=600&quality=80&version=2 2x" media="(min-width: 767px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a0579f1-6e95-42d0-b6ec-1c883e7cefd6_JDX-1x1_WEB.jpg?size=200&quality=80&version=2 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a0579f1-6e95-42d0-b6ec-1c883e7cefd6_JDX-1x1_WEB.jpg?size=400&quality=80&version=2 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3a0579f1-6e95-42d0-b6ec-1c883e7cefd6_WIDESCREEN_WEB.jpg?size=300&quality=80&version=2" alt="Une minimaison où observer les étoiles">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">À louer</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">À louer</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/09/12/une-mini-maison-a-louer-pour-un-sejour-a-observer-les-etoiles-au-cur-de-la-foret" id="anchor_43ed131f" data-test="archives-story-title">
                Une minimaison où observer les étoiles
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-09-12T12:00:00Z"
  >
              12 septembre 2019 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>









    <article class="story type-article  col-xs-12" data-test="archives-story-5d77b9eb14dec83564087941">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ac6a4ce3').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/09/12/les-5-meilleurs-restaurants-ou-manger-des-huitres-a-1-a-montreal">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/dbcac0d3-1218-4b47-9077-528f9341e734_WIDESCREEN_WEB.jpg?size=300&quality=80&version=5 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/dbcac0d3-1218-4b47-9077-528f9341e734_WIDESCREEN_WEB.jpg?size=600&quality=80&version=5 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/dbcac0d3-1218-4b47-9077-528f9341e734_WIDESCREEN_WEB.jpg?size=300&quality=80&version=5 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/dbcac0d3-1218-4b47-9077-528f9341e734_WIDESCREEN_WEB.jpg?size=600&quality=80&version=5 2x" media="(min-width: 767px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/dbcac0d3-1218-4b47-9077-528f9341e734_JDX-1x1_WEB.jpg?size=200&quality=80&version=5 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/dbcac0d3-1218-4b47-9077-528f9341e734_JDX-1x1_WEB.jpg?size=400&quality=80&version=5 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/dbcac0d3-1218-4b47-9077-528f9341e734_WIDESCREEN_WEB.jpg?size=300&quality=80&version=5" alt="Les 5 meilleurs restos où manger des huîtres à 1$">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Les meilleurs</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Les meilleurs</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/09/12/les-5-meilleurs-restaurants-ou-manger-des-huitres-a-1-a-montreal" id="anchor_ac6a4ce3" data-test="archives-story-title">
                Les 5 meilleurs restos où manger des huîtres à 1$
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-09-12T16:00:00Z"
  >
              12 septembre 2019 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>









    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-5d77cd3b14dec83564087971">
        <div class="story-wrapper" onclick="document.getElementById('anchor_5b826746').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/09/10/la-toilette-la-plus-instagrammable-de-montreal-disparaitra-bientot-et-vous-pourriez-gagner-500">

                    <picture>
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8b1e99d0-01d7-4598-85df-cddcadd99963_WIDESCREEN_WEB.jpg?size=925&quality=80&version=2 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8b1e99d0-01d7-4598-85df-cddcadd99963_WIDESCREEN_WEB.jpg?size=1850&quality=80&version=2 2x" media="(min-width: 1390px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8b1e99d0-01d7-4598-85df-cddcadd99963_WIDESCREEN_WEB.jpg?size=610&quality=80&version=2 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8b1e99d0-01d7-4598-85df-cddcadd99963_WIDESCREEN_WEB.jpg?size=1220&quality=80&version=2 2x" media="(min-width: 767px)">
                        <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8b1e99d0-01d7-4598-85df-cddcadd99963_JDX-1x1_WEB.jpg?size=500&quality=80&version=2 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8b1e99d0-01d7-4598-85df-cddcadd99963_JDX-1x1_WEB.jpg?size=1000&quality=80&version=2 2x" media="(min-width: 100px)">
                        <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8b1e99d0-01d7-4598-85df-cddcadd99963_WIDESCREEN_WEB.jpg?size=925&quality=80&version=2" alt="La toilette la plus WOW de Montréal disparaitra">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">NEWS</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">NEWS</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/09/10/la-toilette-la-plus-instagrammable-de-montreal-disparaitra-bientot-et-vous-pourriez-gagner-500" id="anchor_5b826746" data-test="archives-story-title">
                La toilette la plus WOW de Montréal disparaitra
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-09-10T16:20:05Z"
  >
              10 septembre 2019 12H20

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            <div class="clearfix"></div>


    </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cd5bb8d06f9eb6737cf8b83-7f6f1a51"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="maison-a-vendre"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>


    <div class="sidebar-section">

        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd5bb8d06f9eb6737cf8b83-de4ce811"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="maison-a-vendre"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>




        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>
    <li class="story " onclick="document.getElementById('anchor_f9dec4d9').click();">
    <div class="story-img">
        <a href="/2019/09/02/cette-maison-a-vendre-a-saint-joachim-est-lendroit-parfait-ou-vivre-damour-et-deau-fraiche-et-faire-pousser-ses-legumes">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/fbac6ba8-16a7-4aee-a48e-8e0ebd61b6b7_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/fbac6ba8-16a7-4aee-a48e-8e0ebd61b6b7_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/fbac6ba8-16a7-4aee-a48e-8e0ebd61b6b7_WIDESCREEN_WEB.jpg?quality=80&version=1&size=600 2x" alt="Cette maison à vendre a un terrain de rêve ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Saint-Joachim </div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/09/02/cette-maison-a-vendre-a-saint-joachim-est-lendroit-parfait-ou-vivre-damour-et-deau-fraiche-et-faire-pousser-ses-legumes" id="anchor_f9dec4d9">Cette maison à vendre a un terrain de rêve </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story " onclick="document.getElementById('anchor_f9dec4d9').click();">
    <div class="story-img">
        <a href="/2019/09/07/un-mini-chalet-en-a-a-renover-pres-du-mont-tremblant-a-vendre-pour-99-000">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3f7d6187-e558-4483-a97e-da8f25cbcaf7_WIDESCREEN_WEB.jpg?quality=80&version=2&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3f7d6187-e558-4483-a97e-da8f25cbcaf7_WIDESCREEN_WEB.jpg?quality=80&version=2&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/3f7d6187-e558-4483-a97e-da8f25cbcaf7_WIDESCREEN_WEB.jpg?quality=80&version=2&size=600 2x" alt="Un mini chalet à rénover près du Mont-Tremblant">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">99 000$ </div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/09/07/un-mini-chalet-en-a-a-renover-pres-du-mont-tremblant-a-vendre-pour-99-000" id="anchor_f9dec4d9">Un mini chalet à rénover près du Mont-Tremblant</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story " onclick="document.getElementById('anchor_f9dec4d9').click();">
    <div class="story-img">
        <a href="/2019/09/04/une-maison-avec-des-planchers-wow-a-vendre-pour-849-000-a-ahuntsic">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/185c886d-f7f7-4b35-b511-108d7617d421_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/185c886d-f7f7-4b35-b511-108d7617d421_WIDESCREEN_WEB.jpg?quality=80&version=1&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/185c886d-f7f7-4b35-b511-108d7617d421_WIDESCREEN_WEB.jpg?quality=80&version=1&size=600 2x" alt="Une maison à vendre pour 849 000$ à Ahuntsic ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Maison à vendre</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/09/04/une-maison-avec-des-planchers-wow-a-vendre-pour-849-000-a-ahuntsic" id="anchor_f9dec4d9">Une maison à vendre pour 849 000$ à Ahuntsic </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
        <ul>
                <li class="facebook">
                    <a href="https://www.facebook.com/silo57"  target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                    </a>
                </li>
                <li class="instagram">
                    <a href="https://www.instagram.com/silo.57"  target="_blank" rel="external">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
                    </a>
                </li>
                <li class="youtube">
                    <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA"  target="_blank" rel="external">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
                    </a>
                </li>
        </ul>
    </div>
            </div>
        </div>
        <div class="sticky-ad refreshable-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd5bb8d06f9eb6737cf8b83-81d25994"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="maison-a-vendre"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="45ba873e7c40d9d2194286c0f2195adca93c25ed"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>


    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="fe970833e78a7a97f708d2dd052a9158ed87af04"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/brand_logo_s57.svg">
    </div>

    <nav class="footer__nav">
        <ul>




        <li><a class="footer__link --menu_main "  href="/restos-bars">Restos / bars</a></li>



        <li><a class="footer__link --menu_main "  href="/quoi-faire">Quoi faire</a></li>



        <li><a class="footer__link --menu_main "  href="/design-architecture">Design / architecture</a></li>



        <li><a class="footer__link --menu_main "  href="/roadtrip">Roadtrips</a></li>



        <li><a class="footer__link --menu_main "  href="/wow">Wow</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>





        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
        </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_pm.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_tabl.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_bj.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.pesesurstart.com?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_pss.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_sdc.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://foodlavie.com?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_flav.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.salutbonjour.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_sb.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_jdm.svg">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2019 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/YtSoTidkLp_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=464256147707220&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>

</body>
