




    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.silo57.ca/maison-a-vendre/maison-a-vendre/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Le condo sur deux étages d’Alicia Moffet à Mirabel est en vente pour 250 000$ | Silo 57</title>

                    <meta name="description" content="À qui la chance d'acheter le condo de la chanteuse Alicia Moffet?">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6c681f54-074e-4f22-b7d6-355c5d2f00bb_s57_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/e6f731a1-ecb7-4955-9bd8-f989d2dc023f_s57_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/2a18dc6f-9699-42fc-b6f2-312f7bf2c03b_s57_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4208/freeskreen.min.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_Silo57_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2020/09/23/le-condo-sur-deux-etages-dalicia-moffet-a-mirabel-est-en-vente-pour-250-000"
                },
                "headline": "Le condo sur deux étages d’Alicia Moffet à Mirabel est en vente pour 250 000$",
                "image": "https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.32.44ccc2dfb1-019b-4685-b81c-52cf89f401b6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=740&h=416&width=1200&height=1200",
                "datePublished": "2020-09-22 14:30:00",
                "dateModified": "2020-09-22 14:30:00",
                "author": [

                {"@type": "Person", "name": "Silo  57"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Silo 57",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Silo 57" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="video.other" />
        <meta property="og:title" content="Le condo sur deux étages d’Alicia Moffet à Mirabel est en vente pour 250 000$" />
        <meta property="og:description" content="À qui la chance d'acheter le condo de la chanteuse Alicia Moffet?" />
        <meta property="og:url" content="https://www.silo57.ca/2020/09/23/le-condo-sur-deux-etages-dalicia-moffet-a-mirabel-est-en-vente-pour-250-000" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.32.44ccc2dfb1-019b-4685-b81c-52cf89f401b6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=740&h=416&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Le condo d’Alicia Moffet à vendre pour 250 000$" />
        <meta property="article:section" content="Maison à vendre" />
        <meta property="article:published_time" content="2020-09-22 14:30:00" />
        <meta property="article:modified_time" content="2020-09-22 14:30:00" />


                    <meta property="article:author" content="https://www.silo57.ca/auteur/silo-57" />
            <meta name="author" content="Silo  57" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.silo57.ca/2020/09/23/le-condo-sur-deux-etages-dalicia-moffet-a-mirabel-est-en-vente-pour-250-000" />
        <meta name="twitter:title" content="Le condo sur deux étages d’Alicia Moffet à Mirabel est en vente pour 250 000$">
        <meta name="twitter:description" content="À qui la chance d'acheter le condo de la chanteuse Alicia Moffet?">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.32.44ccc2dfb1-019b-4685-b81c-52cf89f401b6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=740&h=416&width=1200&height=1200" />

            <link rel="canonical" href="https://www.silo57.ca/2020/09/23/le-condo-sur-deux-etages-dalicia-moffet-a-mirabel-est-en-vente-pour-250-000"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="5f6a24455c68e00006c9d362" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2020-09-22T18:30:00Z"/>
        <meta name="cXenseParse:title" content="Le condo sur deux étages d’Alicia Moffet à Mirabel est en vente pour 250 000$" />
        <meta name="cXenseParse:url" content="https://www.silo57.ca/2020/09/23/le-condo-sur-deux-etages-dalicia-moffet-a-mirabel-est-en-vente-pour-250-000" />
        <meta name="cXenseParse:site" content="Silo 57"/>
        <meta name="cXenseParse:recs:articleid" content="5f6a24455c68e00006c9d362"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="À qui la chance d'acheter le condo de la chanteuse Alicia Moffet?" />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="vente au coût,tapisserie dans l’entrée,équipe de Silo,visiter la propriété,ligne sur le site,hier soir,courtière immobilière,vente du logement,petite famille,look moderne,fiche officielle,bain complète,Alicia Moffet,mention du prix,époque Alanis,capsules Dans l'appart,recherche d'une maison,décoration du condo,recherche de cette maison,vie d’Alicia,salle d'eau" data-separator="," />
          <meta name="cXenseParse:person" content="Alex,Alicia Moffet" data-separator="," />
          <meta name="cXenseParse:company" content="Remax" data-separator="," />

            <meta name="cXenseParse:author" content="Silo  57"/>

            <meta name="cXenseParse:concept" content="Mirabel" />
            <meta name="cXenseParse:recs:que-strapline" content="Mirabel"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:category" content="Maison à vendre"/>

            <meta name="cXenseParse:recs:que-category" content="Maison à vendre" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Maison à vendre" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="maisons à vendre/maison à vendre" />
        <meta name="cXenseParse:recs:que-taxonomy" content="maisons à vendre/maison à vendre"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.32.44ccc2dfb1-019b-4685-b81c-52cf89f401b6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=740&h=416&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.32.44ccc2dfb1-019b-4685-b81c-52cf89f401b6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=740&h=596&width=1200&height=1200"/>


         <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="464256147707220"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cd5bb8d06f9eb6737cf8b83";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Partiellement nuageux",
        "cxense_siteid"     :   "1137417633504061116",
      
            'section' : "Maison à vendre",

                'rootChannel': "Maisons à vendre",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Le condo sur deux étages d’Alicia Moffet à Mirabel est en vente pour 250 000$",
        "articleAuthor"     :   "Silo 57",
        "articleDate"       :   "2020-09-22 14:30:00",
      "assetId"           :   "5f6a24455c68e00006c9d362",
      "assetTitle"        :   "Le condo sur deux étages d’Alicia Moffet à Mirabel est en vente pour 250 000$" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1137417633504061116']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>



	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "www.silo57.ca";
		
				var chartBeatAuthor = "Silo  57";
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "Maison à vendre";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
  </script>
	
  <script src="//static.chartbeat.com/js/chartbeat.js"></script>



        <!-- END OF HEAD -->
    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-7efee6ae-290e-4824-9a59-57f2b5eb8f7a","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="APAZT-FQP37-3LFFH-MC8AL-H5G3G",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"APAZT-FQP37-3LFFH-MC8AL-H5G3G",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdacggcsx3kqhpa-f-7e59a8db2-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"860229","ak.ai":parseInt("549621",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"h2","ak.rid":"a9194f","ak.r":33946,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":36178,"ak.gh":"184.28.36.156","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"","ak.t":"1600815582","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==D8qLhfdRwQnHLijuNE9ogFJxXYFGCMfMQroPLH+R8SEi71UYUmxL3/baBidIdhxxIqGNp933nr/linTba1z3/cpHKxT1t/esk0pcIrXy2NI+PDEQTk4iaUpbfvepXcmR+iw/E+sr2hUbGiCcQ2prlR2rVFkxBU7CSK8ewrZQAYVFU6HQY251YyipMq2s6SwWdwOdgY0jrNOIGyW0B1DcjgezrXGOwiPn0GRzScR+oq9Nvv2fHMyfp6pPwZvB9LuHkwMIlk/w9Not4aa71QpzhHCED148vq2GVhLgwmnU6De9zwtPTwyHB+0Xs9fsme5zd5PRoi8gpDXDgZWv5MSog6Nfgrzo/qHoogBje6VWD9agL/QzdFewD4F57p7MH8n03BYZAsqWFBIQKK/EBVGUorgOM7gU/Y3lilQ0Z+hcfIg=","ak.pv":"8","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="maison-a-vendre"
        data-dfpPath="/designetarchitecture/maisonavendre"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/designetarchitecture/maisonavendre</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cd5bb8d06f9eb6737cf8b83-adb3152c"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="maison-a-vendre"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  active has-submenu">
        <a href="/maison-a-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maisons à vendre</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-a-vendre/chalet-a-vendre" data-test="link-chalet-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chalet à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/maison-a-vendre/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/duplex-a-vendre" data-test="link-duplex-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Duplex à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/roadtrip">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level ">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/silo57" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/silo.57" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:info@silo57.ca" class="icon">
<svg class="icon-svg icon-email" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3" enable-background="new 0 0 17.9 17.3">
  <style>
    .st1IconEmail{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}
  </style>
  <g>
    <g transform="translate(-1842 -59)">
      <g transform="translate(1842 59)">
        <g transform="translate(0 .05)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8" id="IconEmailmask-2_2_">
            <g filter="url(#Adobe_OpacityMaskFilter)">
              <path class="st1IconEmail" d="M0-.1h17.8V8H0z"/>
            </g>
          </mask>
          <path d="M8.9 8l8.9-5.5c-.2-1.4-1.5-2.5-3-2.5H3C1.4 0 .1 1.3 0 2.9L8.9 8z" mask="url(#IconEmailmask-2_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
        <g transform="translate(0 3.8)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6" id="IconEmailmask-4_2_">
            <g filter="url(#Adobe_OpacityMaskFilter_1_)">
              <path class="st1IconEmail" d="M0-.1h17.9v13.6H0z"/>
            </g>
          </mask>
          <path d="M8.9 5.5L0 .3v10.2c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V-.1l-9 5.6z" mask="url(#IconEmailmask-4_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
      </g>
    </g>
  </g>
</svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
<svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  active has-submenu">
        <a href="/maison-a-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maisons à vendre</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-a-vendre/chalet-a-vendre" data-test="link-chalet-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chalet à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/maison-a-vendre/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/duplex-a-vendre" data-test="link-duplex-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Duplex à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/roadtrip">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level ">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5cd5bb8d06f9eb6737cf8b83-cbbacf1a"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="maison-a-vendre"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Maisons à vendre" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/maison-a-vendre" itemprop="item">
                <span itemprop="name">Maisons à vendre</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Maison à vendre" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/maison-a-vendre/maison-a-vendre" itemprop="item">
                <span itemprop="name">Maison à vendre</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Le condo sur deux étages d’Alicia Moffet à Mirabel est en vente pour 250 000$</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.silo57.ca/auteur/silo-57" rel="author" >Silo 57</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2020-09-22T18:30:00Z"
  >
              22 septembre 2020 14H30

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2020-09-22T18:30:00Z"
  >
              22 septembre 2020 14H30

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2020/09/23/le-condo-sur-deux-etages-dalicia-moffet-a-mirabel-est-en-vente-pour-250-000"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2020/09/23/le-condo-sur-deux-etages-dalicia-moffet-a-mirabel-est-en-vente-pour-250-000','Le%20condo%20d%E2%80%99Alicia%20Moffet%20%C3%A0%20vendre%20pour%20250%20000%24','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.silo57.ca/2020/09/23/le-condo-sur-deux-etages-dalicia-moffet-a-mirabel-est-en-vente-pour-250-000&text=Le%20condo%20sur%20deux%20%C3%A9tages%20d%E2%80%99Alicia%20Moffet%20%C3%A0%20Mirabel%20est%20en%20vente%20pour%20250%20000%24"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.silo57.ca/2020/09/23/le-condo-sur-deux-etages-dalicia-moffet-a-mirabel-est-en-vente-pour-250-000&text=Le%20condo%20sur%20deux%20%C3%A9tages%20d%E2%80%99Alicia%20Moffet%20%C3%A0%20Mirabel%20est%20en%20vente%20pour%20250%20000%24','Le%20condo%20d%E2%80%99Alicia%20Moffet%20%C3%A0%20vendre%20pour%20250%20000%24','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2020/09/23/le-condo-sur-deux-etages-dalicia-moffet-a-mirabel-est-en-vente-pour-250-000&media=https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.32.44ccc2dfb1-019b-4685-b81c-52cf89f401b6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=740&h=416&width=1024&height=1024&description=Le%20condo%20sur%20deux%20%C3%A9tages%20d%E2%80%99Alicia%20Moffet%20%C3%A0%20Mirabel%20est%20en%20vente%20pour%20250%20000%24"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2020/09/23/le-condo-sur-deux-etages-dalicia-moffet-a-mirabel-est-en-vente-pour-250-000&media=https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.32.44ccc2dfb1-019b-4685-b81c-52cf89f401b6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=740&h=416&width=1024&height=1024&description=Le%20condo%20sur%20deux%20%C3%A9tages%20d%E2%80%99Alicia%20Moffet%20%C3%A0%20Mirabel%20est%20en%20vente%20pour%20250%20000%24','Le%20condo%20d%E2%80%99Alicia%20Moffet%20%C3%A0%20vendre%20pour%20250%20000%24','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.silo57.ca/2020/09/23/le-condo-sur-deux-etages-dalicia-moffet-a-mirabel-est-en-vente-pour-250-000"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element video" data-test="single-story-main-element" data-ad-main-element-type="video">
                    <div class="main-element-video-wrapper">



		<div class="element-embed type-video main-element-video" data-is-dockable="true" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-7d7f749d"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Le condo sur deux étages d’Alicia Moffet à Mirabel est en vente pour 250 000$" />
					<meta itemprop="description" content="À qui la chance d'acheter le condo de la chanteuse Alicia Moffet?" />
                        <meta itemprop="uploadDate" content="2020-09-22 14:30:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.32.44ccc2dfb1-019b-4685-b81c-52cf89f401b6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=740&h=416&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H4M10S" />

                <video id="player-7d7f749d" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1531838108948"
                       data-player-id="player-7d7f749d"
                       data-embed="default"
                       class="video-js"
                       controls
					       	data-autostart="true"
                >
                </video>

					<div class="docked-video-options">
						<span class="docked-option-fullscreen">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 438.529 438.529" class="icon-svg icon-fullscreen">
        <path d="M180.156,225.828c-1.903-1.902-4.093-2.854-6.567-2.854c-2.475,0-4.665,0.951-6.567,2.854l-94.787,94.787l-41.112-41.117
    c-3.617-3.61-7.895-5.421-12.847-5.421c-4.952,0-9.235,1.811-12.851,5.421c-3.617,3.621-5.424,7.905-5.424,12.854v127.907
    c0,4.948,1.807,9.229,5.424,12.847c3.619,3.613,7.902,5.424,12.851,5.424h127.906c4.949,0,9.23-1.811,12.847-5.424
    c3.615-3.617,5.424-7.898,5.424-12.847s-1.809-9.233-5.424-12.854l-41.112-41.104l94.787-94.793
    c1.902-1.903,2.853-4.086,2.853-6.564c0-2.478-0.953-4.66-2.853-6.57L180.156,225.828z"/>
        <path d="M433.11,5.424C429.496,1.807,425.212,0,420.263,0H292.356c-4.948,0-9.227,1.807-12.847,5.424
    c-3.614,3.615-5.421,7.898-5.421,12.847s1.807,9.233,5.421,12.847l41.106,41.112l-94.786,94.787
			c-1.901,1.906-2.854,4.093-2.854,6.567s0.953,4.665,2.854,6.567l32.552,32.548c1.902,1.903,4.086,2.853,6.563,2.853
			s4.661-0.95,6.563-2.853l94.794-94.787l41.104,41.109c3.62,3.616,7.905,5.428,12.854,5.428s9.229-1.812,12.847-5.428
			c3.614-3.614,5.421-7.898,5.421-12.847V18.268C438.53,13.315,436.734,9.04,433.11,5.424z"/>
    </svg>
</span>
						<span class="docked-option-minimize"><svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
</span>
						<span class="docked-option-maximize">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112.25 112.25" class="icon-svg icon-play">
        <path class="cls-1" d="M63.5,10.25a53.13,53.13,0,1,0,53.12,53.13A53.12,53.12,0,0,0,63.5,10.25Zm0,95.48a42.36,42.36,0,1,1,42.36-42.35A42.36,42.36,0,0,1,63.5,105.73Z" transform="translate(-10.38 -10.25)"/>
        <polygon class="cls-1" points="42.5 30 42.5 77.25 74.25 53.63 42.5 30"/>
    </svg>
</span>
					</div>

					<div class="docked-video-close">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
					</div>
            </div>
        </div>

			<script>
                $(document).ready(function() {
                    var video = $("#player-7d7f749d");
                    var bcplayer = videojs("player-7d7f749d");
                    // check if iPad|iPhone|iPod or safari of IOS
                    var iOS = ((/iPad|iPhone|iPod/.test(navigator.userAgent)&& !window.MSStream) || (!!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/)));
                    bcplayer.ready(function() {
                        if(typeof playerReady !== 'undefined') {
                          playerReady(bcplayer, video.data('dfp-path'));
                        }
                        if (video.attr('data-autostart') && !iOS) {
							var promise = bcplayer.play();
							if (promise !== undefined) {
								promise.then(_ => {
									// Autoplay started!
                                    bcplayer.play();
									bcplayer.muted(false);
								}).catch(error => {
									// Autoplay was prevented.
									bcplayer.play();
									bcplayer.muted(false);
							});
							}
                        }
                    })
                })
            </script>

                    </div>


        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Ceux et celles qui suivent la chanteuse Alicia Moffet sur les réseaux sociaux savent qu’elle et son chum sont à la recherche d’une maison pour y installer leur petite famille. </strong></p> 
  <p><strong>• À lire aussi: </strong><a href="https://www.silo57.ca/2020/09/20/le-joli-condo-artsy-de-juliette-gosselin-est-a-vendre-pour-417-000-dans-le-vieux-rosemont" target="_blank"><strong>Le joli condo «artsy» de Juliette Gosselin est à vendre pour 417 000$ dans le Vieux-Rosemont</strong></a></p> 
  <p>La recherche de cette maison vient bien entendu avec la vente du logement dans lequel ils habitent actuellement à Mirabel.&nbsp;</p> 
  <p>La propriété n’est peut-être pas encore affichée sur le site de la courtière immobilière Sara-Christine Troini qui responsable de la vente, mais elle est bel et bien en vente au coût de 250 000$.</p> 
  <p>Alicia et la courtière ont partagé des «stories» sur Instagram hier soir avec la mention du prix, l’adresse et la caractéristique des trois chambres.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.38b2f58400-0d4f-45fd-afa4-3b5edf40df7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=788&h=1404&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.38b2f58400-0d4f-45fd-afa4-3b5edf40df7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=788&h=1404&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.38b2f58400-0d4f-45fd-afa4-3b5edf40df7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=788&h=1404&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.38b2f58400-0d4f-45fd-afa4-3b5edf40df7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=788&h=1404&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.38b2f58400-0d4f-45fd-afa4-3b5edf40df7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=788&h=1404&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.38b2f58400-0d4f-45fd-afa4-3b5edf40df7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=788&h=1404&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.38b2f58400-0d4f-45fd-afa4-3b5edf40df7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=788&h=1404&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.38b2f58400-0d4f-45fd-afa4-3b5edf40df7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=788&h=1404&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.38b2f58400-0d4f-45fd-afa4-3b5edf40df7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=788&h=1404&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.38b2f58400-0d4f-45fd-afa4-3b5edf40df7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=788&h=1404&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">capture d'écran Instagram </p>
			</div>
		</div>
                 
  <p></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.171b1bff7c-1cb3-4fd9-a54f-2394c6109490_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1408&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.171b1bff7c-1cb3-4fd9-a54f-2394c6109490_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1408&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.171b1bff7c-1cb3-4fd9-a54f-2394c6109490_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1408&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.171b1bff7c-1cb3-4fd9-a54f-2394c6109490_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1408&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.171b1bff7c-1cb3-4fd9-a54f-2394c6109490_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1408&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.171b1bff7c-1cb3-4fd9-a54f-2394c6109490_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1408&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.171b1bff7c-1cb3-4fd9-a54f-2394c6109490_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1408&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.171b1bff7c-1cb3-4fd9-a54f-2394c6109490_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1408&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.171b1bff7c-1cb3-4fd9-a54f-2394c6109490_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1408&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.171b1bff7c-1cb3-4fd9-a54f-2394c6109490_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1408&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">capture d'écran Instagram </p>
			</div>
		</div>
                 
  <p></p> 
  <p>En plus des trois chambres, la propriété offre une salle de bain complète au sous-sol, une salle d’eau au rez-de-chaussée, une cuisine au look moderne et un balcon à l’arrière pour profiter de l’extérieur.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.44c8ebf512-7743-4739-80d5-71a57a1dd348_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.44c8ebf512-7743-4739-80d5-71a57a1dd348_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.44c8ebf512-7743-4739-80d5-71a57a1dd348_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.44c8ebf512-7743-4739-80d5-71a57a1dd348_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.44c8ebf512-7743-4739-80d5-71a57a1dd348_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.44c8ebf512-7743-4739-80d5-71a57a1dd348_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.44c8ebf512-7743-4739-80d5-71a57a1dd348_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.44c8ebf512-7743-4739-80d5-71a57a1dd348_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.44c8ebf512-7743-4739-80d5-71a57a1dd348_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.44c8ebf512-7743-4739-80d5-71a57a1dd348_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">capture d'écran Instagram </p>
			</div>
		</div>
                 
  <p></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.54b7e81f1c-315c-4ca5-acd6-203cb739d09b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=784&h=1396&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.54b7e81f1c-315c-4ca5-acd6-203cb739d09b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=784&h=1396&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.54b7e81f1c-315c-4ca5-acd6-203cb739d09b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=784&h=1396&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.54b7e81f1c-315c-4ca5-acd6-203cb739d09b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=784&h=1396&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.54b7e81f1c-315c-4ca5-acd6-203cb739d09b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=784&h=1396&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.54b7e81f1c-315c-4ca5-acd6-203cb739d09b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=784&h=1396&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.54b7e81f1c-315c-4ca5-acd6-203cb739d09b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=784&h=1396&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.54b7e81f1c-315c-4ca5-acd6-203cb739d09b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=784&h=1396&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.54b7e81f1c-315c-4ca5-acd6-203cb739d09b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=784&h=1396&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.54b7e81f1c-315c-4ca5-acd6-203cb739d09b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=784&h=1396&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">capture d'écran Instagram </p>
			</div>
		</div>
                 
  <p></p> 
  <p>L’équipe de <a href="https://www.silo57.ca/maison-a-vendre/maison-a-vendre" target="_blank">Silo 57</a> a eu la chance de visiter la propriété à l’été 2018 alors qu’Alicia louait et partageait le logement avec son amie Alanis Desilets.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.31.2671dd1c48-5e19-4874-9489-00ef1ba85f6f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=786&h=1400&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.31.2671dd1c48-5e19-4874-9489-00ef1ba85f6f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=786&h=1400&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.31.2671dd1c48-5e19-4874-9489-00ef1ba85f6f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=786&h=1400&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.31.2671dd1c48-5e19-4874-9489-00ef1ba85f6f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=786&h=1400&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.31.2671dd1c48-5e19-4874-9489-00ef1ba85f6f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=786&h=1400&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.31.2671dd1c48-5e19-4874-9489-00ef1ba85f6f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=786&h=1400&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.31.2671dd1c48-5e19-4874-9489-00ef1ba85f6f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=786&h=1400&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.31.2671dd1c48-5e19-4874-9489-00ef1ba85f6f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=786&h=1400&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.31.2671dd1c48-5e19-4874-9489-00ef1ba85f6f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=786&h=1400&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.31.2671dd1c48-5e19-4874-9489-00ef1ba85f6f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=786&h=1400&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">capture d'écran Instagram </p>
			</div>
		</div>
                 
  <p></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.30216cff26-7dff-4efa-855b-d4d014c06f38_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.30216cff26-7dff-4efa-855b-d4d014c06f38_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.30216cff26-7dff-4efa-855b-d4d014c06f38_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.30216cff26-7dff-4efa-855b-d4d014c06f38_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.30216cff26-7dff-4efa-855b-d4d014c06f38_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.30216cff26-7dff-4efa-855b-d4d014c06f38_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.30216cff26-7dff-4efa-855b-d4d014c06f38_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.30216cff26-7dff-4efa-855b-d4d014c06f38_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.30216cff26-7dff-4efa-855b-d4d014c06f38_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.30.30216cff26-7dff-4efa-855b-d4d014c06f38_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=1406&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">capture d'écran Instagram </p>
			</div>
		</div>
                 
  <p></p> 
  <h2>Visionnez la vidéo ci-haut pour voir cette visite d'appart!&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</h2> 
  <p>Depuis, bien des choses ont changé dans la vie d’Alicia, y compris la décoration du condo. Elle et son chum Alex ont installé de la tapisserie dans l’entrée, ont décoré davantage chacune des pièces et ont changé plusieurs luminaires.&nbsp;</p> 
  <p>La fiche officielle de la propriété devrait être en ligne sur le site de Remax ce jeudi. Or, si vous êtes déjà intéressés par l’endroit, vous pouvez contacter Sara-Christine Troini en écrivant au <a href="mailto:sct@remax-quebec.com" target="_blank">sct@remax-quebec.com</a>.</p> 
  <h3>Ne manquez pas nos autres capsules <em>Dans l’appart de...</em>&nbsp;&nbsp;</h3> 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-5c6f8369"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Le condo sur deux étages d’Alicia Moffet à Mirabel est en vente pour 250 000$" />
					<meta itemprop="description" content="À qui la chance d'acheter le condo de la chanteuse Alicia Moffet?" />
                        <meta itemprop="uploadDate" content="2020-09-22 14:30:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.32.44ccc2dfb1-019b-4685-b81c-52cf89f401b6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=740&h=416&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H3M31S" />

                <video id="player-5c6f8369" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1588168016196"
                       data-player-id="player-5c6f8369"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-cf6f9bb8"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Le condo sur deux étages d’Alicia Moffet à Mirabel est en vente pour 250 000$" />
					<meta itemprop="description" content="À qui la chance d'acheter le condo de la chanteuse Alicia Moffet?" />
                        <meta itemprop="uploadDate" content="2020-09-22 14:30:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.32.44ccc2dfb1-019b-4685-b81c-52cf89f401b6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=740&h=416&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H4M3S" />

                <video id="player-cf6f9bb8" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1573579018045"
                       data-player-id="player-cf6f9bb8"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-a4e80096"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Le condo sur deux étages d’Alicia Moffet à Mirabel est en vente pour 250 000$" />
					<meta itemprop="description" content="À qui la chance d'acheter le condo de la chanteuse Alicia Moffet?" />
                        <meta itemprop="uploadDate" content="2020-09-22 14:30:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.32.44ccc2dfb1-019b-4685-b81c-52cf89f401b6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=740&h=416&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H3M50S" />

                <video id="player-a4e80096" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1586288776979"
                       data-player-id="player-a4e80096"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-d467e91d"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Le condo sur deux étages d’Alicia Moffet à Mirabel est en vente pour 250 000$" />
					<meta itemprop="description" content="À qui la chance d'acheter le condo de la chanteuse Alicia Moffet?" />
                        <meta itemprop="uploadDate" content="2020-09-22 14:30:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.32.44ccc2dfb1-019b-4685-b81c-52cf89f401b6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=740&h=416&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H3M52S" />

                <video id="player-d467e91d" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1554830321566"
                       data-player-id="player-d467e91d"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-38433379"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Le condo sur deux étages d’Alicia Moffet à Mirabel est en vente pour 250 000$" />
					<meta itemprop="description" content="À qui la chance d'acheter le condo de la chanteuse Alicia Moffet?" />
                        <meta itemprop="uploadDate" content="2020-09-22 14:30:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.32.44ccc2dfb1-019b-4685-b81c-52cf89f401b6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=740&h=416&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H3M47S" />

                <video id="player-38433379" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1584474862968"
                       data-player-id="player-38433379"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-fa14118c"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Le condo sur deux étages d’Alicia Moffet à Mirabel est en vente pour 250 000$" />
					<meta itemprop="description" content="À qui la chance d'acheter le condo de la chanteuse Alicia Moffet?" />
                        <meta itemprop="uploadDate" content="2020-09-22 14:30:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_22_a_09.32.44ccc2dfb1-019b-4685-b81c-52cf89f401b6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=740&h=416&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H4M3S" />

                <video id="player-fa14118c" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:nmrq_1566832403799"
                       data-player-id="player-fa14118c"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-5f68e4785c68e00006c9d175">
        <div class="story-wrapper" onclick="document.getElementById('anchor_3696c82d').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/09/22/une-maison-avec-une-piscine-creusee-de-reve-a-vendre-a-pointe-saint-charles-pour-929-000">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_21_a_13.20.565abf8e54-314f-41dd-8601-ae57ee8f8dff_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=227&w=2008&h=1128&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_21_a_13.20.565abf8e54-314f-41dd-8601-ae57ee8f8dff_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=227&w=2008&h=1128&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_21_a_13.20.565abf8e54-314f-41dd-8601-ae57ee8f8dff_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=227&w=2008&h=1128&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_21_a_13.20.565abf8e54-314f-41dd-8601-ae57ee8f8dff_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=227&w=2008&h=1128&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_21_a_13.20.565abf8e54-314f-41dd-8601-ae57ee8f8dff_ORIGINAL.jpg?impolicy=crop-resize&x=214&y=3&w=1745&h=1403&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_21_a_13.20.565abf8e54-314f-41dd-8601-ae57ee8f8dff_ORIGINAL.jpg?impolicy=crop-resize&x=214&y=3&w=1745&h=1403&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_21_a_13.20.565abf8e54-314f-41dd-8601-ae57ee8f8dff_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=227&w=2008&h=1128&width=300&height=300" alt="Image principale de l'article Une maison avec une piscine à vendre à 929 000$ ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Pointe-Saint-Charles </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Pointe-Saint-Charles </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/09/22/une-maison-avec-une-piscine-creusee-de-reve-a-vendre-a-pointe-saint-charles-pour-929-000" id="anchor_3696c82d" data-test="archives-story-title">
                Une maison avec une piscine à vendre à 929 000$ 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date relative-date" data-test="archives-story-date">
  <time datetime="2020-09-22T12:00:00Z"
  >
              22 septembre 2020 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f68d3805c68e00006c9d12e">
        <div class="story-wrapper" onclick="document.getElementById('anchor_608a4c97').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/09/21/voici-les-nouveautes-de-la-collection-doctobre-chez-ikea">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/PH172484754fb6e9-e1e9-4864-846d-6abba89fdce2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1407&w=3000&h=1685&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/PH172484754fb6e9-e1e9-4864-846d-6abba89fdce2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1407&w=3000&h=1685&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/PH172484754fb6e9-e1e9-4864-846d-6abba89fdce2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1407&w=3000&h=1685&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/PH172484754fb6e9-e1e9-4864-846d-6abba89fdce2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1407&w=3000&h=1685&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/PH172484754fb6e9-e1e9-4864-846d-6abba89fdce2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1235&w=3000&h=2413&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/PH172484754fb6e9-e1e9-4864-846d-6abba89fdce2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1235&w=3000&h=2413&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/PH172484754fb6e9-e1e9-4864-846d-6abba89fdce2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1407&w=3000&h=1685&width=300&height=300" alt="Image principale de l'article IKEA: 19 nouveautés de la collection d’octobre">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Décoration</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Décoration</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/09/21/voici-les-nouveautes-de-la-collection-doctobre-chez-ikea" id="anchor_608a4c97" data-test="archives-story-title">
                IKEA: 19 nouveautés de la collection d’octobre
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-09-21T18:30:00Z"
  >
              21 septembre 2020 14H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f68b29c5c68e00006c9d0a0">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1f494284').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/09/21/puces-pop--un-mega-marche-dartisans-locaux-ou-faire-une-tonne-de-trouvailles-aura-lieu-ce-week-end">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_21_a_10.01.251cdeb9e7-f4e1-4d67-8745-893cb40ffdcb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1896&h=1067&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_21_a_10.01.251cdeb9e7-f4e1-4d67-8745-893cb40ffdcb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1896&h=1067&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_21_a_10.01.251cdeb9e7-f4e1-4d67-8745-893cb40ffdcb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1896&h=1067&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_21_a_10.01.251cdeb9e7-f4e1-4d67-8745-893cb40ffdcb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1896&h=1067&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_21_a_10.01.251cdeb9e7-f4e1-4d67-8745-893cb40ffdcb_ORIGINAL.jpg?impolicy=crop-resize&x=190&y=0&w=1516&h=1264&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_21_a_10.01.251cdeb9e7-f4e1-4d67-8745-893cb40ffdcb_ORIGINAL.jpg?impolicy=crop-resize&x=190&y=0&w=1516&h=1264&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_21_a_10.01.251cdeb9e7-f4e1-4d67-8745-893cb40ffdcb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1896&h=1067&width=300&height=300" alt="Image principale de l'article Un marché d’artisans locaux aura lieu ce week-end">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Puces POP</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Puces POP</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/09/21/puces-pop--un-mega-marche-dartisans-locaux-ou-faire-une-tonne-de-trouvailles-aura-lieu-ce-week-end" id="anchor_1f494284" data-test="archives-story-title">
                Un marché d’artisans locaux aura lieu ce week-end
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-09-21T14:30:00Z"
  >
              21 septembre 2020 10H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f64e9645c68e00006c9ce52">
        <div class="story-wrapper" onclick="document.getElementById('anchor_0646b653').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/09/20/le-joli-condo-artsy-de-juliette-gosselin-est-a-vendre-pour-417-000-dans-le-vieux-rosemont">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_18_a_09.12.20149fe74a-8fac-4188-b2cd-7ff183fe4eab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=54&w=2118&h=1191&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_18_a_09.12.20149fe74a-8fac-4188-b2cd-7ff183fe4eab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=54&w=2118&h=1191&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_18_a_09.12.20149fe74a-8fac-4188-b2cd-7ff183fe4eab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=54&w=2118&h=1191&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_18_a_09.12.20149fe74a-8fac-4188-b2cd-7ff183fe4eab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=54&w=2118&h=1191&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_18_a_09.12.20149fe74a-8fac-4188-b2cd-7ff183fe4eab_ORIGINAL.jpg?impolicy=crop-resize&x=279&y=0&w=1560&h=1300&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_18_a_09.12.20149fe74a-8fac-4188-b2cd-7ff183fe4eab_ORIGINAL.jpg?impolicy=crop-resize&x=279&y=0&w=1560&h=1300&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_18_a_09.12.20149fe74a-8fac-4188-b2cd-7ff183fe4eab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=54&w=2118&h=1191&width=300&height=300" alt="Image principale de l'article Le condo de Juliette Gosselin à vendre à 417 000$">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Vieux-Rosemont</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Vieux-Rosemont</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/09/20/le-joli-condo-artsy-de-juliette-gosselin-est-a-vendre-pour-417-000-dans-le-vieux-rosemont" id="anchor_0646b653" data-test="archives-story-title">
                Le condo de Juliette Gosselin à vendre à 417 000$
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-09-20T12:30:00Z"
  >
              20 septembre 2020 08H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f650bb15c68e00006c9ceb4">
        <div class="story-wrapper" onclick="document.getElementById('anchor_edd4e31c').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/09/21/un-loft-minimaliste-avec-une-salle-de-bain-de-reve-a-vendre-dans-pointe-saint-charles-pour-799-000">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_18_a_13.45.5470d46b15-886f-4942-95c9-e75d06e85852_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=105&w=2118&h=1189&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_18_a_13.45.5470d46b15-886f-4942-95c9-e75d06e85852_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=105&w=2118&h=1189&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_18_a_13.45.5470d46b15-886f-4942-95c9-e75d06e85852_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=105&w=2118&h=1189&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_18_a_13.45.5470d46b15-886f-4942-95c9-e75d06e85852_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=105&w=2118&h=1189&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_18_a_13.45.5470d46b15-886f-4942-95c9-e75d06e85852_ORIGINAL.jpg?impolicy=crop-resize&x=512&y=4&w=1606&h=1290&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_18_a_13.45.5470d46b15-886f-4942-95c9-e75d06e85852_ORIGINAL.jpg?impolicy=crop-resize&x=512&y=4&w=1606&h=1290&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_18_a_13.45.5470d46b15-886f-4942-95c9-e75d06e85852_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=105&w=2118&h=1189&width=300&height=300" alt="Image principale de l'article Un loft minimaliste de rêve à vendre dans PSC ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">799 000$ </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">799 000$ </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/09/21/un-loft-minimaliste-avec-une-salle-de-bain-de-reve-a-vendre-dans-pointe-saint-charles-pour-799-000" id="anchor_edd4e31c" data-test="archives-story-title">
                Un loft minimaliste de rêve à vendre dans PSC 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-09-21T12:00:00Z"
  >
              21 septembre 2020 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f64c9a25c68e00006c9cdd7">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1d721378').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/09/19/une-maison-darchitecte-en-pleine-nature-a-sutton-a-vendre-pour-1-250-000">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_29_a7b5f9d7-62ff-4b2b-a927-26ef16a833de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/media_29_a7b5f9d7-62ff-4b2b-a927-26ef16a833de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_29_a7b5f9d7-62ff-4b2b-a927-26ef16a833de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/media_29_a7b5f9d7-62ff-4b2b-a927-26ef16a833de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_29_a7b5f9d7-62ff-4b2b-a927-26ef16a833de_ORIGINAL.jpg?impolicy=crop-resize&x=126&y=0&w=1008&h=840&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/media_29_a7b5f9d7-62ff-4b2b-a927-26ef16a833de_ORIGINAL.jpg?impolicy=crop-resize&x=126&y=0&w=1008&h=840&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media_29_a7b5f9d7-62ff-4b2b-a927-26ef16a833de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=300&height=300" alt="Image principale de l'article Une maison d’architecte à vendre pour 1 250 000$">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Sutton </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Sutton </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/09/19/une-maison-darchitecte-en-pleine-nature-a-sutton-a-vendre-pour-1-250-000" id="anchor_1d721378" data-test="archives-story-title">
                Une maison d’architecte à vendre pour 1 250 000$
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-09-19T12:30:00Z"
  >
              19 septembre 2020 08H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e7131ba91a1610006aace19">
        <div class="story-wrapper" onclick="document.getElementById('anchor_65dfaad4').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/03/26/6-tendances-de-plancher-quon-verra-partout-sur-instagram-ce-printemps">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/timothy_buck_psrloDbaZc8_unsplasha5654cb4-3041-493b-96c6-5331832d6b98_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=565&w=2585&h=1454&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/timothy_buck_psrloDbaZc8_unsplasha5654cb4-3041-493b-96c6-5331832d6b98_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=565&w=2585&h=1454&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/timothy_buck_psrloDbaZc8_unsplasha5654cb4-3041-493b-96c6-5331832d6b98_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=565&w=2585&h=1454&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/timothy_buck_psrloDbaZc8_unsplasha5654cb4-3041-493b-96c6-5331832d6b98_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=565&w=2585&h=1454&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/timothy_buck_psrloDbaZc8_unsplasha5654cb4-3041-493b-96c6-5331832d6b98_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=215&w=2585&h=2154&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/timothy_buck_psrloDbaZc8_unsplasha5654cb4-3041-493b-96c6-5331832d6b98_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=215&w=2585&h=2154&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/timothy_buck_psrloDbaZc8_unsplasha5654cb4-3041-493b-96c6-5331832d6b98_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=565&w=2585&h=1454&width=300&height=300" alt="Image principale de l'article 6 tendances de plancher qu’on verra cet automne ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Décoration</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Décoration</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/03/26/6-tendances-de-plancher-quon-verra-partout-sur-instagram-ce-printemps" id="anchor_65dfaad4" data-test="archives-story-title">
                6 tendances de plancher qu’on verra cet automne 
            </a>
        </h2>

    <div class="story-metas">


    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-09-16T14:00:00Z"
  >
              16 septembre 2020 10H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-5f63866a5c68e00006c9caed">
        <div class="story-wrapper" onclick="document.getElementById('anchor_287693f7').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/09/17/un-loft-parfaitement-situe-au-dessus-du-resto-le-mousso-a-vendre-pour-299-000">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/227940760a45999f-0531-4b28-ae7f-4706958e87fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=33&w=640&h=360&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/227940760a45999f-0531-4b28-ae7f-4706958e87fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=33&w=640&h=360&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/227940760a45999f-0531-4b28-ae7f-4706958e87fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=33&w=640&h=360&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/227940760a45999f-0531-4b28-ae7f-4706958e87fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=33&w=640&h=360&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/227940760a45999f-0531-4b28-ae7f-4706958e87fb_ORIGINAL.jpg?impolicy=crop-resize&x=110&y=0&w=530&h=427&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/227940760a45999f-0531-4b28-ae7f-4706958e87fb_ORIGINAL.jpg?impolicy=crop-resize&x=110&y=0&w=530&h=427&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/227940760a45999f-0531-4b28-ae7f-4706958e87fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=33&w=640&h=360&width=925&height=925" alt="Image principale de l'article Un loft au-dessus du resto Le Mousso à vendre">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">299 000$</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">299 000$</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/09/17/un-loft-parfaitement-situe-au-dessus-du-resto-le-mousso-a-vendre-pour-299-000" id="anchor_287693f7" data-test="archives-story-title">
                Un loft au-dessus du resto Le Mousso à vendre
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-09-17T20:30:00Z"
  >
              17 septembre 2020 16H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f6236235c68e00006c9c89b">
        <div class="story-wrapper" onclick="document.getElementById('anchor_0b073047').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/09/17/un-westfalia-sur-la-plage-a-louer-pour-un-week-end-tres-moorise-kingdom-au-lac-saint-jean">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_16_a_11.53.25c87c23cf-3334-49f5-ae29-d33b688b2c58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=293&w=1626&h=915&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_16_a_11.53.25c87c23cf-3334-49f5-ae29-d33b688b2c58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=293&w=1626&h=915&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_16_a_11.53.25c87c23cf-3334-49f5-ae29-d33b688b2c58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=293&w=1626&h=915&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_16_a_11.53.25c87c23cf-3334-49f5-ae29-d33b688b2c58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=293&w=1626&h=915&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_16_a_11.53.25c87c23cf-3334-49f5-ae29-d33b688b2c58_ORIGINAL.jpg?impolicy=crop-resize&x=127&y=0&w=1499&h=1208&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_16_a_11.53.25c87c23cf-3334-49f5-ae29-d33b688b2c58_ORIGINAL.jpg?impolicy=crop-resize&x=127&y=0&w=1499&h=1208&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_16_a_11.53.25c87c23cf-3334-49f5-ae29-d33b688b2c58_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=293&w=1626&h=915&width=300&height=300" alt="Image principale de l'article Un Westfalia sur la plage à louer au Lac-St-Jean">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Road trip</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Road trip</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/09/17/un-westfalia-sur-la-plage-a-louer-pour-un-week-end-tres-moorise-kingdom-au-lac-saint-jean" id="anchor_0b073047" data-test="archives-story-title">
                Un Westfalia sur la plage à louer au Lac-St-Jean
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-09-17T18:30:00Z"
  >
              17 septembre 2020 14H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f6262505c68e00006c9c919">
        <div class="story-wrapper" onclick="document.getElementById('anchor_856e82e4').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/09/17/une-unite-dhabitat-67-a-vendre-pour-849-000">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_16_a_14.39.05b0da3b3c-756d-44d9-bfa7-7f09fc551546_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=271&w=2002&h=1125&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_16_a_14.39.05b0da3b3c-756d-44d9-bfa7-7f09fc551546_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=271&w=2002&h=1125&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_16_a_14.39.05b0da3b3c-756d-44d9-bfa7-7f09fc551546_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=271&w=2002&h=1125&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_16_a_14.39.05b0da3b3c-756d-44d9-bfa7-7f09fc551546_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=271&w=2002&h=1125&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_16_a_14.39.05b0da3b3c-756d-44d9-bfa7-7f09fc551546_ORIGINAL.jpg?impolicy=crop-resize&x=163&y=0&w=1675&h=1396&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_16_a_14.39.05b0da3b3c-756d-44d9-bfa7-7f09fc551546_ORIGINAL.jpg?impolicy=crop-resize&x=163&y=0&w=1675&h=1396&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_16_a_14.39.05b0da3b3c-756d-44d9-bfa7-7f09fc551546_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=271&w=2002&h=1125&width=300&height=300" alt="Image principale de l'article Une unité d’Habitat 67 à vendre pour 849 000$ ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Architecture</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Architecture</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/09/17/une-unite-dhabitat-67-a-vendre-pour-849-000" id="anchor_856e82e4" data-test="archives-story-title">
                Une unité d’Habitat 67 à vendre pour 849 000$ 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-09-17T12:00:00Z"
  >
              17 septembre 2020 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f6220975c68e00006c9c850">
        <div class="story-wrapper" onclick="document.getElementById('anchor_edf2ee27').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/09/18/une-maison-mid-century-a-vendre-pour-395-000-a-hudson">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_15_a_15.58.251c921307-6283-45f7-bb3f-68afb5512858_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=142&w=2008&h=1129&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_15_a_15.58.251c921307-6283-45f7-bb3f-68afb5512858_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=142&w=2008&h=1129&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_15_a_15.58.251c921307-6283-45f7-bb3f-68afb5512858_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=142&w=2008&h=1129&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_15_a_15.58.251c921307-6283-45f7-bb3f-68afb5512858_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=142&w=2008&h=1129&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_15_a_15.58.251c921307-6283-45f7-bb3f-68afb5512858_ORIGINAL.jpg?impolicy=crop-resize&x=157&y=1&w=1755&h=1413&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_15_a_15.58.251c921307-6283-45f7-bb3f-68afb5512858_ORIGINAL.jpg?impolicy=crop-resize&x=157&y=1&w=1755&h=1413&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_15_a_15.58.251c921307-6283-45f7-bb3f-68afb5512858_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=142&w=2008&h=1129&width=300&height=300" alt="Image principale de l'article Une maison mid-century à vendre pour 395 000$">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Hudson</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Hudson</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/09/18/une-maison-mid-century-a-vendre-pour-395-000-a-hudson" id="anchor_edf2ee27" data-test="archives-story-title">
                Une maison mid-century à vendre pour 395 000$
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-09-18T12:00:00Z"
  >
              18 septembre 2020 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f6130175c68e00006c9c746">
        <div class="story-wrapper" onclick="document.getElementById('anchor_278bef56').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/09/16/10-chalets-a-louer-pendant-le-temps-des-fetes-mais-faites-vite">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_15_a_16.10.1844064fe3-64f0-4bde-95fb-eaa916929ecb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=197&w=1666&h=938&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_15_a_16.10.1844064fe3-64f0-4bde-95fb-eaa916929ecb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=197&w=1666&h=938&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_15_a_16.10.1844064fe3-64f0-4bde-95fb-eaa916929ecb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=197&w=1666&h=938&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_15_a_16.10.1844064fe3-64f0-4bde-95fb-eaa916929ecb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=197&w=1666&h=938&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_15_a_16.10.1844064fe3-64f0-4bde-95fb-eaa916929ecb_ORIGINAL.jpg?impolicy=crop-resize&x=74&y=0&w=1517&h=1222&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_15_a_16.10.1844064fe3-64f0-4bde-95fb-eaa916929ecb_ORIGINAL.jpg?impolicy=crop-resize&x=74&y=0&w=1517&h=1222&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_09_15_a_16.10.1844064fe3-64f0-4bde-95fb-eaa916929ecb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=197&w=1666&h=938&width=300&height=300" alt="Image principale de l'article 10 chalets à louer pendant le temps des Fêtes">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Airbnb </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Airbnb </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/09/16/10-chalets-a-louer-pendant-le-temps-des-fetes-mais-faites-vite" id="anchor_278bef56" data-test="archives-story-title">
                10 chalets à louer pendant le temps des Fêtes
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-09-16T14:30:00Z"
  >
              16 septembre 2020 10H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cd5bb8d06f9eb6737cf8b83-832d6df0"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="maison-a-vendre"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd5bb8d06f9eb6737cf8b83-275a6aec"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="maison-a-vendre"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_26612e32').click();">
    <div class="story-img">
        <a href="/2020/09/11/une-jolie-maison-de-longueuil-a-vendre-pour-389-000-pour-ceux-qui-en-veulent-plus-pour-leur-argent">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/m13764507_pri01_01c6fe4932-b8ea-493c-95e8-9bbcb05cf9f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=57&w=1095&h=615&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/m13764507_pri01_01c6fe4932-b8ea-493c-95e8-9bbcb05cf9f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=57&w=1095&h=615&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/m13764507_pri01_01c6fe4932-b8ea-493c-95e8-9bbcb05cf9f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=57&w=1095&h=615&width=600&height=600 2x" alt="Image principale de l'article Une jolie maison à vendre pour 389 000$">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Longueuil</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/09/11/une-jolie-maison-de-longueuil-a-vendre-pour-389-000-pour-ceux-qui-en-veulent-plus-pour-leur-argent" id="anchor_26612e32">Une jolie maison à vendre pour 389 000$</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_c0e92a7b').click();">
    <div class="story-img">
        <a href="/2020/09/12/une-immense-et-unique-maison-a-vendre-pour-2-450-000-dans-la-petite-patrie">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media_22_17cd26b6-e818-489a-81a0-1f99b40426f7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=96&w=1024&h=576&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/media_22_17cd26b6-e818-489a-81a0-1f99b40426f7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=96&w=1024&h=576&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/media_22_17cd26b6-e818-489a-81a0-1f99b40426f7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=96&w=1024&h=576&width=600&height=600 2x" alt="Image principale de l'article Une maison unique à vendre pour 2 450 000$">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Rosemont-La Petite-Patrie</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/09/12/une-immense-et-unique-maison-a-vendre-pour-2-450-000-dans-la-petite-patrie" id="anchor_c0e92a7b">Une maison unique à vendre pour 2 450 000$</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_3aab79a9').click();">
    <div class="story-img">
        <a href="/2020/09/20/le-joli-condo-artsy-de-juliette-gosselin-est-a-vendre-pour-417-000-dans-le-vieux-rosemont">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_18_a_09.12.20149fe74a-8fac-4188-b2cd-7ff183fe4eab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=54&w=2118&h=1191&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_18_a_09.12.20149fe74a-8fac-4188-b2cd-7ff183fe4eab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=54&w=2118&h=1191&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_09_18_a_09.12.20149fe74a-8fac-4188-b2cd-7ff183fe4eab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=54&w=2118&h=1191&width=600&height=600 2x" alt="Image principale de l'article Le condo de Juliette Gosselin à vendre à 417 000$">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Vieux-Rosemont</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/09/20/le-joli-condo-artsy-de-juliette-gosselin-est-a-vendre-pour-417-000-dans-le-vieux-rosemont" id="anchor_3aab79a9">Le condo de Juliette Gosselin à vendre à 417 000$</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">

<!--[freemarker ERROR : The following has evaluated to null or missing:
==> story.getPrimarySectionAssignment  [in template "lib/layout" at line 1752, column 76]

----
Tip: It's the step after the last dot that caused this error, not those before it.
----
Tip: If the failing expression is known to be legally refer to something that's sometimes null or missing, either specify a default value like myOptionalVar!myDefault, or use <#if myOptionalVar??>when-present<#else>when-missing</#if>. (These only cover the last step of the expression; to cover the whole expression, use parenthesis: (myOptionalVar.foo)!myDefault, (myOptionalVar.foo)??
----

----
FTL stack trace ("~" means nesting-related):
	- Failed at: #assign storySection = model.getSecti...  [in template "lib/layout" in macro "followUsWidgetContent" at line 1752, column 17]
	- Reached through: @followUsWidgetContent  [in template "lib/layout" in macro "followUsWidget" at line 1736, column 17]
	- Reached through: @.vars[widget]  [in template "lib/layout" in macro "contentSidebar" at line 1679, column 17]
	- Reached through: @layout.contentSidebar context="story...  [in template "pages/story/default.ftl" at line 120, column 29]
	~ Reached through: #nested  [in template "lib/layout" in macro "page" at line 352, column 9]
	~ Reached through: @layout.page metaTitle=metaTitle meta...  [in template "pages/story/default.ftl" at line 42, column 1]
----]-->


                <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd5bb8d06f9eb6737cf8b83-4b8a72a2"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="maison-a-vendre"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>



    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="45ba873e7c40d9d2194286c0f2195adca93c25ed"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>



    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="fe970833e78a7a97f708d2dd052a9158ed87af04"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Silo 57">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/maison-a-vendre">Maisons à vendre</a></li>



        <li><a class="footer__link --menu_main "  href="/restos-bars">Restos / bars</a></li>



        <li><a class="footer__link --menu_main "  href="/quoi-faire">Quoi faire</a></li>



        <li><a class="footer__link --menu_main "  href="/roadtrip">Roadtrips</a></li>



        <li><a class="footer__link --menu_main "  href="/wow">Wow</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.pesesurstart.com?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur start s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pss.svg" alt="Logo du site Pèse sur start">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://foodlavie.com?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Foodlavie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_flav.svg" alt="Logo du site Foodlavie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.salutbonjour.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2020 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/YtSoTidkLp_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=464256147707220&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
