




    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.silo57.ca/wow/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>10 bas de Noël qui ne gâcheront pas votre belle décoration | Silo 57</title>

                    <meta name="description" content="Il est temps de dire au revoir à votre vieux bas de Noël à l'effigie des 101 Dalmatiens qui vous suit depuis plusieurs années.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/23a7b58/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/23a7b58/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6c681f54-074e-4f22-b7d6-355c5d2f00bb_s57_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/e6f731a1-ecb7-4955-9bd8-f989d2dc023f_s57_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/2a18dc6f-9699-42fc-b6f2-312f7bf2c03b_s57_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4208/freeskreen.min.js"></script>

    <script src="/assets/23a7b58/wro/js/jquery.js"></script>
    <script src="/assets/23a7b58/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/23a7b58/wro/js/core.js"></script>
    <script src="/assets/23a7b58/wro/js/vendors_js.js"></script>
    <script src="/assets/23a7b58/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_Silo57_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2020/11/11/10-bas-de-noel-qui-ne-gacheront-pas-votre-belle-decoration"
                },
                "headline": "10 bas de Noël qui ne gâcheront pas votre belle décoration",
                "image": "https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quws986738d7-50d4-4c79-ad50-34843934636c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=446&width=1200&height=1200",
                "datePublished": "2020-11-11 14:30:00",
                "dateModified": "2020-11-11 14:30:00",
                "author": [

                {"@type": "Person", "name": "Kelly-Ann Neeley"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Silo 57",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Silo 57" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="10 bas de Noël qui ne gâcheront pas votre belle décoration" />
        <meta property="og:description" content="Il est temps de dire au revoir à votre vieux bas de Noël à l'effigie des 101 Dalmatiens qui vous suit depuis plusieurs années. " />
        <meta property="og:url" content="https://www.silo57.ca/2020/11/11/10-bas-de-noel-qui-ne-gacheront-pas-votre-belle-decoration" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quws986738d7-50d4-4c79-ad50-34843934636c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=446&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="10 bas de Noël qui ne gâcheront pas votre déco" />
        <meta property="article:section" content="WOW" />
        <meta property="article:published_time" content="2020-11-11 14:30:00" />
        <meta property="article:modified_time" content="2020-11-11 14:30:00" />


                    <meta property="article:author" content="https://www.silo57.ca/auteur/kelly-ann-neeley" />
            <meta name="author" content="Kelly-Ann Neeley" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.silo57.ca/2020/11/11/10-bas-de-noel-qui-ne-gacheront-pas-votre-belle-decoration" />
        <meta name="twitter:title" content="10 bas de Noël qui ne gâcheront pas votre belle décoration">
        <meta name="twitter:description" content="Il est temps de dire au revoir à votre vieux bas de Noël à l'effigie des 101 Dalmatiens qui vous suit depuis plusieurs années. ">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quws986738d7-50d4-4c79-ad50-34843934636c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=446&width=1200&height=1200" />

            <link rel="canonical" href="https://www.silo57.ca/2020/11/11/10-bas-de-noel-qui-ne-gacheront-pas-votre-belle-decoration"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="5fa9a94b39b0cb0006ce5e96" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2020-11-11T19:30:00Z"/>
        <meta name="cXenseParse:title" content="10 bas de Noël qui ne gâcheront pas votre belle décoration" />
        <meta name="cXenseParse:url" content="https://www.silo57.ca/2020/11/11/10-bas-de-noel-qui-ne-gacheront-pas-votre-belle-decoration" />
        <meta name="cXenseParse:site" content="Silo 57"/>
        <meta name="cXenseParse:recs:articleid" content="5fa9a94b39b0cb0006ce5e96"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Il est temps de dire au revoir à votre vieux bas de Noël à l'effigie des 101 Dalmatiens qui vous suit depuis plusieurs années. " />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="velours avec bordure,style rustique,premier bas,monogramme avec pompons,champagne sur Amazon,couleurs sur la bordure,Jolis Cossins,forme de Dalmatiens,choisissant la lettre,lin personnalisable,bordure effet,belle décoration,argile blanc,ajouter une équité,main au Québec,lin lavé naturel,section Anthropologie Home" data-separator="," />
          <meta name="cXenseParse:person" content="Père Noël" data-separator="," />
          <meta name="cXenseParse:location" content="Québec" data-separator="," />
          <meta name="cXenseParse:company" content="Simons,3Daw.ds,La Baie,Noël,mid,u1,Amazon,YJxAJjYJc7w" data-separator="," />

            <meta name="cXenseParse:author" content="Kelly-Ann Neeley"/>

            <meta name="cXenseParse:concept" content="Temps des Fêtes " />
            <meta name="cXenseParse:recs:que-strapline" content="Temps des Fêtes "/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:category" content="WOW"/>

            <meta name="cXenseParse:recs:que-category" content="WOW" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="WOW" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="wow" />
        <meta name="cXenseParse:recs:que-taxonomy" content="wow"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quws986738d7-50d4-4c79-ad50-34843934636c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=446&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quws986738d7-50d4-4c79-ad50-34843934636c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=661&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="464256147707220"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cd3297206f9eb6737cf6fff";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Couvert",
        "cxense_siteid"     :   "1137417633504061116",
      
            'section' : "WOW",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "10 bas de Noël qui ne gâcheront pas votre belle décoration",
        "articleAuthor"     :   "Kelly-Ann Neeley",
        "articleDate"       :   "2020-11-11 14:30:00",
      "assetId"           :   "5fa9a94b39b0cb0006ce5e96",
      "assetTitle"        :   "10 bas de Noël qui ne gâcheront pas votre belle décoration" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1137417633504061116']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>



	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "www.silo57.ca";
		
				var chartBeatAuthor = "Kelly-Ann Neeley";
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "WOW";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
  </script>
	
  <script src="//static.chartbeat.com/js/chartbeat.js"></script>



        <!-- END OF HEAD -->
    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="APAZT-FQP37-3LFFH-MC8AL-H5G3G",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"APAZT-FQP37-3LFFH-MC8AL-H5G3G",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxfeqcax5nftlq-f-7cc240f14-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"860229","ak.ai":parseInt("549621",10),"ak.ol":"0","ak.cr":65,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2b777a2","ak.r":19610,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":59370,"ak.gh":"165.254.96.5","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1605184727","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==xqXtgdLilhKagLxf6lSZmj8EEyh+3+dutBSHr2oqG1YJykM8PjIltoxg1DUzBQtr+gdGZKu6qPnMzjNUuK54DB5QA6ZfrR+lYGWH8Efc4jU95qQjjaFqzfrwb0+4DxSQx+21qNF+bMueD8eDf7GpQLx1zEHaicK1k3NeKNA3OUUwbQUdTd09Vuw8ZcNUon+x3Mn0OUeO/bsnNiQsmuOO/0TbrbrahxqpmFkaEvaN6ajlp6yNNSRDEXP6j+k9rSAgVUw0i9tMEJbKFyBio4tF9T/e7CLnRb+9PsxLgDwciFw7dMac+Zv6XzgTKOHLs2+fU//8G0D7RKLo8EWp83yFE6WpvwmkOZsObtp+/6rQxZglyOVjdfSSGiqFh+ljOiG/acscsw+2R9laP/s2cpBpOeZGQaaA6EiEtVSL9qP0+B8=","ak.pv":"9","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="wow"
        data-dfpPath="/wow"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/wow</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cd3297206f9eb6737cf6fff-bbda7fd9"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="wow"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  has-submenu">
        <a href="/maison-a-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maisons à vendre</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-a-vendre/chalet-a-vendre" data-test="link-chalet-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chalet à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/duplex-a-vendre" data-test="link-duplex-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Duplex à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/roadtrip">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  active">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/silo57" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/silo.57" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:info@silo57.ca" class="icon">
<svg class="icon-svg icon-email" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3" enable-background="new 0 0 17.9 17.3">
  <style>
    .st1IconEmail{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}
  </style>
  <g>
    <g transform="translate(-1842 -59)">
      <g transform="translate(1842 59)">
        <g transform="translate(0 .05)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8" id="IconEmailmask-2_2_">
            <g filter="url(#Adobe_OpacityMaskFilter)">
              <path class="st1IconEmail" d="M0-.1h17.8V8H0z"/>
            </g>
          </mask>
          <path d="M8.9 8l8.9-5.5c-.2-1.4-1.5-2.5-3-2.5H3C1.4 0 .1 1.3 0 2.9L8.9 8z" mask="url(#IconEmailmask-2_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
        <g transform="translate(0 3.8)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6" id="IconEmailmask-4_2_">
            <g filter="url(#Adobe_OpacityMaskFilter_1_)">
              <path class="st1IconEmail" d="M0-.1h17.9v13.6H0z"/>
            </g>
          </mask>
          <path d="M8.9 5.5L0 .3v10.2c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V-.1l-9 5.6z" mask="url(#IconEmailmask-4_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
      </g>
    </g>
  </g>
</svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
<svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  has-submenu">
        <a href="/maison-a-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maisons à vendre</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-a-vendre/chalet-a-vendre" data-test="link-chalet-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chalet à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/duplex-a-vendre" data-test="link-duplex-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Duplex à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/roadtrip">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  active">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5cd3297206f9eb6737cf6fff-5e719154"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="wow"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="WOW" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/wow" itemprop="item">
                <span itemprop="name">WOW</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">10 bas de Noël qui ne gâcheront pas votre belle décoration</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.silo57.ca/auteur/kelly-ann-neeley" rel="author" >Kelly-Ann Neeley</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2020-11-11T19:30:00Z"
  >
              11 novembre 2020 14H30

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2020-11-11T19:30:00Z"
  >
              11 novembre 2020 14H30

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2020/11/11/10-bas-de-noel-qui-ne-gacheront-pas-votre-belle-decoration"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2020/11/11/10-bas-de-noel-qui-ne-gacheront-pas-votre-belle-decoration','10%20bas%20de%20No%C3%ABl%20qui%20ne%20g%C3%A2cheront%20pas%20votre%20d%C3%A9co','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.silo57.ca/2020/11/11/10-bas-de-noel-qui-ne-gacheront-pas-votre-belle-decoration&text=10%20bas%20de%20No%C3%ABl%20qui%20ne%20g%C3%A2cheront%20pas%20votre%20belle%20d%C3%A9coration"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.silo57.ca/2020/11/11/10-bas-de-noel-qui-ne-gacheront-pas-votre-belle-decoration&text=10%20bas%20de%20No%C3%ABl%20qui%20ne%20g%C3%A2cheront%20pas%20votre%20belle%20d%C3%A9coration','10%20bas%20de%20No%C3%ABl%20qui%20ne%20g%C3%A2cheront%20pas%20votre%20d%C3%A9co','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2020/11/11/10-bas-de-noel-qui-ne-gacheront-pas-votre-belle-decoration&media=https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quws986738d7-50d4-4c79-ad50-34843934636c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=446&width=1024&height=1024&description=10%20bas%20de%20No%C3%ABl%20qui%20ne%20g%C3%A2cheront%20pas%20votre%20belle%20d%C3%A9coration"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2020/11/11/10-bas-de-noel-qui-ne-gacheront-pas-votre-belle-decoration&media=https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quws986738d7-50d4-4c79-ad50-34843934636c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=446&width=1024&height=1024&description=10%20bas%20de%20No%C3%ABl%20qui%20ne%20g%C3%A2cheront%20pas%20votre%20belle%20d%C3%A9coration','10%20bas%20de%20No%C3%ABl%20qui%20ne%20g%C3%A2cheront%20pas%20votre%20d%C3%A9co','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.silo57.ca/2020/11/11/10-bas-de-noel-qui-ne-gacheront-pas-votre-belle-decoration"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">


                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Il est temps de dire au revoir à votre vieux bas de Noël à l'effigie des </strong><strong><em>101 Dalmatiens</em></strong><strong> qui vous suit depuis plusieurs années. </strong></p> 
  <p><strong>• À lire aussi: </strong><a href="https://www.billie.ca/2018/12/13/cadeaux-pour-le-bas-de-noel-a-moins-de-25" target="_blank"><strong>47 idées cadeaux pour le bas de Noël à moins de 25$ pour faire plaisir à vos préfs</strong></a></p> 
  <p><strong>• À lire aussi: </strong><a href="https://www.silo57.ca/2020/11/03/noel-2020--les-calendriers-de-lavent-quebecois-a-vous-procurer-rapidement" target="_blank"><strong>Noël 2020: Les calendriers de l’avent québécois à vous procurer rapidement</strong></a></p> 
  <p>Bien que ce dernier vous rappelle peut-être de vieux souvenirs, il ne s’agence clairement pas avec votre belle décoration sur laquelle vous avez probablement travaillé fort.&nbsp;</p> 
  <p>Redonnez-le à vos parents pour leur boîte à souvenirs et procurez-vous votre premier bas de Noël d’adulte!</p> 
  <h3>Voici donc 10 bas de Noël qui ne gâcheront pas votre belle décoration:&nbsp;&nbsp;</h3> 
  <h2><strong>1. Bas de Noël en lin personnalisable de Jolis Cossins </strong>&nbsp;&nbsp;</h2> 
  <p>Ce bas de Noël minimaliste en lin lavé naturel est fait à la main au Québec. Vous pouvez même y faire ajouter une étiquette en argile blanc avec votre nom d’inscrit pour être certain que le père Noël ne se trompe pas de bas!</p> 
  <p><strong>• À lire aussi: </strong><a href="https://www.silo57.ca/2020/10/26/tout-le-monde-sarrache-ces-jolis-bas-de-noel-fabriques-au-quebec" target="_blank"><strong>Tout le monde s’arrache ces jolis bas de Noël fabriqués au Québec </strong></a></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quwsed46decb-6bad-4302-994e-9f5b54a14aed_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=974&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quwsed46decb-6bad-4302-994e-9f5b54a14aed_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=974&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quwsed46decb-6bad-4302-994e-9f5b54a14aed_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=974&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quwsed46decb-6bad-4302-994e-9f5b54a14aed_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=974&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quwsed46decb-6bad-4302-994e-9f5b54a14aed_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=974&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quwsed46decb-6bad-4302-994e-9f5b54a14aed_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=974&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quwsed46decb-6bad-4302-994e-9f5b54a14aed_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=974&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quwsed46decb-6bad-4302-994e-9f5b54a14aed_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=974&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quwsed46decb-6bad-4302-994e-9f5b54a14aed_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=974&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quwsed46decb-6bad-4302-994e-9f5b54a14aed_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=974&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <p><a href="https://tidd.ly/3mZqtwm" target="_blank"><strong>ACHETEZ ICI</strong></a></p> 
  <h2><strong>2. Bas de Noël à monogramme avec pompons de Anthropologie </strong>&nbsp;&nbsp;</h2> 
  <p>Ce bas de Noël n’a rien d’ennuyant avec ses pompons colorés. Vous pouvez également le personnaliser en choisissant la lettre de votre prénom! Il est disponible dans la section Anthropologie Home chez La Baie.</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.446e10af24-ec78-482f-8a3f-3cdea876c8e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=1248&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.446e10af24-ec78-482f-8a3f-3cdea876c8e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=1248&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.446e10af24-ec78-482f-8a3f-3cdea876c8e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=1248&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.446e10af24-ec78-482f-8a3f-3cdea876c8e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=1248&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.446e10af24-ec78-482f-8a3f-3cdea876c8e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=1248&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.446e10af24-ec78-482f-8a3f-3cdea876c8e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=1248&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.446e10af24-ec78-482f-8a3f-3cdea876c8e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=1248&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.446e10af24-ec78-482f-8a3f-3cdea876c8e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=1248&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.446e10af24-ec78-482f-8a3f-3cdea876c8e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=1248&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.446e10af24-ec78-482f-8a3f-3cdea876c8e4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1024&h=1248&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <p><a href="https://click.linksynergy.com/deeplink?id=YJxAJjYJc7w&amp;mid=43214&amp;murl=https%3A%2F%2Fwww.labaie.com%2Fproduct%2Fanthropologie-home-bas-de-no%25C3%25ABl-%25C3%25A0-monogramme-avec-pompons-0600091235218.html%3F%26site_refer%3DCSE_GGLPLA%3AGSEF%2B-%2BShopping%2B-%2BHome%3AGSEF%2B-%2BShopping%2B-%2BHome%2B-%2BChristmas%2B%2526%2BHoliday%2B-%2BDecor%26ds_e_ad_type%3Dpla%26gclid%3DCjwKCAiA4o79BRBvEiwAjteoYIul5EJrsm_IrHM0WNH-w3C5CyFSkdtzCH1ygCRP5DzcN_UBF0bJJhoC4dcQAvD_BwE%26gclsrc%3Daw.ds&amp;u1=silo57" target="_blank"><strong>ACHETEZ ICI</strong></a></p> 
  <h2><strong>3. Bas de Noël avec une bordure effet mouton chez Simons </strong>&nbsp;&nbsp;</h2> 
  <p>Si vous aimez le style rustique chic pour votre décor des Fêtes, c’est ce bas de Noël qu’il vous faut. De plus, son prix de 15$ est très abordable.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.21652881ee-a331-4a6d-9171-7a4ab02b0c28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1172&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.21652881ee-a331-4a6d-9171-7a4ab02b0c28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1172&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.21652881ee-a331-4a6d-9171-7a4ab02b0c28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1172&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.21652881ee-a331-4a6d-9171-7a4ab02b0c28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1172&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.21652881ee-a331-4a6d-9171-7a4ab02b0c28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1172&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.21652881ee-a331-4a6d-9171-7a4ab02b0c28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1172&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.21652881ee-a331-4a6d-9171-7a4ab02b0c28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1172&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.21652881ee-a331-4a6d-9171-7a4ab02b0c28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1172&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.21652881ee-a331-4a6d-9171-7a4ab02b0c28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1172&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.37.21652881ee-a331-4a6d-9171-7a4ab02b0c28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1172&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <p><a href="http://simons-ca.c2ukkg.net/D55X5" target="_blank"><strong>ACHETEZ ICI</strong></a></p> 
  <h2><strong>4. Bas de Noël en velours avec bordure à paillettes champagne sur Amazon </strong>&nbsp;&nbsp;</h2> 
  <p>Ce bas de Noël vient en lot de 2 pour seulement 23$ et vous permet d’écrire vos initiales en bougeant les paillettes 2 couleurs sur la bordure.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.58df2812bf-1855-4abc-91f5-0f17c298d754_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=606&h=570&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.58df2812bf-1855-4abc-91f5-0f17c298d754_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=606&h=570&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.58df2812bf-1855-4abc-91f5-0f17c298d754_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=606&h=570&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.58df2812bf-1855-4abc-91f5-0f17c298d754_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=606&h=570&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.58df2812bf-1855-4abc-91f5-0f17c298d754_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=606&h=570&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.58df2812bf-1855-4abc-91f5-0f17c298d754_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=606&h=570&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.58df2812bf-1855-4abc-91f5-0f17c298d754_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=606&h=570&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.58df2812bf-1855-4abc-91f5-0f17c298d754_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=606&h=570&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.58df2812bf-1855-4abc-91f5-0f17c298d754_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=606&h=570&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.58df2812bf-1855-4abc-91f5-0f17c298d754_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=606&h=570&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <p><a href="https://amzn.to/38ehsf1" target="_blank"><strong>ACHETEZ ICI</strong></a></p> 
  <h2><strong>5. Bas de Noël rouge chez IKEA</strong>&nbsp;&nbsp;</h2> 
  <p>Ce bas de Noël simple et classique traversera le temps et les tendances, c’est assuré!&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.35375703aa-17e8-48b7-b1fe-cf9240c08170_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=900&h=906&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.35375703aa-17e8-48b7-b1fe-cf9240c08170_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=900&h=906&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.35375703aa-17e8-48b7-b1fe-cf9240c08170_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=900&h=906&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.35375703aa-17e8-48b7-b1fe-cf9240c08170_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=900&h=906&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.35375703aa-17e8-48b7-b1fe-cf9240c08170_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=900&h=906&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.35375703aa-17e8-48b7-b1fe-cf9240c08170_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=900&h=906&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.35375703aa-17e8-48b7-b1fe-cf9240c08170_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=900&h=906&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.35375703aa-17e8-48b7-b1fe-cf9240c08170_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=900&h=906&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.35375703aa-17e8-48b7-b1fe-cf9240c08170_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=900&h=906&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.36.35375703aa-17e8-48b7-b1fe-cf9240c08170_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=900&h=906&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <p><a href="https://www.ikea.com/ca/fr/p/vinter-2020-bas-de-noel-rouge-90475923/" target="_blank"><strong>ACHETEZ ICI</strong></a></p> 
  <h2>6. Bas de Noël minimaliste en lin de The Blanket Thief&nbsp;&nbsp;</h2> 
  <p>Ces jolis bas faits sur commande par une artisane canadienne sont parfaits pour ceux qui préfèrent une décoration minimaliste. Il est possible de faire ajouter une étiquette de cuir avec votre nom.&nbsp;&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/il_1588xN.2545744646_edye85fb1d85-8803-4474-b542-20f0d030686d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1059&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2545744646_edye85fb1d85-8803-4474-b542-20f0d030686d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1059&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2545744646_edye85fb1d85-8803-4474-b542-20f0d030686d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1059&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2545744646_edye85fb1d85-8803-4474-b542-20f0d030686d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1059&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2545744646_edye85fb1d85-8803-4474-b542-20f0d030686d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1059&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2545744646_edye85fb1d85-8803-4474-b542-20f0d030686d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1059&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2545744646_edye85fb1d85-8803-4474-b542-20f0d030686d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1059&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2545744646_edye85fb1d85-8803-4474-b542-20f0d030686d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1059&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2545744646_edye85fb1d85-8803-4474-b542-20f0d030686d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1059&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/il_1588xN.2545744646_edye85fb1d85-8803-4474-b542-20f0d030686d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1059&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <p><a href="https://tidd.ly/36iHuep" target="_blank"><strong>ACHETEZ ICI</strong></a></p> 
  <h2>7. Bas de Noël en fausse fourrure de Little World Boutik&nbsp;&nbsp;&nbsp;</h2> 
  <p>Cette boutique Etsy de Montréal, qui fait de la belle literie et des accessoires pour enfants de style bohème vintage, fabrique aussi de magnifiques bas de Noël en fausse fourrure. Ils sont techniquement pour enfants, mais peuvent très bien faire pour les adultes. Il est possible de faire broder à la main son nom sur le haut du bas.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/il_1588xN.2642767790_8ap27f5e8f0d-d637-44a9-87b1-73b167fbf4dc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1589&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2642767790_8ap27f5e8f0d-d637-44a9-87b1-73b167fbf4dc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1589&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2642767790_8ap27f5e8f0d-d637-44a9-87b1-73b167fbf4dc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1589&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2642767790_8ap27f5e8f0d-d637-44a9-87b1-73b167fbf4dc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1589&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2642767790_8ap27f5e8f0d-d637-44a9-87b1-73b167fbf4dc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1589&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2642767790_8ap27f5e8f0d-d637-44a9-87b1-73b167fbf4dc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1589&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2642767790_8ap27f5e8f0d-d637-44a9-87b1-73b167fbf4dc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1589&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2642767790_8ap27f5e8f0d-d637-44a9-87b1-73b167fbf4dc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1589&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2642767790_8ap27f5e8f0d-d637-44a9-87b1-73b167fbf4dc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1589&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/il_1588xN.2642767790_8ap27f5e8f0d-d637-44a9-87b1-73b167fbf4dc_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1589&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <p><a href="https://tidd.ly/2Ip9Z1W" target="_blank"><strong>ACHETEZ ICI</strong></a></p> 
  <h2>8. Bas de Noël en couverture de laine récupérée de Ordinary Dutch Studio&nbsp;&nbsp;&nbsp;</h2> 
  <p>Cette boutique Etsy de l’Ontario vend de magnifiques décorations de Noël durables, comme ces bas de Noël en couverture en laine récupérée avec une frange de coton. Comme plusieurs des bas de Noël à vendre sur Etsy, il est possible de le faire personnaliser!&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/il_1588xN.2165217297_n00mbae5caf4-22ca-4887-8824-f744ab4d8020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1191&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2165217297_n00mbae5caf4-22ca-4887-8824-f744ab4d8020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1191&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2165217297_n00mbae5caf4-22ca-4887-8824-f744ab4d8020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1191&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2165217297_n00mbae5caf4-22ca-4887-8824-f744ab4d8020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1191&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2165217297_n00mbae5caf4-22ca-4887-8824-f744ab4d8020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1191&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2165217297_n00mbae5caf4-22ca-4887-8824-f744ab4d8020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1191&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2165217297_n00mbae5caf4-22ca-4887-8824-f744ab4d8020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1191&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2165217297_n00mbae5caf4-22ca-4887-8824-f744ab4d8020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1191&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2165217297_n00mbae5caf4-22ca-4887-8824-f744ab4d8020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1191&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/il_1588xN.2165217297_n00mbae5caf4-22ca-4887-8824-f744ab4d8020_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=1191&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <p><a href="https://tidd.ly/3pnsWmC" target="_blank"><strong>ACHETEZ ICI</strong></a></p> 
  <h2>9. Bas de Noël rayure bas de laine chez Simons&nbsp;&nbsp;&nbsp;</h2> 
  <p>Ce bas de Noël rappelle les fameuses chaussettes de laine que l’on porte l’hiver pour garder ses pieds bien au chaud à l’extérieur ou à titre de pantoufles sur le bord du feu. Les plus «classiques» en matière de déco voudront se procurer ce bas pour recevoir leurs cadeaux!&nbsp;&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.34.42321d188f-2ffe-4e6d-a814-14c62128b400_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1136&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.34.42321d188f-2ffe-4e6d-a814-14c62128b400_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1136&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.34.42321d188f-2ffe-4e6d-a814-14c62128b400_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1136&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.34.42321d188f-2ffe-4e6d-a814-14c62128b400_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1136&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.34.42321d188f-2ffe-4e6d-a814-14c62128b400_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1136&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.34.42321d188f-2ffe-4e6d-a814-14c62128b400_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1136&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.34.42321d188f-2ffe-4e6d-a814-14c62128b400_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1136&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.34.42321d188f-2ffe-4e6d-a814-14c62128b400_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1136&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.34.42321d188f-2ffe-4e6d-a814-14c62128b400_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1136&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_15.34.42321d188f-2ffe-4e6d-a814-14c62128b400_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=860&h=1136&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <p><a href="http://simons-ca.c2ukkg.net/0gYPV" target="_blank"><strong>ACHETEZ ICI</strong></a></p> 
  <h2>10. Bas de Noël boho ou pour chien de Alma Home Vintage&nbsp;&nbsp;&nbsp;</h2> 
  <p>Cette boutique locale de Vancouver fabrique les plus beaux bas de Noël pour ceux qui adorent le style boho en décoration et qui ont l’intention de conserver ce style pour leur ambiance des Fêtes.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/il_1588xN.2626289972_mvy525bb9a56-ffb9-4a5e-95c6-e70a9a424afa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2117&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2626289972_mvy525bb9a56-ffb9-4a5e-95c6-e70a9a424afa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2117&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2626289972_mvy525bb9a56-ffb9-4a5e-95c6-e70a9a424afa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2117&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2626289972_mvy525bb9a56-ffb9-4a5e-95c6-e70a9a424afa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2117&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2626289972_mvy525bb9a56-ffb9-4a5e-95c6-e70a9a424afa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2117&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2626289972_mvy525bb9a56-ffb9-4a5e-95c6-e70a9a424afa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2117&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2626289972_mvy525bb9a56-ffb9-4a5e-95c6-e70a9a424afa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2117&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2626289972_mvy525bb9a56-ffb9-4a5e-95c6-e70a9a424afa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2117&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2626289972_mvy525bb9a56-ffb9-4a5e-95c6-e70a9a424afa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2117&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/il_1588xN.2626289972_mvy525bb9a56-ffb9-4a5e-95c6-e70a9a424afa_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2117&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <p><a href="https://tidd.ly/35bSyuo" target="_blank"><strong>ACHETEZ ICI</strong></a></p> 
  <p>Aussi, Alma Home Vintage propose des bas pour toute la famille. Il y a une sélection offerte pour vos animaux de compagnie.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/il_1588xN.2033008856_po6f8b4e30cf-3d97-4623-8a63-847af082ce14_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2118&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2033008856_po6f8b4e30cf-3d97-4623-8a63-847af082ce14_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2118&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2033008856_po6f8b4e30cf-3d97-4623-8a63-847af082ce14_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2118&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2033008856_po6f8b4e30cf-3d97-4623-8a63-847af082ce14_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2118&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2033008856_po6f8b4e30cf-3d97-4623-8a63-847af082ce14_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2118&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2033008856_po6f8b4e30cf-3d97-4623-8a63-847af082ce14_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2118&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2033008856_po6f8b4e30cf-3d97-4623-8a63-847af082ce14_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2118&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2033008856_po6f8b4e30cf-3d97-4623-8a63-847af082ce14_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2118&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2033008856_po6f8b4e30cf-3d97-4623-8a63-847af082ce14_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2118&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/il_1588xN.2033008856_po6f8b4e30cf-3d97-4623-8a63-847af082ce14_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1588&h=2118&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <p><a href="https://tidd.ly/35eb9Gv" target="_blank"><strong>ACHETEZ ICI</strong></a></p> 
  <p></p> 
  <h3>Ne manquez pas nos dernières vidéos!&nbsp;&nbsp;</h3> 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/wow
                 data-player-id="player-f3a86089"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="10 bas de Noël qui ne gâcheront pas votre belle décoration" />
					<meta itemprop="description" content="Il est temps de dire au revoir à votre vieux bas de Noël à l'effigie des 101 Dalmatiens qui vous suit depuis plusieurs années. " />
                        <meta itemprop="uploadDate" content="2020-11-11 14:30:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quws986738d7-50d4-4c79-ad50-34843934636c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=446&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H3M56S" />

                <video id="player-f3a86089" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/wow
                       data-video-id="ref:jdq_1576529717158"
                       data-player-id="player-f3a86089"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/wow
                 data-player-id="player-ba124832"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="10 bas de Noël qui ne gâcheront pas votre belle décoration" />
					<meta itemprop="description" content="Il est temps de dire au revoir à votre vieux bas de Noël à l'effigie des 101 Dalmatiens qui vous suit depuis plusieurs années. " />
                        <meta itemprop="uploadDate" content="2020-11-11 14:30:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quws986738d7-50d4-4c79-ad50-34843934636c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=446&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H3M54S" />

                <video id="player-ba124832" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/wow
                       data-video-id="ref:jdm_1575479960393"
                       data-player-id="player-ba124832"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/wow
                 data-player-id="player-36780dec"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="10 bas de Noël qui ne gâcheront pas votre belle décoration" />
					<meta itemprop="description" content="Il est temps de dire au revoir à votre vieux bas de Noël à l'effigie des 101 Dalmatiens qui vous suit depuis plusieurs années. " />
                        <meta itemprop="uploadDate" content="2020-11-11 14:30:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/il_794xN.2586579956_quws986738d7-50d4-4c79-ad50-34843934636c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=794&h=446&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H3M23S" />

                <video id="player-36780dec" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/wow
                       data-video-id="ref:jdq_1562943621357"
                       data-player-id="player-36780dec"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-5fa97d4239b0cb0006ce5e05">
        <div class="story-wrapper" onclick="document.getElementById('anchor_3e7631fc').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/11/09/des-ornements-de-noel-inspires-dharry-potter-pour-les-fans-finis-du-monde-des-sorciers">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2639568801_gwzm3e4511f3-8e66-4895-a757-5222bbbb1524_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=721&w=1588&h=894&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2639568801_gwzm3e4511f3-8e66-4895-a757-5222bbbb1524_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=721&w=1588&h=894&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2639568801_gwzm3e4511f3-8e66-4895-a757-5222bbbb1524_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=721&w=1588&h=894&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2639568801_gwzm3e4511f3-8e66-4895-a757-5222bbbb1524_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=721&w=1588&h=894&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/il_1588xN.2639568801_gwzm3e4511f3-8e66-4895-a757-5222bbbb1524_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=563&w=1588&h=1279&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/il_1588xN.2639568801_gwzm3e4511f3-8e66-4895-a757-5222bbbb1524_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=563&w=1588&h=1279&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/il_1588xN.2639568801_gwzm3e4511f3-8e66-4895-a757-5222bbbb1524_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=721&w=1588&h=894&width=300&height=300" alt="Image principale de l'article Des ornements de Noël inspirés d’Harry Potter">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Temps des Fêtes </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Temps des Fêtes </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/11/09/des-ornements-de-noel-inspires-dharry-potter-pour-les-fans-finis-du-monde-des-sorciers" id="anchor_3e7631fc" data-test="archives-story-title">
                Des ornements de Noël inspirés d’Harry Potter
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-11-09T19:30:00Z"
  >
              9 novembre 2020 14H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5fa95dbc39b0cb0006ce5d57">
        <div class="story-wrapper" onclick="document.getElementById('anchor_0d9a81e7').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/11/09/un-resto-ou-manger-des-brunchs-decadents-dans-saint-henri-semble-ferme-pour-de-bon">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_10.16.23dd39befd-4102-4b76-bc1e-d607730632d8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=413&w=742&h=417&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_10.16.23dd39befd-4102-4b76-bc1e-d607730632d8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=413&w=742&h=417&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_10.16.23dd39befd-4102-4b76-bc1e-d607730632d8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=413&w=742&h=417&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_10.16.23dd39befd-4102-4b76-bc1e-d607730632d8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=413&w=742&h=417&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_10.16.23dd39befd-4102-4b76-bc1e-d607730632d8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=269&w=742&h=597&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_10.16.23dd39befd-4102-4b76-bc1e-d607730632d8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=269&w=742&h=597&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_09_a_10.16.23dd39befd-4102-4b76-bc1e-d607730632d8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=413&w=742&h=417&width=300&height=300" alt="Image principale de l'article Ce resto de Saint-Henri semble fermé pour de bon">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">COVID-19</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">COVID-19</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/11/09/un-resto-ou-manger-des-brunchs-decadents-dans-saint-henri-semble-ferme-pour-de-bon" id="anchor_0d9a81e7" data-test="archives-story-title">
                Ce resto de Saint-Henri semble fermé pour de bon
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-11-09T15:30:00Z"
  >
              9 novembre 2020 10H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5fa2fcd039b0cb0006ce554e">
        <div class="story-wrapper" onclick="document.getElementById('anchor_95fb2f47').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/11/05/une-maison-construite-en-1725-completement-renovee-avec-piscine-creusee-a-vendre-pour-1-090-000-a-terrebonne">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_11_04_a_08.43.48a07ba424-96e0-482f-9d89-7c32ede0b8d9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=259&w=1990&h=1118&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_11_04_a_08.43.48a07ba424-96e0-482f-9d89-7c32ede0b8d9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=259&w=1990&h=1118&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_11_04_a_08.43.48a07ba424-96e0-482f-9d89-7c32ede0b8d9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=259&w=1990&h=1118&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_11_04_a_08.43.48a07ba424-96e0-482f-9d89-7c32ede0b8d9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=259&w=1990&h=1118&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_11_04_a_08.43.48a07ba424-96e0-482f-9d89-7c32ede0b8d9_ORIGINAL.jpg?impolicy=crop-resize&x=237&y=3&w=1753&h=1409&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_11_04_a_08.43.48a07ba424-96e0-482f-9d89-7c32ede0b8d9_ORIGINAL.jpg?impolicy=crop-resize&x=237&y=3&w=1753&h=1409&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_11_04_a_08.43.48a07ba424-96e0-482f-9d89-7c32ede0b8d9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=259&w=1990&h=1118&width=300&height=300" alt="Image principale de l'article Une maison ancestrale rénovée pour 1 090 000$ ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Terrebonne</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Terrebonne</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/11/05/une-maison-construite-en-1725-completement-renovee-avec-piscine-creusee-a-vendre-pour-1-090-000-a-terrebonne" id="anchor_95fb2f47" data-test="archives-story-title">
                Une maison ancestrale rénovée pour 1 090 000$ 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-11-05T13:00:00Z"
  >
              5 novembre 2020 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5fa0446139b0cb0006ce50b5">
        <div class="story-wrapper" onclick="document.getElementById('anchor_61874a07').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/11/03/noel-2020--les-calendriers-de-lavent-quebecois-a-vous-procurer-rapidement">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_02_a_12.49.2258be450a-6cf9-498a-a205-cd8f575a150e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=193&w=750&h=422&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_02_a_12.49.2258be450a-6cf9-498a-a205-cd8f575a150e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=193&w=750&h=422&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_02_a_12.49.2258be450a-6cf9-498a-a205-cd8f575a150e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=193&w=750&h=422&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_02_a_12.49.2258be450a-6cf9-498a-a205-cd8f575a150e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=193&w=750&h=422&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_02_a_12.49.2258be450a-6cf9-498a-a205-cd8f575a150e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=750&h=604&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_02_a_12.49.2258be450a-6cf9-498a-a205-cd8f575a150e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=750&h=604&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_02_a_12.49.2258be450a-6cf9-498a-a205-cd8f575a150e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=193&w=750&h=422&width=300&height=300" alt="Image principale de l'article Noël 2020: Les calendriers de l’avent québécois">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Temps des Fêtes </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Temps des Fêtes </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/11/03/noel-2020--les-calendriers-de-lavent-quebecois-a-vous-procurer-rapidement" id="anchor_61874a07" data-test="archives-story-title">
                Noël 2020: Les calendriers de l’avent québécois
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-11-03T17:00:00Z"
  >
              3 novembre 2020 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5d25e2c414dec8888100b231">
        <div class="story-wrapper" onclick="document.getElementById('anchor_5f63428b').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2018/12/03/50-idees-cadeaux-pour-votre-amoureux-selon-sa-personnalite">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0a75bd6b-4c5e-49e6-bb49-08104c3b0529_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=116&w=858&h=483&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/0a75bd6b-4c5e-49e6-bb49-08104c3b0529_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=116&w=858&h=483&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0a75bd6b-4c5e-49e6-bb49-08104c3b0529_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=116&w=858&h=483&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/0a75bd6b-4c5e-49e6-bb49-08104c3b0529_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=116&w=858&h=483&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0a75bd6b-4c5e-49e6-bb49-08104c3b0529_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=104&w=858&h=716&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/0a75bd6b-4c5e-49e6-bb49-08104c3b0529_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=104&w=858&h=716&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/0a75bd6b-4c5e-49e6-bb49-08104c3b0529_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=116&w=858&h=483&width=300&height=300" alt="Image principale de l'article 50 idées cadeaux pour votre amoureux ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Selon sa personnalité</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Selon sa personnalité</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2018/12/03/50-idees-cadeaux-pour-votre-amoureux-selon-sa-personnalite" id="anchor_5f63428b" data-test="archives-story-title">
                50 idées cadeaux pour votre amoureux 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-11-05T17:00:00Z"
  >
              5 novembre 2020 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5fa1bd1339b0cb0006ce52fa">
        <div class="story-wrapper" onclick="document.getElementById('anchor_47f9a9f8').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/11/03/ikea-devoile-sa-collection-des-fetes-2020-et-voici-22-items-qui-risquent-de-partir-vite">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_11_03_a_15.27.51a00242f4-6da2-4023-851f-463b535e0374_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=94&w=1872&h=1053&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_11_03_a_15.27.51a00242f4-6da2-4023-851f-463b535e0374_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=94&w=1872&h=1053&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_11_03_a_15.27.51a00242f4-6da2-4023-851f-463b535e0374_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=94&w=1872&h=1053&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_11_03_a_15.27.51a00242f4-6da2-4023-851f-463b535e0374_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=94&w=1872&h=1053&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_11_03_a_15.27.51a00242f4-6da2-4023-851f-463b535e0374_ORIGINAL.jpg?impolicy=crop-resize&x=261&y=0&w=1537&h=1242&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_11_03_a_15.27.51a00242f4-6da2-4023-851f-463b535e0374_ORIGINAL.jpg?impolicy=crop-resize&x=261&y=0&w=1537&h=1242&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_11_03_a_15.27.51a00242f4-6da2-4023-851f-463b535e0374_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=94&w=1872&h=1053&width=300&height=300" alt="Image principale de l'article IKEA dévoile sa collection des Fêtes 2020">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Décoration </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Décoration </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/11/03/ikea-devoile-sa-collection-des-fetes-2020-et-voici-22-items-qui-risquent-de-partir-vite" id="anchor_47f9a9f8" data-test="archives-story-title">
                IKEA dévoile sa collection des Fêtes 2020
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-11-03T21:00:00Z"
  >
              3 novembre 2020 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5d26285514dec8888100ba03">
        <div class="story-wrapper" onclick="document.getElementById('anchor_a36f84fa').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2018/11/30/6-boutiques-ou-denicher-les-plus-belles-decos-des-fetes-et-faire-changement-du-ikea">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_30_a_15.59.39dd072a13-3cae-4cd0-b6ed-203801d34d79_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=215&w=748&h=421&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_30_a_15.59.39dd072a13-3cae-4cd0-b6ed-203801d34d79_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=215&w=748&h=421&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_30_a_15.59.39dd072a13-3cae-4cd0-b6ed-203801d34d79_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=215&w=748&h=421&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_30_a_15.59.39dd072a13-3cae-4cd0-b6ed-203801d34d79_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=215&w=748&h=421&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_30_a_15.59.39dd072a13-3cae-4cd0-b6ed-203801d34d79_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=281&w=748&h=602&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_30_a_15.59.39dd072a13-3cae-4cd0-b6ed-203801d34d79_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=281&w=748&h=602&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_30_a_15.59.39dd072a13-3cae-4cd0-b6ed-203801d34d79_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=215&w=748&h=421&width=300&height=300" alt="Image principale de l'article 7 boutiques locales où acheter vos décos des Fêtes">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Temps des Fêtes </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Temps des Fêtes </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2018/11/30/6-boutiques-ou-denicher-les-plus-belles-decos-des-fetes-et-faire-changement-du-ikea" id="anchor_a36f84fa" data-test="archives-story-title">
                7 boutiques locales où acheter vos décos des Fêtes
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2019-11-17T14:00:00Z"
  >
              17 novembre 2019 09H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-5d25eacc14dec8888100b367">
        <div class="story-wrapper" onclick="document.getElementById('anchor_03a9d6d8').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2018/12/13/cadeaux-pour-le-bas-de-noel-a-moins-de-25">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/f712bd46-9fc5-4ade-a13e-a89c6ef543d0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=250&w=844&h=475&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/f712bd46-9fc5-4ade-a13e-a89c6ef543d0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=250&w=844&h=475&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/f712bd46-9fc5-4ade-a13e-a89c6ef543d0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=250&w=844&h=475&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/f712bd46-9fc5-4ade-a13e-a89c6ef543d0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=250&w=844&h=475&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/f712bd46-9fc5-4ade-a13e-a89c6ef543d0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=169&w=844&h=703&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/f712bd46-9fc5-4ade-a13e-a89c6ef543d0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=169&w=844&h=703&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/f712bd46-9fc5-4ade-a13e-a89c6ef543d0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=250&w=844&h=475&width=925&height=925" alt="Image principale de l'article 47 cadeaux pour le bas de Noël à moins de 25$">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Temps des Fêtes </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Temps des Fêtes </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2018/12/13/cadeaux-pour-le-bas-de-noel-a-moins-de-25" id="anchor_03a9d6d8" data-test="archives-story-title">
                47 cadeaux pour le bas de Noël à moins de 25$
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley
                        ,&nbsp;
                    Simone  Fortin
                             et 
                    Sandrine Vincent


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-11-02T23:00:00Z"
  >
              2 novembre 2020 18H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f9ad0ff39b0cb0006ce4acb">
        <div class="story-wrapper" onclick="document.getElementById('anchor_49c7bcb6').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/11/01/un-chalet-feerique-a-vendre-a-saint-donat-a-495-000-pour-ceux-qui-veulent-vivre-noel-toute-lannee">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_10_29_a_09.26.03d81a96c6-19ce-4f89-999c-59c6f7cba08d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=27&w=1994&h=1121&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_10_29_a_09.26.03d81a96c6-19ce-4f89-999c-59c6f7cba08d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=27&w=1994&h=1121&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_10_29_a_09.26.03d81a96c6-19ce-4f89-999c-59c6f7cba08d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=27&w=1994&h=1121&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_10_29_a_09.26.03d81a96c6-19ce-4f89-999c-59c6f7cba08d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=27&w=1994&h=1121&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_10_29_a_09.26.03d81a96c6-19ce-4f89-999c-59c6f7cba08d_ORIGINAL.jpg?impolicy=crop-resize&x=155&y=0&w=1684&h=1404&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_10_29_a_09.26.03d81a96c6-19ce-4f89-999c-59c6f7cba08d_ORIGINAL.jpg?impolicy=crop-resize&x=155&y=0&w=1684&h=1404&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_10_29_a_09.26.03d81a96c6-19ce-4f89-999c-59c6f7cba08d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=27&w=1994&h=1121&width=300&height=300" alt="Image principale de l'article Un chalet féérique à vendre pour 495 000$">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Saint-Donat</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Saint-Donat</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/11/01/un-chalet-feerique-a-vendre-a-saint-donat-a-495-000-pour-ceux-qui-veulent-vivre-noel-toute-lannee" id="anchor_49c7bcb6" data-test="archives-story-title">
                Un chalet féérique à vendre pour 495 000$
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-11-01T13:05:00Z"
  >
              1 novembre 2020 08H05

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5dd6dcb3adc24171baa4b935">
        <div class="story-wrapper" onclick="document.getElementById('anchor_61d834ff').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/11/22/les-gens-qui-installent-leurs-decorations-de-noel-en-novembre-sont-plus-heureux">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_23_a_15.01.17ba6d417a-e5e9-4977-a7b8-e53748ae02fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=168&w=750&h=422&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_23_a_15.01.17ba6d417a-e5e9-4977-a7b8-e53748ae02fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=168&w=750&h=422&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_23_a_15.01.17ba6d417a-e5e9-4977-a7b8-e53748ae02fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=168&w=750&h=422&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_23_a_15.01.17ba6d417a-e5e9-4977-a7b8-e53748ae02fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=168&w=750&h=422&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_23_a_15.01.17ba6d417a-e5e9-4977-a7b8-e53748ae02fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=160&w=750&h=604&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_23_a_15.01.17ba6d417a-e5e9-4977-a7b8-e53748ae02fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=160&w=750&h=604&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_23_a_15.01.17ba6d417a-e5e9-4977-a7b8-e53748ae02fb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=168&w=750&h=422&width=300&height=300" alt="Image principale de l'article Ceux qui décorent en novembre sont plus heureux">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Étude</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Étude</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/11/22/les-gens-qui-installent-leurs-decorations-de-noel-en-novembre-sont-plus-heureux" id="anchor_61d834ff" data-test="archives-story-title">
                Ceux qui décorent en novembre sont plus heureux
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-11-02T15:30:00Z"
  >
              2 novembre 2020 10H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5dcdbdf3adc24171baa4aef9">
        <div class="story-wrapper" onclick="document.getElementById('anchor_54e36706').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/11/14/ou-acheter-des-decorations-de-noel-pas-cheres">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_28_a_11.06.389112999d-00a0-451e-8c1e-30643288ce94_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=267&w=904&h=510&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_28_a_11.06.389112999d-00a0-451e-8c1e-30643288ce94_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=267&w=904&h=510&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_28_a_11.06.389112999d-00a0-451e-8c1e-30643288ce94_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=267&w=904&h=510&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_28_a_11.06.389112999d-00a0-451e-8c1e-30643288ce94_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=267&w=904&h=510&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_28_a_11.06.389112999d-00a0-451e-8c1e-30643288ce94_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=157&w=904&h=730&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_28_a_11.06.389112999d-00a0-451e-8c1e-30643288ce94_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=157&w=904&h=730&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_28_a_11.06.389112999d-00a0-451e-8c1e-30643288ce94_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=267&w=904&h=510&width=300&height=300" alt="Image principale de l'article Où acheter des décorations de Noël pas chères">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Temps des Fêtes </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Temps des Fêtes </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/11/14/ou-acheter-des-decorations-de-noel-pas-cheres" id="anchor_54e36706" data-test="archives-story-title">
                Où acheter des décorations de Noël pas chères
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-10-28T15:15:00Z"
  >
              28 octobre 2020 11H15

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f9334b439b0cb0006ce4214">
        <div class="story-wrapper" onclick="document.getElementById('anchor_b2e4b217').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/10/26/tout-le-monde-sarrache-ces-jolis-bas-de-noel-fabriques-au-quebec">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_23_a_15.52.27168f2962-ec01-4e69-b8f0-6407e084de9f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=366&w=784&h=441&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_23_a_15.52.27168f2962-ec01-4e69-b8f0-6407e084de9f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=366&w=784&h=441&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_23_a_15.52.27168f2962-ec01-4e69-b8f0-6407e084de9f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=366&w=784&h=441&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_23_a_15.52.27168f2962-ec01-4e69-b8f0-6407e084de9f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=366&w=784&h=441&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_23_a_15.52.27168f2962-ec01-4e69-b8f0-6407e084de9f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=255&w=784&h=631&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_23_a_15.52.27168f2962-ec01-4e69-b8f0-6407e084de9f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=255&w=784&h=631&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_23_a_15.52.27168f2962-ec01-4e69-b8f0-6407e084de9f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=366&w=784&h=441&width=300&height=300" alt="Image principale de l'article Tout le monde s’arrache ces jolis bas de Noël">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Fabriqués au Québec </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Fabriqués au Québec </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/10/26/tout-le-monde-sarrache-ces-jolis-bas-de-noel-fabriques-au-quebec" id="anchor_b2e4b217" data-test="archives-story-title">
                Tout le monde s’arrache ces jolis bas de Noël
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-10-26T18:30:00Z"
  >
              26 octobre 2020 14H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f870f7039b0cb0006ce2e1f">
        <div class="story-wrapper" onclick="document.getElementById('anchor_15949352').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/10/14/la-date-du-populaire-marche-etsy-des-fetes-annoncee">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_14_a_10.46.24efa06bd6-e350-4385-b930-3ba80447c29f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=340&w=890&h=500&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_14_a_10.46.24efa06bd6-e350-4385-b930-3ba80447c29f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=340&w=890&h=500&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_14_a_10.46.24efa06bd6-e350-4385-b930-3ba80447c29f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=340&w=890&h=500&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_14_a_10.46.24efa06bd6-e350-4385-b930-3ba80447c29f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=340&w=890&h=500&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_14_a_10.46.24efa06bd6-e350-4385-b930-3ba80447c29f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=159&w=890&h=715&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_14_a_10.46.24efa06bd6-e350-4385-b930-3ba80447c29f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=159&w=890&h=715&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_10_14_a_10.46.24efa06bd6-e350-4385-b930-3ba80447c29f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=340&w=890&h=500&width=300&height=300" alt="Image principale de l'article La date du Marché des Fêtes Etsy annoncée">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Marché de Noël</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Marché de Noël</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/10/14/la-date-du-populaire-marche-etsy-des-fetes-annoncee" id="anchor_15949352" data-test="archives-story-title">
                La date du Marché des Fêtes Etsy annoncée
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-10-14T20:30:00Z"
  >
              14 octobre 2020 16H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f6130175c68e00006c9c746">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ee53842e').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/09/16/10-chalets-a-louer-pendant-le-temps-des-fetes-mais-faites-vite">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_11_a_10.27.51af4ac884-b7aa-4718-9247-a3cbb88e61bf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=151&w=1658&h=932&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_11_a_10.27.51af4ac884-b7aa-4718-9247-a3cbb88e61bf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=151&w=1658&h=932&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_11_a_10.27.51af4ac884-b7aa-4718-9247-a3cbb88e61bf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=151&w=1658&h=932&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_11_a_10.27.51af4ac884-b7aa-4718-9247-a3cbb88e61bf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=151&w=1658&h=932&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_11_a_10.27.51af4ac884-b7aa-4718-9247-a3cbb88e61bf_ORIGINAL.jpg?impolicy=crop-resize&x=89&y=0&w=1480&h=1234&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_11_a_10.27.51af4ac884-b7aa-4718-9247-a3cbb88e61bf_ORIGINAL.jpg?impolicy=crop-resize&x=89&y=0&w=1480&h=1234&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_11_a_10.27.51af4ac884-b7aa-4718-9247-a3cbb88e61bf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=151&w=1658&h=932&width=300&height=300" alt="Image principale de l'article 10 chalets à louer pendant le temps des Fêtes">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Airbnb </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Airbnb </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/09/16/10-chalets-a-louer-pendant-le-temps-des-fetes-mais-faites-vite" id="anchor_ee53842e" data-test="archives-story-title">
                10 chalets à louer pendant le temps des Fêtes
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date relative-date" data-test="archives-story-date">
  <time datetime="2020-11-11T16:23:24Z"
  >
              11 novembre 2020 11H23

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cd3297206f9eb6737cf6fff-21f5bc15"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="wow"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd3297206f9eb6737cf6fff-f37f3e95"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="wow"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_76b821f7').click();">
    <div class="story-img">
        <a href="/2020/11/03/noel-2020--les-calendriers-de-lavent-quebecois-a-vous-procurer-rapidement">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_02_a_12.49.2258be450a-6cf9-498a-a205-cd8f575a150e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=193&w=750&h=422&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_02_a_12.49.2258be450a-6cf9-498a-a205-cd8f575a150e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=193&w=750&h=422&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_11_02_a_12.49.2258be450a-6cf9-498a-a205-cd8f575a150e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=193&w=750&h=422&width=600&height=600 2x" alt="Image principale de l'article Noël 2020: Les calendriers de l’avent québécois">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Temps des Fêtes </div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/11/03/noel-2020--les-calendriers-de-lavent-quebecois-a-vous-procurer-rapidement" id="anchor_76b821f7">Noël 2020: Les calendriers de l’avent québécois</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_8c68bcfa').click();">
    <div class="story-img">
        <a href="/2018/12/13/cadeaux-pour-le-bas-de-noel-a-moins-de-25">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/f712bd46-9fc5-4ade-a13e-a89c6ef543d0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=250&w=844&h=475&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/f712bd46-9fc5-4ade-a13e-a89c6ef543d0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=250&w=844&h=475&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/f712bd46-9fc5-4ade-a13e-a89c6ef543d0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=250&w=844&h=475&width=600&height=600 2x" alt="Image principale de l'article 47 cadeaux pour le bas de Noël à moins de 25$">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Temps des Fêtes </div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2018/12/13/cadeaux-pour-le-bas-de-noel-a-moins-de-25" id="anchor_8c68bcfa">47 cadeaux pour le bas de Noël à moins de 25$</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley
                        ,&nbsp;
                    Simone  Fortin
                             et 
                    Sandrine Vincent


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_f2447c9f').click();">
    <div class="story-img">
        <a href="/2018/12/03/50-idees-cadeaux-pour-votre-amoureux-selon-sa-personnalite">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/0a75bd6b-4c5e-49e6-bb49-08104c3b0529_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=116&w=858&h=483&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/0a75bd6b-4c5e-49e6-bb49-08104c3b0529_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=116&w=858&h=483&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/0a75bd6b-4c5e-49e6-bb49-08104c3b0529_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=116&w=858&h=483&width=600&height=600 2x" alt="Image principale de l'article 50 idées cadeaux pour votre amoureux ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Selon sa personnalité</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2018/12/03/50-idees-cadeaux-pour-votre-amoureux-selon-sa-personnalite" id="anchor_f2447c9f">50 idées cadeaux pour votre amoureux </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">

<!--[freemarker ERROR : The following has evaluated to null or missing:
==> story.getPrimarySectionAssignment  [in template "lib/layout" at line 1752, column 76]

----
Tip: It's the step after the last dot that caused this error, not those before it.
----
Tip: If the failing expression is known to be legally refer to something that's sometimes null or missing, either specify a default value like myOptionalVar!myDefault, or use <#if myOptionalVar??>when-present<#else>when-missing</#if>. (These only cover the last step of the expression; to cover the whole expression, use parenthesis: (myOptionalVar.foo)!myDefault, (myOptionalVar.foo)??
----

----
FTL stack trace ("~" means nesting-related):
	- Failed at: #assign storySection = model.getSecti...  [in template "lib/layout" in macro "followUsWidgetContent" at line 1752, column 17]
	- Reached through: @followUsWidgetContent  [in template "lib/layout" in macro "followUsWidget" at line 1736, column 17]
	- Reached through: @.vars[widget]  [in template "lib/layout" in macro "contentSidebar" at line 1679, column 17]
	- Reached through: @layout.contentSidebar context="story...  [in template "pages/story/default.ftl" at line 120, column 29]
	~ Reached through: #nested  [in template "lib/layout" in macro "page" at line 352, column 9]
	~ Reached through: @layout.page metaTitle=metaTitle meta...  [in template "pages/story/default.ftl" at line 42, column 1]
----]-->


                <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd3297206f9eb6737cf6fff-ee9bf091"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="wow"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>



    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="45ba873e7c40d9d2194286c0f2195adca93c25ed"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>



    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="fe970833e78a7a97f708d2dd052a9158ed87af04"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Silo 57">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/maison-a-vendre">Maisons à vendre</a></li>



        <li><a class="footer__link --menu_main "  href="/restos-bars">Restos / bars</a></li>



        <li><a class="footer__link --menu_main "  href="/quoi-faire">Quoi faire</a></li>



        <li><a class="footer__link --menu_main "  href="/roadtrip">Roadtrips</a></li>



        <li><a class="footer__link --active --menu_main "  href="/wow">Wow</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.pesesurstart.com?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur start s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pss.svg" alt="Logo du site Pèse sur start">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.zeste.tv?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Zeste s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_zeste.svg" alt="Logo du site Zeste">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.salutbonjour.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2020 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/YtSoTidkLp_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=464256147707220&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
