





    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.silo57.ca/restos-bars/sud-ouest/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>10 fermetures qui ont fait mal depuis le début de 2022 | Silo 57</title>

                    <meta name="description" content="Bien que le plus gros de la pandémie semble maintenant derrière nous, les effets de cette crise sanitaire se font encore ressentir.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/c7a3251/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/c7a3251/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6c681f54-074e-4f22-b7d6-355c5d2f00bb_s57_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/e6f731a1-ecb7-4955-9bd8-f989d2dc023f_s57_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/2a18dc6f-9699-42fc-b6f2-312f7bf2c03b_s57_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/c7a3251/wro/js/jquery.js"></script>
    <script src="/assets/c7a3251/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/c7a3251/wro/js/core.js"></script>
    <script src="/assets/c7a3251/wro/js/vendors_js.js"></script>
    <script src="/assets/c7a3251/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_Silo57_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2022/03/14/10-fermetures-qui-ont-fait-mal-depuis-le-debut-de-2022"
                },
                "headline": "10 fermetures qui ont fait mal depuis le début de 2022",
                "image": "https://m1.quebecormedia.com/emp/emp/Sans_titre_58_c4b02333-86d3-41b3-8ac6-c12f31080b24_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=1200&height=1200",
                "datePublished": "2022-03-14 12:00:00",
                "dateModified": "2022-03-14 12:00:00",
                "author": [

                {"@type": "Person", "name": "Silo  57"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Silo 57",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Silo 57" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="10 fermetures qui ont fait mal depuis le début de 2022" />
        <meta property="og:description" content="Bien que le plus gros de la pandémie semble maintenant derrière nous, les effets de cette crise sanitaire se font encore ressentir. " />
        <meta property="og:url" content="https://www.silo57.ca/2022/03/14/10-fermetures-qui-ont-fait-mal-depuis-le-debut-de-2022" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/Sans_titre_58_c4b02333-86d3-41b3-8ac6-c12f31080b24_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="10 fermetures qui font mal depuis le début de 2022" />
        <meta property="article:section" content="Sud-Ouest" />
        <meta property="article:published_time" content="2022-03-14 12:00:00" />
        <meta property="article:modified_time" content="2022-03-14 12:00:00" />


                    <meta property="article:author" content="https://www.silo57.ca/auteur/silo-57" />
            <meta name="author" content="Silo  57" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.silo57.ca/2022/03/14/10-fermetures-qui-ont-fait-mal-depuis-le-debut-de-2022" />
        <meta name="twitter:title" content="10 fermetures qui ont fait mal depuis le début de 2022">
        <meta name="twitter:description" content="Bien que le plus gros de la pandémie semble maintenant derrière nous, les effets de cette crise sanitaire se font encore ressentir. ">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/Sans_titre_58_c4b02333-86d3-41b3-8ac6-c12f31080b24_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=1200&height=1200" />

            <link rel="canonical" href="https://www.silo57.ca/2022/03/14/10-fermetures-qui-ont-fait-mal-depuis-le-debut-de-2022"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="622f5c6df7a2790001bbbd6c" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2022-03-14T16:00:00Z"/>
        <meta name="cXenseParse:title" content="10 fermetures qui ont fait mal depuis le début de 2022" />
        <meta name="cXenseParse:url" content="https://www.silo57.ca/2022/03/14/10-fermetures-qui-ont-fait-mal-depuis-le-debut-de-2022" />
        <meta name="cXenseParse:recs:articleid" content="622f5c6df7a2790001bbbd6c"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Bien que le plus gros de la pandémie semble maintenant derrière nous, les effets de cette crise sanitaire se font encore ressentir. " />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="jour pendant la pandémie,portes du commerce,fin de l’été,établissement du boulevard,huitième anniversaire,longue réflexion,évolution du visage,propriétaires de Patrice,portes au mois,lien avec la pandémie,contexte actuel,dernier party,qualité de vie,aide financière,manque de personnel,mois de fermeture,dirigeants du commerce,nouveau projet,crise sanitaire" data-separator="," />
          <meta name="cXenseParse:person" content="Patrice – Pâtissier" data-separator="," />
          <meta name="cXenseParse:location" content="Montréal,Patrice,cheffe" data-separator="," />
          <meta name="cXenseParse:company" content="Restaurants" data-separator="," />

            <meta name="cXenseParse:author" content="Silo  57"/>

            <meta name="cXenseParse:concept" content="Montréal" />
            <meta name="cXenseParse:recs:que-strapline" content="Montréal"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content=""/>

            <meta name="cXenseParse:category" content="Sud-Ouest"/>

            <meta name="cXenseParse:recs:que-category" content="Sud-Ouest" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Sud-Ouest" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="restos & bars/sud-ouest" />
        <meta name="cXenseParse:recs:que-taxonomy" content="restos & bars/sud-ouest"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/Sans_titre_58_c4b02333-86d3-41b3-8ac6-c12f31080b24_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/Sans_titre_58_c4b02333-86d3-41b3-8ac6-c12f31080b24_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1920&h=1600&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="464256147707220"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cd5b99006f9eb6737cf8b38";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Faible neige",
        "cxense_siteid"     :   "1137417633504061116",
            'section' : "Sud-Ouest",

                'rootChannel': "Restos & bars",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "bcc0f0f7-17ad-41fd-b6c9-7cebfbe75982",
        "articleName"     :   "10 fermetures qui ont fait mal depuis le début de 2022",
        "articleAuthor"     :   "Silo 57",
        "articleDate"       :   "2022-03-14 12:00:00",
      "assetId"           :   "622f5c6df7a2790001bbbd6c",
      "assetTitle"        :   "10 fermetures qui ont fait mal depuis le début de 2022" ,
      "sponsoredContent"  :   "false",
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1137417633504061116']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>


        <!-- END OF HEAD -->
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbsiniyrppm7q-f-d82b841f1-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"420dc64d","ak.r":36639,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":40830,"ak.gh":"23.36.67.212","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1647278911","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==3zvGRzaN2YQ+gdcZT1+Uhi9fyOQiEt1AsbK5vvEnQkHVrXqvdm2QVPvF3Dd7CpNZzKxvHhsq5y1CPdoN9vYI/l2jZmXGvR7zzDlIr1vifPomCC44EAJoyrVliZa0ZCY/ZSkcOizVUHjxiI0ldPeP2ydYvyCtmPQYXRFI79Nxi0zsas/dzjjE0V55s+mEz3Vj2CC4H8KV1nL7GElOGvD2GBj/EWBDm3r1sgaxKx2ikGmOi7O+bxQwP0Kpg+jUCTSuCjAYP0lVIFR7XCiEsRrPyUyQeChL2V6zxmk2zOYCgNzzT5QPcex72veouF86SqL/rMxFn0njoHE6b0sG6VpZNc4JoeTwvyuG7Fe+8vZ8lqBafSsw22C/UN5ocJCRYXBx4A5OSHC8aDQEeUYBWWm2io9YM1UBYOuKxGtA3ub/KsA=","ak.pv":"17","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="sud-ouest-restos-bars"
        data-dfpPath="/restosetbars/sudouest"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/restosetbars/sudouest</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cd5b99006f9eb6737cf8b38-f0f3e361"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="sud-ouest-restos-bars"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>
            <div class="burger-connect">
    <div class="menu-burger-toggle-wrapper">

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
    </div>
            </div>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  has-submenu">
        <a href="/maison-a-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maisons à vendre</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-a-vendre/chalet-a-vendre" data-test="link-chalet-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chalet à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/duplex-a-vendre" data-test="link-duplex-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Duplex à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  active has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/roadtrip">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level ">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/silo57" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/silo.57" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:info@silo57.ca" class="icon">
<svg class="icon-svg icon-email" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3" enable-background="new 0 0 17.9 17.3">
  <style>
    .st1IconEmail{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}
  </style>
  <g>
    <g transform="translate(-1842 -59)">
      <g transform="translate(1842 59)">
        <g transform="translate(0 .05)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8" id="IconEmailmask-2_2_">
            <g filter="url(#Adobe_OpacityMaskFilter)">
              <path class="st1IconEmail" d="M0-.1h17.8V8H0z"/>
            </g>
          </mask>
          <path d="M8.9 8l8.9-5.5c-.2-1.4-1.5-2.5-3-2.5H3C1.4 0 .1 1.3 0 2.9L8.9 8z" mask="url(#IconEmailmask-2_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
        <g transform="translate(0 3.8)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6" id="IconEmailmask-4_2_">
            <g filter="url(#Adobe_OpacityMaskFilter_1_)">
              <path class="st1IconEmail" d="M0-.1h17.9v13.6H0z"/>
            </g>
          </mask>
          <path d="M8.9 5.5L0 .3v10.2c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V-.1l-9 5.6z" mask="url(#IconEmailmask-4_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
      </g>
    </g>
  </g>
</svg>
                        </a>
                    </li>
            </ul>
    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
<svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  has-submenu">
        <a href="/maison-a-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maisons à vendre</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-a-vendre/chalet-a-vendre" data-test="link-chalet-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chalet à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/duplex-a-vendre" data-test="link-duplex-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Duplex à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  active has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/roadtrip">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level ">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5cd5b99006f9eb6737cf8b38-42a72bdc"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="sud-ouest-restos-bars"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">


    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Restos & bars" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/restos-bars" itemprop="item">
                <span itemprop="name">Restos & bars</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Sud-Ouest" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/restos-bars/sud-ouest" itemprop="item">
                <span itemprop="name">Sud-Ouest</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">10 fermetures qui ont fait mal depuis le début de 2022</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.silo57.ca/auteur/silo-57" rel="author" >Silo 57</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2022-03-14T16:00:00Z"
  >
              14 mars 2022 12H00

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2022-03-14T16:00:00Z"
  >
              14 mars 2022 12H00

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2022/03/14/10-fermetures-qui-ont-fait-mal-depuis-le-debut-de-2022"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2022/03/14/10-fermetures-qui-ont-fait-mal-depuis-le-debut-de-2022','10%20fermetures%20qui%20font%20mal%20depuis%20le%20d%C3%A9but%20de%202022','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.silo57.ca/2022/03/14/10-fermetures-qui-ont-fait-mal-depuis-le-debut-de-2022&text=10%20fermetures%20qui%20ont%20fait%20mal%20depuis%20le%20d%C3%A9but%20de%202022"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.silo57.ca/2022/03/14/10-fermetures-qui-ont-fait-mal-depuis-le-debut-de-2022&text=10%20fermetures%20qui%20ont%20fait%20mal%20depuis%20le%20d%C3%A9but%20de%202022','10%20fermetures%20qui%20font%20mal%20depuis%20le%20d%C3%A9but%20de%202022','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2022/03/14/10-fermetures-qui-ont-fait-mal-depuis-le-debut-de-2022&media=https://m1.quebecormedia.com/emp/emp/Sans_titre_58_c4b02333-86d3-41b3-8ac6-c12f31080b24_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=1024&height=1024&description=10%20fermetures%20qui%20ont%20fait%20mal%20depuis%20le%20d%C3%A9but%20de%202022"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2022/03/14/10-fermetures-qui-ont-fait-mal-depuis-le-debut-de-2022&media=https://m1.quebecormedia.com/emp/emp/Sans_titre_58_c4b02333-86d3-41b3-8ac6-c12f31080b24_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=1024&height=1024&description=10%20fermetures%20qui%20ont%20fait%20mal%20depuis%20le%20d%C3%A9but%20de%202022','10%20fermetures%20qui%20font%20mal%20depuis%20le%20d%C3%A9but%20de%202022','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.silo57.ca/2022/03/14/10-fermetures-qui-ont-fait-mal-depuis-le-debut-de-2022"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">


                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Bien que le plus gros de la pandémie semble maintenant derrière nous, les effets de cette crise sanitaire se font encore ressentir. </strong></p> 
  <p>Parmi ces effets, il y a des fermetures d’établissements qui sont directement liés aux difficultés des deux dernières années.&nbsp;</p> 
  <p>D'autres entrepreneurs ont quant à eux profité des mois de fermeture pour réfléchir à l'avenir de leur entreprise et parfois se réorienter.&nbsp;</p> 
  <h3>Voici 10 fermetures d’établissements qui ont fait mal depuis le début de l’année 2022 :&nbsp;</h3> 
  <h3><strong>Restaurants, bars &amp; cafés</strong>&nbsp;</h3> 
  <h2><strong>1. Joon </strong>&nbsp;&nbsp;</h2> 
  <p>Ce restaurant qui avait ouvert ses portes en septembre 2020 a finalement fermé ses portes au mois de février 2022. La cheffe propriétaire avait indiqué à <a href="https://montreal.eater.com/2022/2/11/22927462/little-italy-joon-closes-montreal-restaurant-erin-mahoney" target="_blank">Eater Montreal</a> que la fermeture était due à plusieurs raisons en lien avec la pandémie : manque de personnel, l’absence d’aide financière des gouvernements comme c’est une entreprise qui a vu le jour pendant la pandémie et l’évolution du visage de la restauration à Montréal.&nbsp;</p> 
  <p><a href="https://www.silo57.ca/2022/02/14/ce-restaurant-qui-a-ouvert-pendant-la-pandemie-annonce-sa-fermeture-definitive" target="_blank"><em>Plus détails ici</em></a><em>. </em></p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CSfDlR7HpJz/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CSfDlR7HpJz/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CSfDlR7HpJz/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Joon (@resto.joon)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p></p> 
  <h2><strong>2. Patrice Pâtissier</strong>&nbsp;</h2> 
  <p>Bien qu’ils aient célébré le huitième anniversaire de l’ouverture la semaine dernière, les propriétaires de Patrice – Pâtissier ont annoncé qu’ils fermeront définitivement les portes du commerce à la fin de l’été. Le contexte actuel a forcé une longue réflexion pour les dirigeants du commerce. La décision est expliquée en partie par de nouveaux défis professionnels qui permettront à Patrice et Marie-Josée de bénéficier d’une meilleure qualité de vie.&nbsp;</p> 
  <p><a href="https://www.silo57.ca/femeture-patrice-demers-patisserie" target="_blank"><em>Plus de détails ici</em></a><em>. </em></p> 
  <h2><strong>3. Général Sherman</strong>&nbsp;</h2> 
  <p>L’établissement du boulevard Curé-Labelle organise, en effet, son tout dernier party le 2 avril prochain dans le Général Sherman tel qu'on le connaît actuellement. Les propriétaires travaillent sur un nouveau projet.</p> 
  <p><a href="https://www.silo57.ca/2022/02/28/ce-populaire-bar-de-blainville-annonce-sa-fermeture-avec-un-dernier-gros-party" target="_blank"><em>Plus de détails ici. </em></a></p> 
  <h2><strong>4. Résonance Café</strong>&nbsp;</h2> 
  <p>La fermeture du café Résonnance a été annoncée officiellement le 30 décembre dernier, mais elle a un peu passée sous le radar comme les Montréalais célébraient l'arrivée de 2022. la COVID-19 et les nombreuses mesures sanitaires qui touchent les restaurateurs depuis maintenant bientôt deux ans ont eu raison de l’établissement du Mile-End.&nbsp;</p> 
  <p><a href="https://www.silo57.ca/2022/01/06/un-cafe-et-salle-de-spectacle-du-mile-end-a-ferme-ses-portes-de-facon-definitive" target="_blank">Plus de détails ici</a>.&nbsp;</p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BveScqlAX4c/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BveScqlAX4c/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BveScqlAX4c/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Th3rdwave: Coffee Directory (@th3rdwave)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p></p> 
  <h2><strong>5. Boucherie Slovenia</strong>&nbsp;</h2> 
  <p>Le 29 janvier 2022 a été la toute dernière journée d’activités d’institution du boulevard Saint-Laurent vieille de 50 ans. Les propriétaires ont décidé de prendre une retraite bien méritée!</p> 
  <p><a href="https://www.silo57.ca/2022/01/19/une-institution-du-boulevard-saint-laurent-ferme-ses-portes-apres-50-ans" target="_blank"><em>Plus de détails ici. </em></a></p> 
  <h2><strong>6. Crèmerie Jacinthe</strong>&nbsp;</h2> 
  <p>Les propriétaires de la Crèmerie Jacinthe &amp; Croissants inc., Marcel et Jacinthe, ont annoncé, dans une publication Facebook en début d’année 2022, la fermeture de l’établissement après 37 ans de loyaux services. La situation financière actuelle et la vente de l’immeuble ont mené à cette décision difficile.&nbsp;</p> 
  <p><a href="https://www.silo57.ca/2022/01/25/une-institution-de-blainville-ferme-ses-portes-apres-37-ans-de-loyaux-services" target="_blank"><em>Plus de détails ici. </em></a></p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CD4Ik9qnyPK/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CD4Ik9qnyPK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CD4Ik9qnyPK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Victoria Rose (@la_vic_en_rose)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p></p> 
  <p></p> 
  <h3><strong>Hôtels</strong>&nbsp;</h3> 
  <h2><strong>7. Manoir Rouville-Campbell </strong>&nbsp;</h2> 
  <p>C’est très discrètement que le prestigieux Manoir Rouville-Campbell a fermé ses portes le 8 mars dernier. Aucune raison officiellement n’a été annoncée mais on peut se douter que la pandémie ait été extrêmement difficile pour cet endroit où se célébraient de nombreux mariages à l’année.&nbsp;</p> 
  <p><a href="https://www.silo57.ca/2022/03/11/une-institution-hoteliere-de-la-monteregie-ou-avaient-lieu-plusieurs-mariages-a-ferme-ses-portes" target="_blank"><em>Plus de détails ici</em></a><em>. </em></p> 
  <p></p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CTMqDlitc3W/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CTMqDlitc3W/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CTMqDlitc3W/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Jeff Frenette (@dezjeff)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p></p> 
  <h3><strong>Boutiques</strong>&nbsp;</h3> 
  <h2><strong>8. Station Service </strong>&nbsp;</h2> 
  <p>La pandémie et ses inconvénients auront eu raison de Station Service, une boutique adorée des Montréalais pour ses vêtements et produits écoresponsables et locaux.&nbsp;</p> 
  <p><a href="https://www.silo57.ca/2022/03/02/une-boutique-concept-adoree-pour-ses-produits-ethiques-et-locaux-annonce-sa-fermeture-definitive" target="_blank"><em>Plus de détails ici.</em></a></p> 
  <h2><strong>9. Boutique Miljours</strong>&nbsp;</h2> 
  <p>Les difficultés causées par la pandémie et les mesures sanitaires ainsi que l’absence d’aide gouvernementale sont les raisons principales qui ont poussé Marie-Anne Miljours à fermer sa boutique.&nbsp;</p> 
  <p><a href="https://www.silo57.ca/2022/01/19/une-boutique-adoree-des-montrealais-annonce-sa-fermeture-definitive" target="_blank"><em>Plus de détails ici.</em></a></p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CZeqvSwLvzD/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CZeqvSwLvzD/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CZeqvSwLvzD/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Miljours Studio (@miljours.studio)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p></p> 
  <h2>10. Off The Hook - Plateau-Mont-Royal&nbsp;</h2> 
  <p>Le samedi 22 janvier, le détaillant indépendant fièrement montréalais a annoncé sur ses réseaux sociaux qu’il disait au revoir à son local du Plateau-Mont-Royal. L’endroit était fermé temporairement en raison de la pandémie de Covid-19 et des restrictions sanitaires. L’équipe a donc finalement pris la décision de rapatrier ses néons et son «stock» au magazine du centre-ville de Montréal.&nbsp;</p> 
  <p><a href="https://www.silo57.ca/2022/01/24/off-the-hook-a-ferme-deux-de-ses-trois-boutiques-montrealaises-en-un-mois" target="_blank"><em>Plus de détails ici.</em></a></p> 
  <p></p> 
  <h3><em>Ne manquez pas nos dernières vidéos!</em>&nbsp;</h3> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/restosetbars/sudouest
                 data-player-id="player-7a9ed579"
            >

                <div style="display:none"></div>

                s


                <video id="player-7a9ed579" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/restosetbars/sudouest
                       data-video-id="ref:jdq_1646763868647"
                       data-player-id="player-7a9ed579"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/restosetbars/sudouest
                 data-player-id="player-527f1c86"
            >

                <div style="display:none"></div>

                s


                <video id="player-527f1c86" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/restosetbars/sudouest
                       data-video-id="ref:jdq_1647013705103"
                       data-player-id="player-527f1c86"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-622f4ab6f7a2790001bbbd1f">
        <div class="story-wrapper" onclick="document.getElementById('anchor_dde4db9a').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/03/14/cafe-constance--un-nouveau-cafe-au-decor-epatant-ou-bruncher-dans-le-quartier-des-spectacles">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/274922134_123916580207455_2491986258381004093_nb1864697-34cb-4e8c-9af9-4359fabbb0db_ORIGINAL.jpg?impolicy=crop-resize&x=127&y=0&w=1345&h=757&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/274922134_123916580207455_2491986258381004093_nb1864697-34cb-4e8c-9af9-4359fabbb0db_ORIGINAL.jpg?impolicy=crop-resize&x=127&y=0&w=1345&h=757&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/274922134_123916580207455_2491986258381004093_nb1864697-34cb-4e8c-9af9-4359fabbb0db_ORIGINAL.jpg?impolicy=crop-resize&x=127&y=0&w=1345&h=757&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/274922134_123916580207455_2491986258381004093_nb1864697-34cb-4e8c-9af9-4359fabbb0db_ORIGINAL.jpg?impolicy=crop-resize&x=127&y=0&w=1345&h=757&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/274922134_123916580207455_2491986258381004093_nb1864697-34cb-4e8c-9af9-4359fabbb0db_ORIGINAL.jpg?impolicy=crop-resize&x=346&y=0&w=908&h=757&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/274922134_123916580207455_2491986258381004093_nb1864697-34cb-4e8c-9af9-4359fabbb0db_ORIGINAL.jpg?impolicy=crop-resize&x=346&y=0&w=908&h=757&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/274922134_123916580207455_2491986258381004093_nb1864697-34cb-4e8c-9af9-4359fabbb0db_ORIGINAL.jpg?impolicy=crop-resize&x=127&y=0&w=1345&h=757&width=300&height=300" alt="Image principale de l'article Café Constance : un nouveau café au décor épatant">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Quartier des spectacles</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Quartier des spectacles</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/03/14/cafe-constance--un-nouveau-cafe-au-decor-epatant-ou-bruncher-dans-le-quartier-des-spectacles" id="anchor_dde4db9a" data-test="archives-story-title">
                Café Constance : un nouveau café au décor épatant
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date relative-date" data-test="archives-story-date">
  <time datetime="2022-03-14T14:30:00Z"
  >
              14 mars 2022 10H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5d8ba981adc241dbf12ec831">
        <div class="story-wrapper" onclick="document.getElementById('anchor_c33c3c43').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/09/26/les-meilleurs-bars-et-clubs-ou-danser-a-montreal">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_03_11_a_14.05.32ccb8ab5f-63a9-4626-bbe8-40fe7b7bbe64_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=750&h=423&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_03_11_a_14.05.32ccb8ab5f-63a9-4626-bbe8-40fe7b7bbe64_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=750&h=423&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_03_11_a_14.05.32ccb8ab5f-63a9-4626-bbe8-40fe7b7bbe64_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=750&h=423&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_03_11_a_14.05.32ccb8ab5f-63a9-4626-bbe8-40fe7b7bbe64_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=750&h=423&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_03_11_a_14.05.32ccb8ab5f-63a9-4626-bbe8-40fe7b7bbe64_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=115&w=750&h=605&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_03_11_a_14.05.32ccb8ab5f-63a9-4626-bbe8-40fe7b7bbe64_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=115&w=750&h=605&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_03_11_a_14.05.32ccb8ab5f-63a9-4626-bbe8-40fe7b7bbe64_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=750&h=423&width=300&height=300" alt="Image principale de l'article Les meilleurs bars et clubs où danser à Montréal">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Quoi Faire</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Quoi Faire</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/09/26/les-meilleurs-bars-et-clubs-ou-danser-a-montreal" id="anchor_c33c3c43" data-test="archives-story-title">
                Les meilleurs bars et clubs où danser à Montréal
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-03-11T22:41:39Z"
  >
              11 mars 2022 17H41

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-622a217bf7a2790001bbb8cb">
        <div class="story-wrapper" onclick="document.getElementById('anchor_055bfeac').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/03/12/video-sam-eloi-girard-devoile-ses-adresses-preferees-au-quebec">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/16_9199db005-5ecd-4caa-818f-695faa29b767_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=2484&h=1397&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/16_9199db005-5ecd-4caa-818f-695faa29b767_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=2484&h=1397&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/16_9199db005-5ecd-4caa-818f-695faa29b767_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=2484&h=1397&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/16_9199db005-5ecd-4caa-818f-695faa29b767_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=2484&h=1397&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/16_9199db005-5ecd-4caa-818f-695faa29b767_ORIGINAL.jpg?impolicy=crop-resize&x=402&y=0&w=1680&h=1400&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/16_9199db005-5ecd-4caa-818f-695faa29b767_ORIGINAL.jpg?impolicy=crop-resize&x=402&y=0&w=1680&h=1400&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/16_9199db005-5ecd-4caa-818f-695faa29b767_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=1&w=2484&h=1397&width=300&height=300" alt="Image principale de l'article Sam-Éloi Girard dévoile ses adresses préférées">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">J’irai où tu iras</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">J’irai où tu iras</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/03/12/video-sam-eloi-girard-devoile-ses-adresses-preferees-au-quebec" id="anchor_055bfeac" data-test="archives-story-title">
                Sam-Éloi Girard dévoile ses adresses préférées
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Silo  57


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-03-12T16:00:00Z"
  >
              12 mars 2022 11H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-622a0583b69203000133115d">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ddc7e313').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/maison-petite-riviere-saint-francois">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/mediae325e1ee-327e-4023-84a8-f298c680379f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/mediae325e1ee-327e-4023-84a8-f298c680379f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/mediae325e1ee-327e-4023-84a8-f298c680379f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/mediae325e1ee-327e-4023-84a8-f298c680379f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/mediae325e1ee-327e-4023-84a8-f298c680379f_ORIGINAL.jpg?impolicy=crop-resize&x=103&y=0&w=818&h=682&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/mediae325e1ee-327e-4023-84a8-f298c680379f_ORIGINAL.jpg?impolicy=crop-resize&x=103&y=0&w=818&h=682&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/mediae325e1ee-327e-4023-84a8-f298c680379f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=1024&h=576&width=300&height=300" alt="Image principale de l'article Un chalet d'architecte en «A» pour 1 436 038$">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Petite-Rivière-Saint-François</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Petite-Rivière-Saint-François</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/maison-petite-riviere-saint-francois" id="anchor_ddc7e313" data-test="archives-story-title">
                Un chalet d'architecte en «A» pour 1 436 038$
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-03-13T13:00:00Z"
  >
              13 mars 2022 09H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-62290373f7a2790001bbb761">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ae35bbc1').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/03/11/5-cabanes-a-sucre-apportez-votre-vin-ou-aller-avec-votre-gang-ce-printemps">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/jjjaf09ee2e-f9ee-49c5-a758-2fe3cacb7d9b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=104&w=1298&h=729&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/jjjaf09ee2e-f9ee-49c5-a758-2fe3cacb7d9b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=104&w=1298&h=729&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/jjjaf09ee2e-f9ee-49c5-a758-2fe3cacb7d9b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=104&w=1298&h=729&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/jjjaf09ee2e-f9ee-49c5-a758-2fe3cacb7d9b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=104&w=1298&h=729&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/jjjaf09ee2e-f9ee-49c5-a758-2fe3cacb7d9b_ORIGINAL.jpg?impolicy=crop-resize&x=113&y=0&w=1072&h=894&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/jjjaf09ee2e-f9ee-49c5-a758-2fe3cacb7d9b_ORIGINAL.jpg?impolicy=crop-resize&x=113&y=0&w=1072&h=894&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/jjjaf09ee2e-f9ee-49c5-a758-2fe3cacb7d9b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=104&w=1298&h=729&width=300&height=300" alt="Image principale de l'article 5 cabanes à sucre «Apportez votre vin» ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Sorties</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Sorties</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/03/11/5-cabanes-a-sucre-apportez-votre-vin-ou-aller-avec-votre-gang-ce-printemps" id="anchor_ae35bbc1" data-test="archives-story-title">
                5 cabanes à sucre «Apportez votre vin» 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Marika Simard
                             et 
                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-03-13T16:00:00Z"
  >
              13 mars 2022 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6228b04db692030001330f0d">
        <div class="story-wrapper" onclick="document.getElementById('anchor_14ec8524').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/meilleures-cabanesasucre-rivenord-montreal-vegetarien-vegetalien">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/jajaja1b8adf6b-ba34-4397-ac53-88d59de6559e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=657&h=370&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/jajaja1b8adf6b-ba34-4397-ac53-88d59de6559e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=657&h=370&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/jajaja1b8adf6b-ba34-4397-ac53-88d59de6559e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=657&h=370&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/jajaja1b8adf6b-ba34-4397-ac53-88d59de6559e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=657&h=370&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/jajaja1b8adf6b-ba34-4397-ac53-88d59de6559e_ORIGINAL.jpg?impolicy=crop-resize&x=17&y=0&w=622&h=502&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/jajaja1b8adf6b-ba34-4397-ac53-88d59de6559e_ORIGINAL.jpg?impolicy=crop-resize&x=17&y=0&w=622&h=502&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/jajaja1b8adf6b-ba34-4397-ac53-88d59de6559e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=657&h=370&width=300&height=300" alt="Image principale de l'article Les meilleures cabanes à sucre près de Montréal ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Saison des sucres </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Saison des sucres </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/meilleures-cabanesasucre-rivenord-montreal-vegetarien-vegetalien" id="anchor_14ec8524" data-test="archives-story-title">
                Les meilleures cabanes à sucre près de Montréal 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-03-10T17:00:00Z"
  >
              10 mars 2022 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-622a5b97b6920300013312b1">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f03786fc').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/03/10/ce-mythique-dairy-queen-de-montreal-est-ouvert-pour-la-saison">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_03_10_a_15.11.02d9344d6d-1e29-4a28-8bc9-4e34741196bd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=468&w=948&h=533&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_03_10_a_15.11.02d9344d6d-1e29-4a28-8bc9-4e34741196bd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=468&w=948&h=533&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_03_10_a_15.11.02d9344d6d-1e29-4a28-8bc9-4e34741196bd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=468&w=948&h=533&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_03_10_a_15.11.02d9344d6d-1e29-4a28-8bc9-4e34741196bd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=468&w=948&h=533&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_03_10_a_15.11.02d9344d6d-1e29-4a28-8bc9-4e34741196bd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=195&w=948&h=763&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_03_10_a_15.11.02d9344d6d-1e29-4a28-8bc9-4e34741196bd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=195&w=948&h=763&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_03_10_a_15.11.02d9344d6d-1e29-4a28-8bc9-4e34741196bd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=468&w=948&h=533&width=300&height=300" alt="Image principale de l'article Ce mythique Dairy Queen de Montréal est ouvert">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Printemps</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Printemps</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/03/10/ce-mythique-dairy-queen-de-montreal-est-ouvert-pour-la-saison" id="anchor_f03786fc" data-test="archives-story-title">
                Ce mythique Dairy Queen de Montréal est ouvert
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-03-10T20:20:25Z"
  >
              10 mars 2022 15H20

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-6228b7dff7a2790001bbb6b1">
        <div class="story-wrapper" onclick="document.getElementById('anchor_527095f1').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/place-ephemere-grand-marche">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/LesFestifs_com_Grand_Marche_La_Serre_20220308_31_a32c28ff-4233-45fb-8610-4bcf00f0e0bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=167&w=3199&h=1799&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/LesFestifs_com_Grand_Marche_La_Serre_20220308_31_a32c28ff-4233-45fb-8610-4bcf00f0e0bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=167&w=3199&h=1799&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/LesFestifs_com_Grand_Marche_La_Serre_20220308_31_a32c28ff-4233-45fb-8610-4bcf00f0e0bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=167&w=3199&h=1799&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/LesFestifs_com_Grand_Marche_La_Serre_20220308_31_a32c28ff-4233-45fb-8610-4bcf00f0e0bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=167&w=3199&h=1799&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/LesFestifs_com_Grand_Marche_La_Serre_20220308_31_a32c28ff-4233-45fb-8610-4bcf00f0e0bb_ORIGINAL.jpg?impolicy=crop-resize&x=320&y=0&w=2559&h=2133&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/LesFestifs_com_Grand_Marche_La_Serre_20220308_31_a32c28ff-4233-45fb-8610-4bcf00f0e0bb_ORIGINAL.jpg?impolicy=crop-resize&x=320&y=0&w=2559&h=2133&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/LesFestifs_com_Grand_Marche_La_Serre_20220308_31_a32c28ff-4233-45fb-8610-4bcf00f0e0bb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=167&w=3199&h=1799&width=925&height=925" alt="Image principale de l'article Une place éphémère décorée par Pézie Beaudin">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Grand Marché de Québec</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Grand Marché de Québec</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/place-ephemere-grand-marche" id="anchor_527095f1" data-test="archives-story-title">
                Une place éphémère décorée par Pézie Beaudin
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-03-11T19:30:00Z"
  >
              11 mars 2022 14H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cd5b99006f9eb6737cf8b38-1fdc9d30"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="sud-ouest-restos-bars"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd5b99006f9eb6737cf8b38-00cf2b5b"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="sud-ouest-restos-bars"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_5c78d742').click();">
    <div class="story-img">
        <a href="/femeture-patrice-demers-patisserie">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_03_01_a_15.25.1131bec6b1-6e5a-4529-9daf-f4a65307781f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=577&w=954&h=536&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_03_01_a_15.25.1131bec6b1-6e5a-4529-9daf-f4a65307781f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=577&w=954&h=536&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_03_01_a_15.25.1131bec6b1-6e5a-4529-9daf-f4a65307781f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=577&w=954&h=536&width=600&height=600 2x" alt="Image principale de l'article Patrice Demers annonce la fin de sa pâtisserie">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Fermeture</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/femeture-patrice-demers-patisserie" id="anchor_5c78d742">Patrice Demers annonce la fin de sa pâtisserie</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Rosalie Simard


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_5935af20').click();">
    <div class="story-img">
        <a href="/2022/02/12/8-restaurants-du-quebec-parmi-les-100-tables-les-plus-romantiques-au-canada-selon-une-etude">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_02_10_a_16.09.07d081beef-9e40-4ab9-b2f6-766ae5dc085f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=227&w=756&h=425&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_02_10_a_16.09.07d081beef-9e40-4ab9-b2f6-766ae5dc085f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=227&w=756&h=425&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_02_10_a_16.09.07d081beef-9e40-4ab9-b2f6-766ae5dc085f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=227&w=756&h=425&width=600&height=600 2x" alt="Image principale de l'article 8 restaurants du Québec les plus romantiques ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Au Canada</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/02/12/8-restaurants-du-quebec-parmi-les-100-tables-les-plus-romantiques-au-canada-selon-une-etude" id="anchor_5935af20">8 restaurants du Québec les plus romantiques </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_f2d45121').click();">
    <div class="story-img">
        <a href="/2021/03/08/5-femmes-proprietaires-de-restaurants-a-connaitre-a-montreal">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/jjjj3846c290-2eb6-4abc-b911-c8661214e06d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=286&w=1078&h=607&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/jjjj3846c290-2eb6-4abc-b911-c8661214e06d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=286&w=1078&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/jjjj3846c290-2eb6-4abc-b911-c8661214e06d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=286&w=1078&h=607&width=600&height=600 2x" alt="Image principale de l'article 8 femmes propriétaires de restos inspirantes">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Journée internationale des fem...</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/03/08/5-femmes-proprietaires-de-restaurants-a-connaitre-a-montreal" id="anchor_f2d45121">8 femmes propriétaires de restos inspirantes</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Silo  57


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site Silo 57">
                    </div>

                <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd5b99006f9eb6737cf8b38-d73c0d2d"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="sud-ouest-restos-bars"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Silo 57">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/maison-a-vendre">Maisons à vendre</a></li>



        <li><a class="footer__link --menu_main "  href="/restos-bars">Restos / bars</a></li>



        <li><a class="footer__link --menu_main "  href="/quoi-faire">Quoi faire</a></li>



        <li><a class="footer__link --menu_main "  href="/roadtrip">Roadtrips</a></li>



        <li><a class="footer__link --menu_main "  href="/wow">Wow</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/3b716abc-64f5-41cc-b671-a601a37ded5a_brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.tabloid.co/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/5e45a18b-74e4-4a0b-936b-316996c20b29_brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.billie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/82ed4964-8662-4f7b-a20c-897851663dd8_brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.pesesurstart.com/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur Start s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/a85b8ebc-0120-45d1-80db-5b1f05a35b9d_brand_pss.svg" alt="Logo du site Pèse sur Start">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.lesacdechips.com/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de Chips s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/568db2bd-41fc-4103-84f7-96852d64de70_brand_sdc.svg" alt="Logo du site Le Sac de Chips">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/zeste?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Zeste s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/992736e4-cee1-478f-98b6-3475527e8030_brand_zeste.svg" alt="Logo du site Zeste">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.salutbonjour.ca/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/8a10b706-3ea9-4e20-ba8b-a78c0ee232c9_brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.journaldemontreal.com/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cf45f9ce-0557-48ef-aed7-d830e80e652f_brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2022 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/YtSoTidkLp_default/index.min.js"></script>

            <div id="qub-experience" data-name="Silo 57" data-code="silo57"></div>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=464256147707220&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>

    </body>
