





    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.silo57.ca/design-architecture/maison-a-vendre/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Un condo avec mur d’escalade à louer pour 3 200$ par mois dans Rosemont | Silo 57</title>

                    <meta name="description" content="Une propriété IN-CRO-YA-BLE!">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6c681f54-074e-4f22-b7d6-355c5d2f00bb_s57_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/e6f731a1-ecb7-4955-9bd8-f989d2dc023f_s57_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/2a18dc6f-9699-42fc-b6f2-312f7bf2c03b_s57_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4208/freeskreen.min.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_Silo57_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2020/07/08/un-condo-avec-mur-descalade-a-louer-pour-3200-par-mois-dans-rosemont"
                },
                "headline": "Un condo avec mur d’escalade à louer pour 3 200$ par mois dans Rosemont ",
                "image": "https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.21.48a874f19e-b50d-4077-a8d5-6ac97b1651e7_ORIGINAL.jpg?impolicy=crop-resize&x=2&y=0&w=2229&h=1254&width=1200&height=1200",
                "datePublished": "2020-07-08 08:30:00",
                "dateModified": "2020-07-08 08:30:00",
                "author": [

                {"@type": "Person", "name": "Mélodie Lamoureux"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Silo 57",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Silo 57" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="video.other" />
        <meta property="og:title" content="Un condo avec mur d’escalade à louer pour 3 200$ par mois dans Rosemont " />
        <meta property="og:description" content="Une propriété IN-CRO-YA-BLE!" />
        <meta property="og:url" content="https://www.silo57.ca/2020/07/08/un-condo-avec-mur-descalade-a-louer-pour-3200-par-mois-dans-rosemont" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.21.48a874f19e-b50d-4077-a8d5-6ac97b1651e7_ORIGINAL.jpg?impolicy=crop-resize&x=2&y=0&w=2229&h=1254&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Un condo avec mur d’escalade à louer dans Rosemont" />
        <meta property="article:section" content="Maison à vendre" />
        <meta property="article:published_time" content="2020-07-08 08:30:00" />
        <meta property="article:modified_time" content="2020-07-08 08:30:00" />


                    <meta property="article:author" content="https://www.silo57.ca/auteur/melodie-lamoureux" />
            <meta name="author" content="Mélodie Lamoureux" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.silo57.ca/2020/07/08/un-condo-avec-mur-descalade-a-louer-pour-3200-par-mois-dans-rosemont" />
        <meta name="twitter:title" content="Un condo avec mur d’escalade à louer pour 3 200$ par mois dans Rosemont ">
        <meta name="twitter:description" content="Une propriété IN-CRO-YA-BLE!">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.21.48a874f19e-b50d-4077-a8d5-6ac97b1651e7_ORIGINAL.jpg?impolicy=crop-resize&x=2&y=0&w=2229&h=1254&width=1200&height=1200" />

            <link rel="canonical" href="https://www.silo57.ca/2020/07/08/un-condo-avec-mur-descalade-a-louer-pour-3200-par-mois-dans-rosemont"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="5f04a37d5c68e00006c91e24" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2020-07-08T12:30:00Z"/>
        <meta name="cXenseParse:title" content="Un condo avec mur d’escalade à louer pour 3 200$ par mois dans Rosemont " />
        <meta name="cXenseParse:url" content="https://www.silo57.ca/2020/07/08/un-condo-avec-mur-descalade-a-louer-pour-3200-par-mois-dans-rosemont" />
        <meta name="cXenseParse:site" content="Silo 57"/>
        <meta name="cXenseParse:recs:articleid" content="5f04a37d5c68e00006c91e24"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Une propriété IN-CRO-YA-BLE!" />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="condo à louer,location de condo,condo avec mur,mois dans Rosemont,location de maison,propriété IN-CRO-YA-BLE,Montréal,achat maison,maison à louer,immobilier" data-separator="," />
          <meta name="cXenseParse:location" content="Rosemont" data-separator="," />

            <meta name="cXenseParse:author" content="Mélodie Lamoureux"/>

            <meta name="cXenseParse:concept" content="3 200$ / mois" />
            <meta name="cXenseParse:recs:que-strapline" content="3 200$ / mois"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:category" content="Maison à vendre"/>

            <meta name="cXenseParse:recs:que-category" content="Maison à vendre" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Maison à vendre" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="design & architecture/maison à vendre" />
        <meta name="cXenseParse:recs:que-taxonomy" content="design & architecture/maison à vendre"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.21.48a874f19e-b50d-4077-a8d5-6ac97b1651e7_ORIGINAL.jpg?impolicy=crop-resize&x=2&y=0&w=2229&h=1254&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.21.48a874f19e-b50d-4077-a8d5-6ac97b1651e7_ORIGINAL.jpg?impolicy=crop-resize&x=365&y=0&w=1504&h=1254&width=1200&height=1200"/>


         <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="464256147707220"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cd5bb8d06f9eb6737cf8b83";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Partiellement nuageux",

        "cxense_siteid"     :   "1137417633504061116",
      
            'section' : "Maison à vendre",

                'rootChannel': "Design & architecture",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Un condo avec mur d’escalade à louer pour 3 200$ par mois dans Rosemont ",
        "articleAuthor"     :   "Mélodie Lamoureux",
        "articleDate"       :   "2020-07-08 08:30:00",
      "assetId"           :   "5f04a37d5c68e00006c91e24",
      "assetTitle"        :   "Un condo avec mur d’escalade à louer pour 3 200$ par mois dans Rosemont " ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1137417633504061116']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>



	<script>
	
		var chartBeatId = "37966";
		var chartBeatAuthor = "";
		
			var chartBeatDomainName = "www.silo57.ca";
		
				var chartBeatAuthor = "Mélodie Lamoureux";
		
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = chartBeatId;
		_sf_async_config.domain = chartBeatDomainName;
		_sf_async_config.useCanonical = "false";
		_sf_async_config.sections = "Maison à vendre";
		_sf_async_config.authors = chartBeatAuthor;
		/** CONFIGURATION END **/
  </script>
	
  <script src="//static.chartbeat.com/js/chartbeat.js"></script>



        <!-- END OF HEAD -->
    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-9dab3318-c9bc-490c-a910-41438e892141","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="APAZT-FQP37-3LFFH-MC8AL-H5G3G",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"APAZT-FQP37-3LFFH-MC8AL-H5G3G",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdim3kemxygszlq-f-a94150994-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"860229","ak.ai":parseInt("549621",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"35a9867","ak.r":32986,"ak.a2":e,"ak.m":"f","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":55060,"ak.gh":"23.198.10.185","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1594267223","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==lF7L3AY/MoKnQIFx7hAxH76mKe8XouSZmxdKxpz0stRgjZoZNC3hkOLQxQmMjOQoAqYbxCtWp6D2X1m5yww299e07rxgqOtG2XDjdW4epA2E+clwIHsKqQSM2D1QaZjdjYrzVhLDY65Uh0dJSxKS4jHPinaHoQ2Vq8H1lgt2Zc5AtTNmbZXcxHR4VY+mQRUiiz7GXIsJtNuaZbKDqEGzHldcI46yT7aBUqm5qm4TDWCjXlN804cWlr+8WGltZGeMooqBm1Yfy7/Bwq7g2OxNoBZU8CN4YUzK4Ig/hop9e3IpYTaC1qGk3nlgSOIPgjkzfKLm+JPyyo1Isv2kDle66Z/1bJg+YdND7/M0G3gvT6jUPynK5377dtujuyroB38Bowt/0qCuVgbeCNyvonNR9eiAP8Tp11WwZrikGlevALA=","ak.pv":"8"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="maison-a-vendre"
        data-dfpPath="/designetarchitecture/maisonavendre"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/designetarchitecture/maisonavendre</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cd5bb8d06f9eb6737cf8b83-a6c48116"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="maison-a-vendre"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  active has-submenu">
        <a href="/design-architecture">
            <span class="menu-label-wrapper">
                <span class="menu-label">Design / architecture</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level active">
        <a href="/design-architecture/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/design-architecture/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/roadtrip">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level ">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/silo57" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/silo.57" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:silo57@quebecormedia.com" class="icon">
<svg class="icon-svg icon-email" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3" enable-background="new 0 0 17.9 17.3">
  <style>
    .st1IconEmail{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}
  </style>
  <g>
    <g transform="translate(-1842 -59)">
      <g transform="translate(1842 59)">
        <g transform="translate(0 .05)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8" id="IconEmailmask-2_2_">
            <g filter="url(#Adobe_OpacityMaskFilter)">
              <path class="st1IconEmail" d="M0-.1h17.8V8H0z"/>
            </g>
          </mask>
          <path d="M8.9 8l8.9-5.5c-.2-1.4-1.5-2.5-3-2.5H3C1.4 0 .1 1.3 0 2.9L8.9 8z" mask="url(#IconEmailmask-2_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
        <g transform="translate(0 3.8)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6" id="IconEmailmask-4_2_">
            <g filter="url(#Adobe_OpacityMaskFilter_1_)">
              <path class="st1IconEmail" d="M0-.1h17.9v13.6H0z"/>
            </g>
          </mask>
          <path d="M8.9 5.5L0 .3v10.2c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V-.1l-9 5.6z" mask="url(#IconEmailmask-4_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
      </g>
    </g>
  </g>
</svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">

<svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">
<svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">
<svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  active has-submenu">
        <a href="/design-architecture">
            <span class="menu-label-wrapper">
                <span class="menu-label">Design / architecture</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level active">
        <a href="/design-architecture/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/design-architecture/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/roadtrip">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level ">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5cd5bb8d06f9eb6737cf8b83-6fb45e49"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="maison-a-vendre"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Design & architecture" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/design-architecture" itemprop="item">
                <span itemprop="name">Design & architecture</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Maison à vendre" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/design-architecture/maison-a-vendre" itemprop="item">
                <span itemprop="name">Maison à vendre</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Un condo avec mur d’escalade à louer pour 3 200$ par mois dans Rosemont </h1>
        </div>


    <div class="story-byline">
    <div class="byline-img" data-test="byline-img">

<a href="https://www.silo57.ca/auteur/melodie-lamoureux" rel="author" ><div class="author-img" data-test="author-img" style="background-image: url('https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/ad1de340-c1de-4fd5-a5ab-a1462ee32daa_AUTHOR_PHOTO_WEB.jpg?quality=80&version=1&size=300')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.silo57.ca/auteur/melodie-lamoureux" rel="author" >Mélodie Lamoureux</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2020-07-08T12:30:00Z"
  >
              8 juillet 2020 08H30

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2020-07-08T12:30:00Z"
  >
              8 juillet 2020 08H30

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2020/07/08/un-condo-avec-mur-descalade-a-louer-pour-3200-par-mois-dans-rosemont"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2020/07/08/un-condo-avec-mur-descalade-a-louer-pour-3200-par-mois-dans-rosemont','Un%20condo%20avec%20mur%20d%E2%80%99escalade%20%C3%A0%20louer%20dans%20Rosemont','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.silo57.ca/2020/07/08/un-condo-avec-mur-descalade-a-louer-pour-3200-par-mois-dans-rosemont&text=Un%20condo%20avec%20mur%20d%E2%80%99escalade%20%C3%A0%20louer%20pour%203%20200%24%20par%20mois%20dans%20Rosemont%20"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.silo57.ca/2020/07/08/un-condo-avec-mur-descalade-a-louer-pour-3200-par-mois-dans-rosemont&text=Un%20condo%20avec%20mur%20d%E2%80%99escalade%20%C3%A0%20louer%20pour%203%20200%24%20par%20mois%20dans%20Rosemont%20','Un%20condo%20avec%20mur%20d%E2%80%99escalade%20%C3%A0%20louer%20dans%20Rosemont','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2020/07/08/un-condo-avec-mur-descalade-a-louer-pour-3200-par-mois-dans-rosemont&media=https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.21.48a874f19e-b50d-4077-a8d5-6ac97b1651e7_ORIGINAL.jpg?impolicy=crop-resize&x=2&y=0&w=2229&h=1254&width=1024&height=1024&description=Un%20condo%20avec%20mur%20d%E2%80%99escalade%20%C3%A0%20louer%20pour%203%20200%24%20par%20mois%20dans%20Rosemont%20"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2020/07/08/un-condo-avec-mur-descalade-a-louer-pour-3200-par-mois-dans-rosemont&media=https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.21.48a874f19e-b50d-4077-a8d5-6ac97b1651e7_ORIGINAL.jpg?impolicy=crop-resize&x=2&y=0&w=2229&h=1254&width=1024&height=1024&description=Un%20condo%20avec%20mur%20d%E2%80%99escalade%20%C3%A0%20louer%20pour%203%20200%24%20par%20mois%20dans%20Rosemont%20','Un%20condo%20avec%20mur%20d%E2%80%99escalade%20%C3%A0%20louer%20dans%20Rosemont','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.silo57.ca/2020/07/08/un-condo-avec-mur-descalade-a-louer-pour-3200-par-mois-dans-rosemont"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element video" data-test="single-story-main-element" data-ad-main-element-type="video">
                    <div class="main-element-video-wrapper">



		<div class="element-embed type-video main-element-video" data-is-dockable="true" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-4fb35126"
            >

                <div style="display:none"></div>

s

				<meta itemprop="name" content="Un condo avec mur d’escalade à louer pour 3 200$ par mois dans Rosemont " />
				<meta itemprop="description" content="Une propriété IN-CRO-YA-BLE!" />
				<meta itemprop="uploadDate" content="2020-07-08 08:30:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.21.48a874f19e-b50d-4077-a8d5-6ac97b1651e7_ORIGINAL.jpg?impolicy=crop-resize&x=2&y=0&w=2229&h=1254&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H1M12S" />

                <video id="player-4fb35126" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1594150319702"
                       data-player-id="player-4fb35126"
                       data-embed="default"
                       class="video-js"
                       controls
					       	data-autostart="true"
                >
                </video>

					<div class="docked-video-options">
						<span class="docked-option-fullscreen">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 438.529 438.529" class="icon-svg icon-fullscreen">
        <path d="M180.156,225.828c-1.903-1.902-4.093-2.854-6.567-2.854c-2.475,0-4.665,0.951-6.567,2.854l-94.787,94.787l-41.112-41.117
    c-3.617-3.61-7.895-5.421-12.847-5.421c-4.952,0-9.235,1.811-12.851,5.421c-3.617,3.621-5.424,7.905-5.424,12.854v127.907
    c0,4.948,1.807,9.229,5.424,12.847c3.619,3.613,7.902,5.424,12.851,5.424h127.906c4.949,0,9.23-1.811,12.847-5.424
    c3.615-3.617,5.424-7.898,5.424-12.847s-1.809-9.233-5.424-12.854l-41.112-41.104l94.787-94.793
    c1.902-1.903,2.853-4.086,2.853-6.564c0-2.478-0.953-4.66-2.853-6.57L180.156,225.828z"/>
        <path d="M433.11,5.424C429.496,1.807,425.212,0,420.263,0H292.356c-4.948,0-9.227,1.807-12.847,5.424
    c-3.614,3.615-5.421,7.898-5.421,12.847s1.807,9.233,5.421,12.847l41.106,41.112l-94.786,94.787
			c-1.901,1.906-2.854,4.093-2.854,6.567s0.953,4.665,2.854,6.567l32.552,32.548c1.902,1.903,4.086,2.853,6.563,2.853
			s4.661-0.95,6.563-2.853l94.794-94.787l41.104,41.109c3.62,3.616,7.905,5.428,12.854,5.428s9.229-1.812,12.847-5.428
			c3.614-3.614,5.421-7.898,5.421-12.847V18.268C438.53,13.315,436.734,9.04,433.11,5.424z"/>
    </svg>
</span>
						<span class="docked-option-minimize"><svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
</span>
						<span class="docked-option-maximize">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112.25 112.25" class="icon-svg icon-play">
        <path class="cls-1" d="M63.5,10.25a53.13,53.13,0,1,0,53.12,53.13A53.12,53.12,0,0,0,63.5,10.25Zm0,95.48a42.36,42.36,0,1,1,42.36-42.35A42.36,42.36,0,0,1,63.5,105.73Z" transform="translate(-10.38 -10.25)"/>
        <polygon class="cls-1" points="42.5 30 42.5 77.25 74.25 53.63 42.5 30"/>
    </svg>
</span>
					</div>

					<div class="docked-video-close">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
					</div>
            </div>
        </div>

			<script>
                $(document).ready(function() {
                    var video = $("#player-4fb35126");
                    var bcplayer = videojs("player-4fb35126");
                    var iOS = /iPad|iPhone|iPod|Safari/.test(navigator.userAgent) && !window.MSStream;
                    bcplayer.ready(function() {
                        if(typeof playerReady !== 'undefined') {
                          playerReady(bcplayer, video.data('dfp-path'));
                        }
                        if (video.attr('data-autostart') && !iOS) {
							var promise = bcplayer.play();
							if (promise !== undefined) {
								promise.then(_ => {
									// Autoplay started!
                                    bcplayer.play();
									bcplayer.muted(false);
								}).catch(error => {
									// Autoplay was prevented.
									bcplayer.play();
									bcplayer.muted(false);
							});
							}
                        }
                    })
                })
            </script>

                    </div>


        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Il existe des propri&eacute;t&eacute;s qui se d&eacute;marquent par leur d&eacute;cor &agrave; couper le souffle ou leur cuisine design... Mais rien n’est aussi surprenant que de mettre les pieds dans un condo qui poss&egrave;de un mur d’escalade! </strong><br />&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.33b854dc1c-e298-4b8c-9596-42f35731d194_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2352&h=1572&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.33b854dc1c-e298-4b8c-9596-42f35731d194_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2352&h=1572&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.33b854dc1c-e298-4b8c-9596-42f35731d194_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2352&h=1572&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.33b854dc1c-e298-4b8c-9596-42f35731d194_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2352&h=1572&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.33b854dc1c-e298-4b8c-9596-42f35731d194_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2352&h=1572&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.33b854dc1c-e298-4b8c-9596-42f35731d194_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2352&h=1572&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.33b854dc1c-e298-4b8c-9596-42f35731d194_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2352&h=1572&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.33b854dc1c-e298-4b8c-9596-42f35731d194_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2352&h=1572&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.33b854dc1c-e298-4b8c-9596-42f35731d194_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2352&h=1572&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.33b854dc1c-e298-4b8c-9596-42f35731d194_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2352&h=1572&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Équipe Redding-Rouleau</p>
			</div>
		</div>
                 
  <p></p> 
  <p>Cette propri&eacute;t&eacute; situ&eacute;e dans Rosemont-La Petite-Patrie est tout simplement incroyable.&nbsp;</p> 
  <p>Le condo de 2 &eacute;tages poss&egrave;de 3 chambres &agrave; coucher et un immense mur d’escalade de 42 pieds sur 4 &eacute;tages qui commence au sous-sol.&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.51fef9a8e1-63f6-4b1c-ad30-b476105f45ad_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1576&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.51fef9a8e1-63f6-4b1c-ad30-b476105f45ad_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1576&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.51fef9a8e1-63f6-4b1c-ad30-b476105f45ad_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1576&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.51fef9a8e1-63f6-4b1c-ad30-b476105f45ad_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1576&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.51fef9a8e1-63f6-4b1c-ad30-b476105f45ad_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1576&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.51fef9a8e1-63f6-4b1c-ad30-b476105f45ad_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1576&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.51fef9a8e1-63f6-4b1c-ad30-b476105f45ad_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1576&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.51fef9a8e1-63f6-4b1c-ad30-b476105f45ad_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1576&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.51fef9a8e1-63f6-4b1c-ad30-b476105f45ad_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1576&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.51fef9a8e1-63f6-4b1c-ad30-b476105f45ad_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1576&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Équipe Redding-Rouleau</p>
			</div>
		</div>
                 
  <p></p> 
  <p>La salle de bain poss&egrave;de un plancher de galets de rivi&egrave;re et un &eacute;vier taill&eacute; sur mesure &agrave; partir d’une roche r&eacute;cup&eacute;r&eacute;e de l’excavation du sous-sol. Une pi&egrave;ce unique.&nbsp;</p> 
  <p>Les futurs locataires de ce condo devront d&eacute;bourser un montant de 3200$ par mois pour y vivre, cela inclut les &eacute;lectros et un espace de stationnement.&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.13ca3f1dd9-62b3-4b44-9325-163f0b892782_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1896&h=1266&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.13ca3f1dd9-62b3-4b44-9325-163f0b892782_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1896&h=1266&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.13ca3f1dd9-62b3-4b44-9325-163f0b892782_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1896&h=1266&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.13ca3f1dd9-62b3-4b44-9325-163f0b892782_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1896&h=1266&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.13ca3f1dd9-62b3-4b44-9325-163f0b892782_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1896&h=1266&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.13ca3f1dd9-62b3-4b44-9325-163f0b892782_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1896&h=1266&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.13ca3f1dd9-62b3-4b44-9325-163f0b892782_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1896&h=1266&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.13ca3f1dd9-62b3-4b44-9325-163f0b892782_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1896&h=1266&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.13ca3f1dd9-62b3-4b44-9325-163f0b892782_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1896&h=1266&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.13.13ca3f1dd9-62b3-4b44-9325-163f0b892782_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1896&h=1266&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Équipe Redding-Rouleau</p>
			</div>
		</div>
                 
  <p></p> 
  <p>Les futurs locataires devront &eacute;galement signer et respecter un formulaire sur les normes de s&eacute;curit&eacute; de la paroi d’escalade.&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.23341e9b69-c1aa-47f0-9e8a-ef61b341461f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1560&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.23341e9b69-c1aa-47f0-9e8a-ef61b341461f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1560&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.23341e9b69-c1aa-47f0-9e8a-ef61b341461f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1560&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.23341e9b69-c1aa-47f0-9e8a-ef61b341461f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1560&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.23341e9b69-c1aa-47f0-9e8a-ef61b341461f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1560&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.23341e9b69-c1aa-47f0-9e8a-ef61b341461f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1560&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.23341e9b69-c1aa-47f0-9e8a-ef61b341461f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1560&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.23341e9b69-c1aa-47f0-9e8a-ef61b341461f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1560&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.23341e9b69-c1aa-47f0-9e8a-ef61b341461f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1560&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.14.23341e9b69-c1aa-47f0-9e8a-ef61b341461f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2364&h=1560&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Équipe Redding-Rouleau</p>
			</div>
		</div>
                 
  <p></p> 
  <p>Voil&agrave; le condo parfait pour les amateurs d’escalade!&nbsp;</p> 
  <h2>D&eacute;couvrez l'int&eacute;rieur compl&egrave;tement fou de ce condo dans la vid&eacute;o ci-haut!&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</h2> 
  <p><a href="https://www.royallepage.ca/fr/property/quebec/rosemontla-petite-patrie-montreal/6597-rue-de-bordeaux/12771100/mls24661650/?fbclid=IwAR2dzaZPweA7FRkU4pXRXMmiGmFZi_fd8jQWiYvGPgdsV3kScWx2OPIpcg0" target="_blank">Tous les d&eacute;tails de sa location ici</a>!</p> 
  <p></p> 
  <p></p> 
  <h3>Ne manquez pas nos derni&egrave;res vid&eacute;os!&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</h3> 
  



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-b12a903e"
            >

                <div style="display:none"></div>

s

				<meta itemprop="name" content="Un condo avec mur d’escalade à louer pour 3 200$ par mois dans Rosemont " />
				<meta itemprop="description" content="Une propriété IN-CRO-YA-BLE!" />
				<meta itemprop="uploadDate" content="2020-07-08 08:30:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.21.48a874f19e-b50d-4077-a8d5-6ac97b1651e7_ORIGINAL.jpg?impolicy=crop-resize&x=2&y=0&w=2229&h=1254&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H3M31S" />

                <video id="player-b12a903e" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1588168016196"
                       data-player-id="player-b12a903e"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
  



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-1462e063"
            >

                <div style="display:none"></div>

s

				<meta itemprop="name" content="Un condo avec mur d’escalade à louer pour 3 200$ par mois dans Rosemont " />
				<meta itemprop="description" content="Une propriété IN-CRO-YA-BLE!" />
				<meta itemprop="uploadDate" content="2020-07-08 08:30:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_12.21.48a874f19e-b50d-4077-a8d5-6ac97b1651e7_ORIGINAL.jpg?impolicy=crop-resize&x=2&y=0&w=2229&h=1254&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H3M50S" />

                <video id="player-1462e063" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1586288776979"
                       data-player-id="player-1462e063"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-5f037bbf5c68e00006c91d1f">
        <div class="story-wrapper" onclick="document.getElementById('anchor_98899e25').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/07/07/vous-pouvez-commander-un-bol-de-pate-a-biscuits-vegane-dans-cette-cremerie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_07_06_a_15.28.464cdd8918-3c9c-434e-b5bd-5e429d6cf10e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=364&w=946&h=532&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_07_06_a_15.28.464cdd8918-3c9c-434e-b5bd-5e429d6cf10e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=364&w=946&h=532&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_07_06_a_15.28.464cdd8918-3c9c-434e-b5bd-5e429d6cf10e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=364&w=946&h=532&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_07_06_a_15.28.464cdd8918-3c9c-434e-b5bd-5e429d6cf10e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=364&w=946&h=532&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_07_06_a_15.28.464cdd8918-3c9c-434e-b5bd-5e429d6cf10e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=177&w=946&h=761&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_07_06_a_15.28.464cdd8918-3c9c-434e-b5bd-5e429d6cf10e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=177&w=946&h=761&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_07_06_a_15.28.464cdd8918-3c9c-434e-b5bd-5e429d6cf10e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=364&w=946&h=532&width=300&height=300" alt="Image principale de l'article Des bols de pâte à biscuits dans cette crèmerie ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Saveur </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Saveur </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/07/07/vous-pouvez-commander-un-bol-de-pate-a-biscuits-vegane-dans-cette-cremerie" id="anchor_98899e25" data-test="archives-story-title">
                Des bols de pâte à biscuits dans cette crèmerie 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date relative-date" data-test="archives-story-date">
  <time datetime="2020-07-07T18:30:00Z"
  >
              7 juillet 2020 14H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f04975a5c68e00006c91dde">
        <div class="story-wrapper" onclick="document.getElementById('anchor_a44cc7f6').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/07/07/un-nouveau-snack-bar-italien-ou-manger-de-la-bonne-pizza-sinstalle-sur-saint-laurent">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_07_07_a_11.39.08ac155341-f2f9-4b67-9056-08c3f2d8d4ef_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=158&w=870&h=489&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_07_07_a_11.39.08ac155341-f2f9-4b67-9056-08c3f2d8d4ef_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=158&w=870&h=489&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_07_07_a_11.39.08ac155341-f2f9-4b67-9056-08c3f2d8d4ef_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=158&w=870&h=489&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_07_07_a_11.39.08ac155341-f2f9-4b67-9056-08c3f2d8d4ef_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=158&w=870&h=489&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_07_07_a_11.39.08ac155341-f2f9-4b67-9056-08c3f2d8d4ef_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=40&w=870&h=725&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_07_07_a_11.39.08ac155341-f2f9-4b67-9056-08c3f2d8d4ef_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=40&w=870&h=725&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_07_07_a_11.39.08ac155341-f2f9-4b67-9056-08c3f2d8d4ef_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=158&w=870&h=489&width=300&height=300" alt="Image principale de l'article Un snack-bar italien s’installe sur Saint-Laurent">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">OUVERTURE</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">OUVERTURE</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/07/07/un-nouveau-snack-bar-italien-ou-manger-de-la-bonne-pizza-sinstalle-sur-saint-laurent" id="anchor_a44cc7f6" data-test="archives-story-title">
                Un snack-bar italien s’installe sur Saint-Laurent
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date relative-date" data-test="archives-story-date">
  <time datetime="2020-07-07T16:00:00Z"
  >
              7 juillet 2020 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5ec577395c68e00006c8d87f">
        <div class="story-wrapper" onclick="document.getElementById('anchor_15ffb485').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/05/24/voici-ou-trouver-les-meilleurs-colliers-et-laisses-pour-chiens-faits-a-montreal">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/a9f4c8c3-cde1-4b57-b60a-8ecd0abda35d_16x9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=126&w=1678&h=943&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/a9f4c8c3-cde1-4b57-b60a-8ecd0abda35d_16x9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=126&w=1678&h=943&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/a9f4c8c3-cde1-4b57-b60a-8ecd0abda35d_16x9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=126&w=1678&h=943&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/a9f4c8c3-cde1-4b57-b60a-8ecd0abda35d_16x9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=126&w=1678&h=943&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_05_20_a_14.23.4124b7a6e5-9687-41d6-bf60-92aeb647bb51_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=195&w=1158&h=933&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_05_20_a_14.23.4124b7a6e5-9687-41d6-bf60-92aeb647bb51_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=195&w=1158&h=933&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/a9f4c8c3-cde1-4b57-b60a-8ecd0abda35d_16x9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=126&w=1678&h=943&width=300&height=300" alt="Image principale de l'article Où trouver des colliers et laisses pour chiens">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Faits à Montréal</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Faits à Montréal</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/05/24/voici-ou-trouver-les-meilleurs-colliers-et-laisses-pour-chiens-faits-a-montreal" id="anchor_15ffb485" data-test="archives-story-title">
                Où trouver des colliers et laisses pour chiens
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-05-24T13:00:00Z"
  >
              24 mai 2020 09H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5ef662b75c68e00006c91228">
        <div class="story-wrapper" onclick="document.getElementById('anchor_d282fc7c').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/07/06/cette-boulangerie-qui-fait-dexcellentes-pizzas-ouvre-une-3e-succursale-tres-bientot">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_09.37.55350c6897-49e3-431c-8776-da3c4cf7a4cd_ORIGINAL.jpg?impolicy=crop-resize&x=26&y=0&w=2186&h=1230&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_09.37.55350c6897-49e3-431c-8776-da3c4cf7a4cd_ORIGINAL.jpg?impolicy=crop-resize&x=26&y=0&w=2186&h=1230&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_09.37.55350c6897-49e3-431c-8776-da3c4cf7a4cd_ORIGINAL.jpg?impolicy=crop-resize&x=26&y=0&w=2186&h=1230&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_09.37.55350c6897-49e3-431c-8776-da3c4cf7a4cd_ORIGINAL.jpg?impolicy=crop-resize&x=26&y=0&w=2186&h=1230&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_09.37.55350c6897-49e3-431c-8776-da3c4cf7a4cd_ORIGINAL.jpg?impolicy=crop-resize&x=381&y=0&w=1476&h=1230&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_09.37.55350c6897-49e3-431c-8776-da3c4cf7a4cd_ORIGINAL.jpg?impolicy=crop-resize&x=381&y=0&w=1476&h=1230&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_07_07_a_09.37.55350c6897-49e3-431c-8776-da3c4cf7a4cd_ORIGINAL.jpg?impolicy=crop-resize&x=26&y=0&w=2186&h=1230&width=300&height=300" alt="Image principale de l'article Boulangerie Ange ouvre une 3e succursale bientôt">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Rive-Sud </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Rive-Sud </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/07/06/cette-boulangerie-qui-fait-dexcellentes-pizzas-ouvre-une-3e-succursale-tres-bientot" id="anchor_d282fc7c" data-test="archives-story-title">
                Boulangerie Ange ouvre une 3e succursale bientôt
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Silo  57


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-07-06T18:30:00Z"
  >
              6 juillet 2020 14H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5efb758b5c68e00006c9160e">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f303f2d3').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/07/03/cette-maison-en-vente-pour-5-099-000-a-la-plus-belle-terrasse-sur-le-toit-de-montreal">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/239744294ee11210-018f-47ea-8a80-157e6a773d4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/239744294ee11210-018f-47ea-8a80-157e6a773d4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/239744294ee11210-018f-47ea-8a80-157e6a773d4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/239744294ee11210-018f-47ea-8a80-157e6a773d4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/239744294ee11210-018f-47ea-8a80-157e6a773d4f_ORIGINAL.jpg?impolicy=crop-resize&x=120&y=0&w=960&h=800&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/239744294ee11210-018f-47ea-8a80-157e6a773d4f_ORIGINAL.jpg?impolicy=crop-resize&x=120&y=0&w=960&h=800&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/239744294ee11210-018f-47ea-8a80-157e6a773d4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Une maison de luxe à 5 099 000$ au centre-ville ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Montréal </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Montréal </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/07/03/cette-maison-en-vente-pour-5-099-000-a-la-plus-belle-terrasse-sur-le-toit-de-montreal" id="anchor_f303f2d3" data-test="archives-story-title">
                Une maison de luxe à 5 099 000$ au centre-ville 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-07-03T12:30:00Z"
  >
              3 juillet 2020 08H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5f033cee5c68e00006c91c38">
        <div class="story-wrapper" onclick="document.getElementById('anchor_fc3db432').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/07/06/karine-vanasse-vend-son-incroybale-loft-de-style-new-yorkais-pour-775-000-dans-pointe-saint-charles">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/28444351_6f6a4f89f-9682-4e41-8e24-fbbdd813f189_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=69&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/28444351_6f6a4f89f-9682-4e41-8e24-fbbdd813f189_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=69&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/28444351_6f6a4f89f-9682-4e41-8e24-fbbdd813f189_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=69&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/28444351_6f6a4f89f-9682-4e41-8e24-fbbdd813f189_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=69&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/28444351_6f6a4f89f-9682-4e41-8e24-fbbdd813f189_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=992&h=799&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/28444351_6f6a4f89f-9682-4e41-8e24-fbbdd813f189_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=992&h=799&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/28444351_6f6a4f89f-9682-4e41-8e24-fbbdd813f189_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=69&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Le loft de Karine Vanasse en vente pour 775 000$">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Pointe-Saint-Charles </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Pointe-Saint-Charles </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/07/06/karine-vanasse-vend-son-incroybale-loft-de-style-new-yorkais-pour-775-000-dans-pointe-saint-charles" id="anchor_fc3db432" data-test="archives-story-title">
                Le loft de Karine Vanasse en vente pour 775 000$
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Silo  57


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-07-06T16:00:00Z"
  >
              6 juillet 2020 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5efb89b75c68e00006c9163d">
        <div class="story-wrapper" onclick="document.getElementById('anchor_6511b17c').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/07/01/ce-repute-resto-reinvente-lapero-avec-le-service-aperotogo">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_30_a_14.48.31b3e8183f-364b-4cbb-a1d9-01f3308c53de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=38&w=750&h=422&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_30_a_14.48.31b3e8183f-364b-4cbb-a1d9-01f3308c53de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=38&w=750&h=422&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_30_a_14.48.31b3e8183f-364b-4cbb-a1d9-01f3308c53de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=38&w=750&h=422&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_30_a_14.48.31b3e8183f-364b-4cbb-a1d9-01f3308c53de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=38&w=750&h=422&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_30_a_14.48.31b3e8183f-364b-4cbb-a1d9-01f3308c53de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=174&w=750&h=604&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_30_a_14.48.31b3e8183f-364b-4cbb-a1d9-01f3308c53de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=174&w=750&h=604&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_30_a_14.48.31b3e8183f-364b-4cbb-a1d9-01f3308c53de_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=38&w=750&h=422&width=300&height=300" alt="Image principale de l'article Ce resto réinvente l’apéro avec Apérotogo">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">LIVRAISON</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">LIVRAISON</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/07/01/ce-repute-resto-reinvente-lapero-avec-le-service-aperotogo" id="anchor_6511b17c" data-test="archives-story-title">
                Ce resto réinvente l’apéro avec Apérotogo
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-07-01T16:00:00Z"
  >
              1 juillet 2020 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-5efb7c3d5c68e00006c9161a">
        <div class="story-wrapper" onclick="document.getElementById('anchor_05966759').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/06/30/un-resto-du-vieux-transforme-sa-fenetre-en-take-out-a-empanadas">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_30_a_13.53.0120b92613-da92-4df8-9914-9321391281a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=270&w=752&h=423&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_30_a_13.53.0120b92613-da92-4df8-9914-9321391281a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=270&w=752&h=423&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_30_a_13.53.0120b92613-da92-4df8-9914-9321391281a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=270&w=752&h=423&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_30_a_13.53.0120b92613-da92-4df8-9914-9321391281a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=270&w=752&h=423&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_30_a_13.53.0120b92613-da92-4df8-9914-9321391281a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=148&w=752&h=604&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_30_a_13.53.0120b92613-da92-4df8-9914-9321391281a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=148&w=752&h=604&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_30_a_13.53.0120b92613-da92-4df8-9914-9321391281a8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=270&w=752&h=423&width=925&height=925" alt="Image principale de l'article Une pop-up «take-out» à empanadas dans le Vieux">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Super Loco </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Super Loco </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/06/30/un-resto-du-vieux-transforme-sa-fenetre-en-take-out-a-empanadas" id="anchor_05966759" data-test="archives-story-title">
                Une pop-up «take-out» à empanadas dans le Vieux
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-06-30T18:30:00Z"
  >
              30 juin 2020 14H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5ee3d5d65c68e00006c8fd93">
        <div class="story-wrapper" onclick="document.getElementById('anchor_02096254').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/06/29/21-activites-a-faire-en-juillet">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_06_12_a_15.14.3226698518-bbf4-416e-87f4-e776cf67a106_ORIGINAL.jpg?impolicy=crop-resize&x=7&y=0&w=2147&h=1208&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_06_12_a_15.14.3226698518-bbf4-416e-87f4-e776cf67a106_ORIGINAL.jpg?impolicy=crop-resize&x=7&y=0&w=2147&h=1208&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_06_12_a_15.14.3226698518-bbf4-416e-87f4-e776cf67a106_ORIGINAL.jpg?impolicy=crop-resize&x=7&y=0&w=2147&h=1208&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_06_12_a_15.14.3226698518-bbf4-416e-87f4-e776cf67a106_ORIGINAL.jpg?impolicy=crop-resize&x=7&y=0&w=2147&h=1208&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_06_12_a_15.14.3226698518-bbf4-416e-87f4-e776cf67a106_ORIGINAL.jpg?impolicy=crop-resize&x=356&y=0&w=1449&h=1208&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_06_12_a_15.14.3226698518-bbf4-416e-87f4-e776cf67a106_ORIGINAL.jpg?impolicy=crop-resize&x=356&y=0&w=1449&h=1208&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_06_12_a_15.14.3226698518-bbf4-416e-87f4-e776cf67a106_ORIGINAL.jpg?impolicy=crop-resize&x=7&y=0&w=2147&h=1208&width=300&height=300" alt="Image principale de l'article 21 activités à faire en juillet">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Activités </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Activités </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/06/29/21-activites-a-faire-en-juillet" id="anchor_02096254" data-test="archives-story-title">
                21 activités à faire en juillet
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-06-30T12:30:00Z"
  >
              30 juin 2020 08H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5d27314714dec8888100c0c9">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ef1ce97e').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2016/07/12/17-raisons-qui-expliquent-pourquoi-rosemont-petite-patrie-est-le-meilleur-quartier-de-montreal">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_17_a_15.49.28c10ef445-1100-458a-bbb1-60d4dafb7bfb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=193&w=748&h=421&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_17_a_15.49.28c10ef445-1100-458a-bbb1-60d4dafb7bfb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=193&w=748&h=421&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_17_a_15.49.28c10ef445-1100-458a-bbb1-60d4dafb7bfb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=193&w=748&h=421&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_17_a_15.49.28c10ef445-1100-458a-bbb1-60d4dafb7bfb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=193&w=748&h=421&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_17_a_15.49.28c10ef445-1100-458a-bbb1-60d4dafb7bfb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=748&h=623&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_17_a_15.49.28c10ef445-1100-458a-bbb1-60d4dafb7bfb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=748&h=623&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_06_17_a_15.49.28c10ef445-1100-458a-bbb1-60d4dafb7bfb_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=193&w=748&h=421&width=300&height=300" alt="Image principale de l'article Rosemont–Petite-Patrie est le meilleur quartier ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">17 raisons</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">17 raisons</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2016/07/12/17-raisons-qui-expliquent-pourquoi-rosemont-petite-patrie-est-le-meilleur-quartier-de-montreal" id="anchor_ef1ce97e" data-test="archives-story-title">
                Rosemont–Petite-Patrie est le meilleur quartier 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                Mélodie Lamoureux et Caroline G. Murphy
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-06-29T20:30:00Z"
  >
              29 juin 2020 16H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5ef9f7185c68e00006c913e0">
        <div class="story-wrapper" onclick="document.getElementById('anchor_a4cc4a1c').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/07/03/les-illustrations-douces-et-minimalistes-de-melanie-boulay-en-vente-sur-etsy">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/miliboum5a47ac61-9e91-40ec-9679-fa4d3c4557ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1365&h=768&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/miliboum5a47ac61-9e91-40ec-9679-fa4d3c4557ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1365&h=768&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/miliboum5a47ac61-9e91-40ec-9679-fa4d3c4557ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1365&h=768&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/miliboum5a47ac61-9e91-40ec-9679-fa4d3c4557ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1365&h=768&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/miliboum5a47ac61-9e91-40ec-9679-fa4d3c4557ac_ORIGINAL.jpg?impolicy=crop-resize&x=269&y=0&w=953&h=768&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/miliboum5a47ac61-9e91-40ec-9679-fa4d3c4557ac_ORIGINAL.jpg?impolicy=crop-resize&x=269&y=0&w=953&h=768&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/miliboum5a47ac61-9e91-40ec-9679-fa4d3c4557ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1365&h=768&width=300&height=300" alt="Image principale de l'article Mélanie des sœurs Boulay vend ses œuvres d'art ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Décoration </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Décoration </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/07/03/les-illustrations-douces-et-minimalistes-de-melanie-boulay-en-vente-sur-etsy" id="anchor_a4cc4a1c" data-test="archives-story-title">
                Mélanie des sœurs Boulay vend ses œuvres d'art 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                Cassandre Caron
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-07-03T18:30:00Z"
  >
              3 juillet 2020 14H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cd5bb8d06f9eb6737cf8b83-d9259627"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="maison-a-vendre"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd5bb8d06f9eb6737cf8b83-2789295f"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="maison-a-vendre"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_cce23968').click();">
    <div class="story-img">
        <a href="/2020/06/25/ce-charmant-shoebox-de-verdun-pres-du-metro-jolicoeur-est-a-vendre-pour-390-000">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media834a1ac8-95dd-441b-b736-d46f94998ed4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=132&w=1260&h=708&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/media834a1ac8-95dd-441b-b736-d46f94998ed4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=132&w=1260&h=708&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/media834a1ac8-95dd-441b-b736-d46f94998ed4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=132&w=1260&h=708&width=600&height=600 2x" alt="Image principale de l'article Un shoebox près du métro à vendre pour 390 000$">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Verdun</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/25/ce-charmant-shoebox-de-verdun-pres-du-metro-jolicoeur-est-a-vendre-pour-390-000" id="anchor_cce23968">Un shoebox près du métro à vendre pour 390 000$</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_471f46c9').click();">
    <div class="story-img">
        <a href="/2020/07/03/cette-maison-en-vente-pour-5-099-000-a-la-plus-belle-terrasse-sur-le-toit-de-montreal">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/239744294ee11210-018f-47ea-8a80-157e6a773d4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/239744294ee11210-018f-47ea-8a80-157e6a773d4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/239744294ee11210-018f-47ea-8a80-157e6a773d4f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1200&h=675&width=600&height=600 2x" alt="Image principale de l'article Une maison de luxe à 5 099 000$ au centre-ville ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Montréal </div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/07/03/cette-maison-en-vente-pour-5-099-000-a-la-plus-belle-terrasse-sur-le-toit-de-montreal" id="anchor_471f46c9">Une maison de luxe à 5 099 000$ au centre-ville </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_01743aa5').click();">
    <div class="story-img">
        <a href="/2020/06/23/une-maison-avec-un-bar-dans-le-cabanon-et-une-piscine-a-vendre-pour-409-000-dans-mercier">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_06_18_a_09.56.4494b95af7-0843-4483-a3d4-3caf5e4099f5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=143&w=1980&h=1113&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_06_18_a_09.56.4494b95af7-0843-4483-a3d4-3caf5e4099f5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=143&w=1980&h=1113&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_06_18_a_09.56.4494b95af7-0843-4483-a3d4-3caf5e4099f5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=143&w=1980&h=1113&width=600&height=600 2x" alt="Image principale de l'article Une maison avec un bar dans le cabanon à 409 500$">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Mercier–Hochelaga-Maisonneuve </div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/06/23/une-maison-avec-un-bar-dans-le-cabanon-et-une-piscine-a-vendre-pour-409-000-dans-mercier" id="anchor_01743aa5">Une maison avec un bar dans le cabanon à 409 500$</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">

<!--[freemarker ERROR : The following has evaluated to null or missing:
==> story.getPrimarySectionAssignment  [in template "lib/layout" at line 1751, column 76]

----
Tip: It's the step after the last dot that caused this error, not those before it.
----
Tip: If the failing expression is known to be legally refer to something that's sometimes null or missing, either specify a default value like myOptionalVar!myDefault, or use <#if myOptionalVar??>when-present<#else>when-missing</#if>. (These only cover the last step of the expression; to cover the whole expression, use parenthesis: (myOptionalVar.foo)!myDefault, (myOptionalVar.foo)??
----

----
FTL stack trace ("~" means nesting-related):
	- Failed at: #assign storySection = model.getSecti...  [in template "lib/layout" in macro "followUsWidgetContent" at line 1751, column 17]
	- Reached through: @followUsWidgetContent  [in template "lib/layout" in macro "followUsWidget" at line 1735, column 17]
	- Reached through: @.vars[widget]  [in template "lib/layout" in macro "contentSidebar" at line 1678, column 17]
	- Reached through: @layout.contentSidebar context="story...  [in template "pages/story/default.ftl" at line 120, column 29]
	~ Reached through: #nested  [in template "lib/layout" in macro "page" at line 351, column 9]
	~ Reached through: @layout.page metaTitle=metaTitle meta...  [in template "pages/story/default.ftl" at line 42, column 1]
----]-->


                <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd5bb8d06f9eb6737cf8b83-0a797295"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="maison-a-vendre"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>



    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="45ba873e7c40d9d2194286c0f2195adca93c25ed"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>



    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget "
         data-cxense-widget-id="fe970833e78a7a97f708d2dd052a9158ed87af04"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Silo 57">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/restos-bars">Restos / bars</a></li>



        <li><a class="footer__link --menu_main "  href="/quoi-faire">Quoi faire</a></li>



        <li><a class="footer__link --menu_main "  href="/design-architecture">Design / architecture</a></li>



        <li><a class="footer__link --menu_main "  href="/roadtrip">Roadtrips</a></li>



        <li><a class="footer__link --menu_main "  href="/wow">Wow</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.pesesurstart.com?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur start s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pss.svg" alt="Logo du site Pèse sur start">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://foodlavie.com?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Foodlavie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_flav.svg" alt="Logo du site Foodlavie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.salutbonjour.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2020 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/YtSoTidkLp_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=464256147707220&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
