


<!--[freemarker ERROR : Java method "com.sun.proxy.$Proxy148.getForecast(String, String)" threw an exception when invoked on com.sun.proxy.$Proxy148 object "com.nmn.wasp.model.ModelImpl@6a7ea7c"; see cause exception in the Java stack trace.

----
FTL stack trace ("~" means nesting-related):
	- Failed at: #assign forecast = model.getForecast(...  [in template "lib/layout" in macro "page" at line 185, column 5]
	- Reached through: @layout.page metaTitle=metaTitle meta...  [in template "pages/story/default.ftl" at line 49, column 1]
----]-->


    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.silo57.ca/wow/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>5 friperies étonnantes à découvrir à Québec | Silo 57</title>

                    <meta name="description" content="En plus d’économiser et de donner une deuxième vie aux fringues, vous économiserez tout en faisant de belles trouvailles.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/e657d26/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/e657d26/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6c681f54-074e-4f22-b7d6-355c5d2f00bb_s57_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/e6f731a1-ecb7-4955-9bd8-f989d2dc023f_s57_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/2a18dc6f-9699-42fc-b6f2-312f7bf2c03b_s57_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/e657d26/wro/js/jquery.js"></script>
    <script src="/assets/e657d26/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/e657d26/wro/js/core.js"></script>
    <script src="/assets/e657d26/wro/js/vendors_js.js"></script>
    <script src="/assets/e657d26/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_Silo57_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2021/05/12/5-friperies-etonnantes-a-quebec"
                },
                "headline": "5 friperies étonnantes à découvrir à Québec",
                "image": "https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_10_a_12.15.414d528d54-bd3a-4d24-a456-96c3ff3d02e6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=125&w=1178&h=664&width=1200&height=1200",
                "datePublished": "2021-05-12 14:30:00",
                "dateModified": "2021-05-12 14:30:00",
                "author": [

                {"@type": "Person", "name": "Véronique Racine"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Silo 57",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Silo 57" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="5 friperies étonnantes à découvrir à Québec" />
        <meta property="og:description" content="En plus d’économiser et de donner une deuxième vie aux fringues, vous économiserez tout en faisant de belles trouvailles." />
        <meta property="og:url" content="https://www.silo57.ca/2021/05/12/5-friperies-etonnantes-a-quebec" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_10_a_12.15.414d528d54-bd3a-4d24-a456-96c3ff3d02e6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=125&w=1178&h=664&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="5 friperies étonnantes à Québec" />
        <meta property="article:section" content="WOW" />
        <meta property="article:published_time" content="2021-05-12 14:30:00" />
        <meta property="article:modified_time" content="2021-05-12 14:30:00" />


                    <meta property="article:author" content="https://www.silo57.ca/auteur/veronique-racine" />
            <meta name="author" content="Véronique Racine" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.silo57.ca/2021/05/12/5-friperies-etonnantes-a-quebec" />
        <meta name="twitter:title" content="5 friperies étonnantes à découvrir à Québec">
        <meta name="twitter:description" content="En plus d’économiser et de donner une deuxième vie aux fringues, vous économiserez tout en faisant de belles trouvailles.">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_10_a_12.15.414d528d54-bd3a-4d24-a456-96c3ff3d02e6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=125&w=1178&h=664&width=1200&height=1200" />

            <link rel="canonical" href="https://www.24heures.ca/2021/05/12/5-friperies-etonnantes-a-quebec"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="60995addc215e00001d1e326" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2021-05-12T18:30:00Z"/>
        <meta name="cXenseParse:title" content="5 friperies étonnantes à découvrir à Québec" />
        <meta name="cXenseParse:url" content="https://www.24heures.ca/2021/05/12/5-friperies-etonnantes-a-quebec" />
        <meta name="cXenseParse:site" content="Silo 57"/>
        <meta name="cXenseParse:recs:articleid" content="60995addc215e00001d1e326"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="En plus d’économiser et de donner une deuxième vie aux fringues, vous économiserez tout en faisant de belles trouvailles." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="vêtements de baptême,coups de cœur,procurer des vêtements,déjà aimé,endroit unique,accessoires de marque,deuxième vie,prix ridiculement bas,entreprise de Québec,décor de boutique,prix d’ami,bon goût,seconde main,rendre le luxe,sélection usagée,assurément plusieurs,fouiller dans cette caverne,pas cher" data-separator="," />
          <meta name="cXenseParse:person" content="Calvin Klein,Rock,Burberry,Louis Vuitton,robes,BCBG,Ali Baba,Hugo Boss" data-separator="," />
          <meta name="cXenseParse:location" content="rue Saint-Joseph Ouest,149, rue Saint-Joseph Est,15059, boulevard Henri-Bourassa,Québec" data-separator="," />
          <meta name="cXenseParse:company" content="Friperie,originales,découvertesvintages,feutrée,Québec,Hippie Rock" data-separator="," />

            <meta name="cXenseParse:author" content="Véronique Racine"/>

            <meta name="cXenseParse:concept" content="Quoi faire?" />
            <meta name="cXenseParse:recs:que-strapline" content="Quoi faire?"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content=""/>

            <meta name="cXenseParse:category" content="WOW"/>

            <meta name="cXenseParse:recs:que-category" content="WOW" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="WOW" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="wow" />
        <meta name="cXenseParse:recs:que-taxonomy" content="wow"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_10_a_12.15.414d528d54-bd3a-4d24-a456-96c3ff3d02e6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=125&w=1178&h=664&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_10_a_12.15.414d528d54-bd3a-4d24-a456-96c3ff3d02e6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1178&h=949&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="464256147707220"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cd3297206f9eb6737cf6fff";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "cxense_siteid"     :   "1137417633504061116",
            'section' : "WOW",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "6337a423-6b73-4476-ae55-ef3965223f02",
        "articleName"     :   "5 friperies étonnantes à découvrir à Québec",
        "articleAuthor"     :   "Véronique Racine",
        "articleDate"       :   "2021-05-12 14:30:00",
      "assetId"           :   "60995addc215e00001d1e326",
      "assetTitle"        :   "5 friperies étonnantes à découvrir à Québec" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1137417633504061116']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


        <!-- END OF HEAD -->
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdijtdnaye4oh7a-f-d2ddbbff5-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"55b093a2","ak.r":34485,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":41580,"ak.gh":"104.76.198.204","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1620865534","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==/JtMqpsTNQEjQCxs5ysgWuz1Eeg7ZFQKMKzbd2U5kE5ci+MyT81jtelhDvliZ5z5nu3PTJhQzqQ5FposA6+jpnkKAwGk2SkkAiy//diCROzgWBsc3ZjHUQoV0w1WD3MwRMfbBwJhiR8sx+8+XJIrJvgoL+9rjoXSSRKvqTOpP5CCSSGIyh/b5Dms/XN65QmJpMxHzR0qhtCYWA47watS4u04RlkIF7GF6WPttX1piLD1IrxMvtBc3RWi21O/yTR0IoluCw1jPBmKmsk6dtovSijIvqxJVzSFqS//BhBOB3vG4szN3om5daZhgNHiNSX9+RSKuJFoivNxf2BKPpoqjYMrlZUhzCLMVq7u2DCohERJgGqQNHjwOLIagyXCzUAL1zoZ3iH9D2D5v5gIyTp9T0nPoM8nXbbT1krE1K1E5l8=","ak.pv":"11","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="wow"
        data-dfpPath="/wow"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/wow</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cd3297206f9eb6737cf6fff-1cd976cc"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="wow"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  has-submenu">
        <a href="/maison-a-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maisons à vendre</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-a-vendre/chalet-a-vendre" data-test="link-chalet-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chalet à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/duplex-a-vendre" data-test="link-duplex-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Duplex à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/roadtrip">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  active">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/silo57" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/silo.57" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:info@silo57.ca" class="icon">
<svg class="icon-svg icon-email" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3" enable-background="new 0 0 17.9 17.3">
  <style>
    .st1IconEmail{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}
  </style>
  <g>
    <g transform="translate(-1842 -59)">
      <g transform="translate(1842 59)">
        <g transform="translate(0 .05)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8" id="IconEmailmask-2_2_">
            <g filter="url(#Adobe_OpacityMaskFilter)">
              <path class="st1IconEmail" d="M0-.1h17.8V8H0z"/>
            </g>
          </mask>
          <path d="M8.9 8l8.9-5.5c-.2-1.4-1.5-2.5-3-2.5H3C1.4 0 .1 1.3 0 2.9L8.9 8z" mask="url(#IconEmailmask-2_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
        <g transform="translate(0 3.8)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6" id="IconEmailmask-4_2_">
            <g filter="url(#Adobe_OpacityMaskFilter_1_)">
              <path class="st1IconEmail" d="M0-.1h17.9v13.6H0z"/>
            </g>
          </mask>
          <path d="M8.9 5.5L0 .3v10.2c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V-.1l-9 5.6z" mask="url(#IconEmailmask-4_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
      </g>
    </g>
  </g>
</svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
<svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  has-submenu">
        <a href="/maison-a-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maisons à vendre</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-a-vendre/chalet-a-vendre" data-test="link-chalet-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chalet à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/duplex-a-vendre" data-test="link-duplex-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Duplex à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/roadtrip">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  active">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5cd3297206f9eb6737cf6fff-b6d9f198"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="wow"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="WOW" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/wow" itemprop="item">
                <span itemprop="name">WOW</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">5 friperies étonnantes à découvrir à Québec</h1>
        </div>


    <div class="story-byline">
    <div class="byline-img" data-test="byline-img">

<a href="https://www.silo57.ca/auteur/veronique-racine" rel="author" ><div class="author-img" data-test="author-img" style="background-image: url('https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/e973de1c-3bb7-407c-be39-0000b02626b4_ORIGINAL.jpg?quality=80&version=1&size=300')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.silo57.ca/auteur/veronique-racine" rel="author" >Véronique Racine</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-05-12T18:30:00Z"
  >
              12 mai 2021 14H30

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-05-12T18:30:00Z"
  >
              12 mai 2021 14H30

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2021/05/12/5-friperies-etonnantes-a-quebec"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2021/05/12/5-friperies-etonnantes-a-quebec','5%20friperies%20%C3%A9tonnantes%20%C3%A0%20Qu%C3%A9bec','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.silo57.ca/2021/05/12/5-friperies-etonnantes-a-quebec&text=5%20friperies%20%C3%A9tonnantes%20%C3%A0%20d%C3%A9couvrir%20%C3%A0%20Qu%C3%A9bec"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.silo57.ca/2021/05/12/5-friperies-etonnantes-a-quebec&text=5%20friperies%20%C3%A9tonnantes%20%C3%A0%20d%C3%A9couvrir%20%C3%A0%20Qu%C3%A9bec','5%20friperies%20%C3%A9tonnantes%20%C3%A0%20Qu%C3%A9bec','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2021/05/12/5-friperies-etonnantes-a-quebec&media=https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_10_a_12.15.414d528d54-bd3a-4d24-a456-96c3ff3d02e6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=125&w=1178&h=664&width=1024&height=1024&description=5%20friperies%20%C3%A9tonnantes%20%C3%A0%20d%C3%A9couvrir%20%C3%A0%20Qu%C3%A9bec"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2021/05/12/5-friperies-etonnantes-a-quebec&media=https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_10_a_12.15.414d528d54-bd3a-4d24-a456-96c3ff3d02e6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=125&w=1178&h=664&width=1024&height=1024&description=5%20friperies%20%C3%A9tonnantes%20%C3%A0%20d%C3%A9couvrir%20%C3%A0%20Qu%C3%A9bec','5%20friperies%20%C3%A9tonnantes%20%C3%A0%20Qu%C3%A9bec','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.silo57.ca/2021/05/12/5-friperies-etonnantes-a-quebec"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">


                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Des vêtements mode à prix d’ami, on adore! Voilà pourquoi les friperies gagne de plus en plus en popularité. </strong></p> 
  <p>En plus de donner une deuxième vie aux fringues, vous économiserez tout en faisant de belles trouvailles.</p> 
  <h3><strong>Voici 5 friperies qui se démarquent à Québec.</strong>&nbsp;&nbsp;</h3> 
  <h2><strong>1. </strong><a href="https://www.facebook.com/Boutique-Lucia-F-145974735433987/?fref=ts" target="_self"><strong>Boutique Lucia F.</strong></a>&nbsp;&nbsp;</h2> 
                    <div class="element-embed type-facebook">
        <div class="fb-post" data-href="https://www.facebook.com/145974735433987/photos/a.1785988004765977/4124710774227010/" data-width="500" data-show-text="true"><blockquote cite="https://www.facebook.com/145974735433987/photos/a.1785988004765977/4124710774227010/?type=3" class="fb-xfbml-parse-ignore">Publié par <a href="https://www.facebook.com/Boutique-Lucia-F-145974735433987/">Boutique Lucia F.</a> sur&nbsp;<a href="https://www.facebook.com/145974735433987/photos/a.1785988004765977/4124710774227010/?type=3">Jeudi 25 mars 2021</a></blockquote></div>
                    </div>
                 
  <p>Cet endroit unique où l’on découvre une sélection usagée de vêtements de bon goût est une révélation. Manteaux, souliers, sacs, robes... vous aurez assurément plusieurs coups de cœur. Ambiance feutrée et découvertes <em>vintages</em>.&nbsp;</p> 
  <p><em>34, rue Saint-Joseph Ouest </em></p> 
  <h2><strong>2. </strong><a href="https://www.facebook.com/friperielobo.lavida/" target="_self"><strong>Friperie Babelou</strong></a>&nbsp;&nbsp;</h2> 
                    <div class="element-embed type-facebook">
        <div class="fb-post" data-href="https://www.facebook.com/friperielobo.lavida/photos/a.1499100133614449/1499095160281613/" data-width="500" data-show-text="true"><blockquote cite="https://www.facebook.com/friperielobo.lavida/photos/a.1499100133614449/1499095160281613/?type=3" class="fb-xfbml-parse-ignore"><p>20</p>Publié par <a href="https://www.facebook.com/friperielobo.lavida/">Friperie Babelou</a> sur&nbsp;<a href="https://www.facebook.com/friperielobo.lavida/photos/a.1499100133614449/1499095160281613/?type=3">Mercredi 13 janvier 2021</a></blockquote></div>
                    </div>
                 
  <p>Préparez-vous à fouiller dans cette caverne d’Ali Baba. Des pièces uniques, originales et <em>funky</em> à souhait. Le choix ne manque pas et l’excentricité non plus. Vous ne repartirez pas les mains vides!&nbsp;</p> 
  <p><em>149, rue Saint-Joseph Est </em></p> 
  <h2><strong>3. </strong><a href="https://www.facebook.com/pg/fliptesfringues/photos/?ref=page_internal" target="_self"><strong>Flip tes fringues</strong></a>&nbsp;&nbsp;</h2> 
                    <div class="element-embed type-facebook">
        <div class="fb-post" data-href="https://www.facebook.com/fliptesfringues/photos/a.504487496627602/1058401161236230/" data-width="500" data-show-text="true"><blockquote cite="https://www.facebook.com/fliptesfringues/photos/a.504487496627602/1058401161236230/?type=3" class="fb-xfbml-parse-ignore">Publié par <a href="https://www.facebook.com/fliptesfringues/">Flip tes fringues</a> sur&nbsp;<a href="https://www.facebook.com/fliptesfringues/photos/a.504487496627602/1058401161236230/?type=3">Dimanche 18 avril 2021</a></blockquote></div>
                    </div>
                 
  <p>Voici une entreprise de Québec qui a lancé sa boutique en ligne de vêtements et d’accessoires de marque de seconde main. En quelques clics, vous pourrez vous procurer des vêtements luxueux à un prix ridiculement bas. BCBG, Burberry, Calvin Klein, Hugo Boss, Louis Vuitton et bien plus. Leur mission est de rendre le luxe accessible.</p> 
  <h2><strong>4. </strong><a href="https://www.facebook.com/Friperie-La-Berlue-124101064355558" target="_blank"><strong>Friperie La Berlue</strong></a>&nbsp;&nbsp;</h2> 
                    <div class="element-embed type-facebook">
        <div class="fb-post" data-href="https://www.facebook.com/124101064355558/photos/a.513154185450242/2394184494013859/" data-width="500" data-show-text="true"><blockquote cite="https://www.facebook.com/124101064355558/photos/a.513154185450242/2394184494013859/?type=3" class="fb-xfbml-parse-ignore">Publié par <a href="https://www.facebook.com/Friperie-La-Berlue-124101064355558/">Friperie La Berlue</a> sur&nbsp;<a href="https://www.facebook.com/124101064355558/photos/a.513154185450242/2394184494013859/?type=3">Vendredi 1 novembre 2019</a></blockquote></div>
                    </div>
                 
  <p>Une friperie qui se spécialise dans la maternité et les tout-petits. Les items sont minutieusement sélectionnés, en état neuf ou déjà aimé. Vous pourrez aussi profiter d’un service de vêtements de baptême. Plus de 3000 pieds carrés de trouvailles dans un décor de boutique.</p> 
  <p><em>15059, boulevard Henri-Bourassa</em></p> 
  <h2><strong>5. </strong><a href="https://www.facebook.com/profile.php?id=1388911509" target="_blank"><strong>Friperie Hippie Rock</strong></a>&nbsp;&nbsp;</h2> 
                    <div class="element-embed type-instagram">
        <div class="fb-post" data-href="https://www.facebook.com/photo/?fbid=10220728909477805&amp;set=a.10213382169693902" data-width="500" data-show-text="true"><blockquote cite="https://www.facebook.com/photo.php?fbid=10220728909477805&amp;set=a.10213382169693902&amp;type=3" class="fb-xfbml-parse-ignore"><p>Friperie Hippie Rock</p>Publié par <a href="https://www.facebook.com/people/Friperie-Hippie-Rock/1388911509/">Friperie Hippie Rock</a> sur&nbsp;<a href="https://www.facebook.com/photo.php?fbid=10220728909477805&amp;set=a.10213382169693902&amp;type=3">Mercredi 18 septembre 2019</a></blockquote></div>
                    </div>
                 
  <p>Du beau et du pas cher. Hippie Rock propose des marques accessibles et des articles de designer. Une friperie qui se démarque et où l’on a envie de tout acheter. Les vêtements sont disponibles en ligne, sur la page Facebook.</p> 
  <p></p> 
  <p><strong>Ne manuez pas nos dernières capsules! </strong></p> 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/wow
                 data-player-id="player-b3b1d0f9"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="5 friperies étonnantes à découvrir à Québec" />
					<meta itemprop="description" content="En plus d’économiser et de donner une deuxième vie aux fringues, vous économiserez tout en faisant de belles trouvailles." />
                        <meta itemprop="uploadDate" content="2021-05-12 14:30:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_10_a_12.15.414d528d54-bd3a-4d24-a456-96c3ff3d02e6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=125&w=1178&h=664&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H2M29S" />

                <video id="player-b3b1d0f9" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/wow
                       data-video-id="ref:jdq_1614803502787"
                       data-player-id="player-b3b1d0f9"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/wow
                 data-player-id="player-16226eba"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="5 friperies étonnantes à découvrir à Québec" />
					<meta itemprop="description" content="En plus d’économiser et de donner une deuxième vie aux fringues, vous économiserez tout en faisant de belles trouvailles." />
                        <meta itemprop="uploadDate" content="2021-05-12 14:30:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_10_a_12.15.414d528d54-bd3a-4d24-a456-96c3ff3d02e6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=125&w=1178&h=664&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H3M44S" />

                <video id="player-16226eba" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/wow
                       data-video-id="ref:jdq_1579293806194"
                       data-player-id="player-16226eba"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/wow
                 data-player-id="player-1ad64b01"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="5 friperies étonnantes à découvrir à Québec" />
					<meta itemprop="description" content="En plus d’économiser et de donner une deuxième vie aux fringues, vous économiserez tout en faisant de belles trouvailles." />
                        <meta itemprop="uploadDate" content="2021-05-12 14:30:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_10_a_12.15.414d528d54-bd3a-4d24-a456-96c3ff3d02e6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=125&w=1178&h=664&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H2M53S" />

                <video id="player-1ad64b01" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/wow
                       data-video-id="ref:jdm_1580311899885"
                       data-player-id="player-1ad64b01"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-60940e074ab90e0001d8c0ec">
        <div class="story-wrapper" onclick="document.getElementById('anchor_e353b197').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/07/les-meilleurs-cafes-du-quartier-mile-end">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_05_06_a_11.58.44282e587b-a1cc-43f3-a372-1df5585b2399_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=404&w=750&h=422&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_05_06_a_11.58.44282e587b-a1cc-43f3-a372-1df5585b2399_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=404&w=750&h=422&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_05_06_a_11.58.44282e587b-a1cc-43f3-a372-1df5585b2399_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=404&w=750&h=422&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_05_06_a_11.58.44282e587b-a1cc-43f3-a372-1df5585b2399_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=404&w=750&h=422&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_05_06_a_11.58.44282e587b-a1cc-43f3-a372-1df5585b2399_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=276&w=750&h=604&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_05_06_a_11.58.44282e587b-a1cc-43f3-a372-1df5585b2399_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=276&w=750&h=604&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_05_06_a_11.58.44282e587b-a1cc-43f3-a372-1df5585b2399_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=404&w=750&h=422&width=300&height=300" alt="Image principale de l'article Les meilleurs cafés du quartier Mile End ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Saveurs </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Saveurs </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/07/les-meilleurs-cafes-du-quartier-mile-end" id="anchor_e353b197" data-test="archives-story-title">
                Les meilleurs cafés du quartier Mile End 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-10T13:05:10Z"
  >
              10 mai 2021 09H05

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60994204c215e00001d1e208">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1df40a7b').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/11/elice--un-tout-nouveau-cafe-resto-de-quartier-dog-friendly-a-decouvrir-dans-hochelaga">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/184851013_949949789155630_808613589736028838_n12aad894-5467-49b7-962b-865d391b6f48_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=106&w=1808&h=1019&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/184851013_949949789155630_808613589736028838_n12aad894-5467-49b7-962b-865d391b6f48_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=106&w=1808&h=1019&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/184851013_949949789155630_808613589736028838_n12aad894-5467-49b7-962b-865d391b6f48_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=106&w=1808&h=1019&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/184851013_949949789155630_808613589736028838_n12aad894-5467-49b7-962b-865d391b6f48_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=106&w=1808&h=1019&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/184851013_949949789155630_808613589736028838_n12aad894-5467-49b7-962b-865d391b6f48_ORIGINAL.jpg?impolicy=crop-resize&x=116&y=0&w=1486&h=1198&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/184851013_949949789155630_808613589736028838_n12aad894-5467-49b7-962b-865d391b6f48_ORIGINAL.jpg?impolicy=crop-resize&x=116&y=0&w=1486&h=1198&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/184851013_949949789155630_808613589736028838_n12aad894-5467-49b7-962b-865d391b6f48_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=106&w=1808&h=1019&width=300&height=300" alt="Image principale de l'article Élice : un tout nouveau café-resto de quartier">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Hochelaga</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Hochelaga</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/11/elice--un-tout-nouveau-cafe-resto-de-quartier-dog-friendly-a-decouvrir-dans-hochelaga" id="anchor_1df40a7b" data-test="archives-story-title">
                Élice : un tout nouveau café-resto de quartier
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-11T14:30:00Z"
  >
              11 mai 2021 10H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60994134c215e00001d1e1fc">
        <div class="story-wrapper" onclick="document.getElementById('anchor_91a593b3').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/11/un-condo-ultra-colore-sur-deux-etages-a-vendre-pour-810-000-dans-rosemont-la-petite-patrie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_10_a_09.56.169d17b2cc-21c7-4f0a-8986-d289d385e40d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=149&w=1990&h=1119&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_10_a_09.56.169d17b2cc-21c7-4f0a-8986-d289d385e40d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=149&w=1990&h=1119&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_10_a_09.56.169d17b2cc-21c7-4f0a-8986-d289d385e40d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=149&w=1990&h=1119&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_10_a_09.56.169d17b2cc-21c7-4f0a-8986-d289d385e40d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=149&w=1990&h=1119&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_10_a_09.56.169d17b2cc-21c7-4f0a-8986-d289d385e40d_ORIGINAL.jpg?impolicy=crop-resize&x=144&y=0&w=1701&h=1418&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_10_a_09.56.169d17b2cc-21c7-4f0a-8986-d289d385e40d_ORIGINAL.jpg?impolicy=crop-resize&x=144&y=0&w=1701&h=1418&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_10_a_09.56.169d17b2cc-21c7-4f0a-8986-d289d385e40d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=149&w=1990&h=1119&width=300&height=300" alt="Image principale de l'article Un condo coloré sur deux étages à 810 000$ ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Rosemont-La Petite-Patrie </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Rosemont-La Petite-Patrie </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/11/un-condo-ultra-colore-sur-deux-etages-a-vendre-pour-810-000-dans-rosemont-la-petite-patrie" id="anchor_91a593b3" data-test="archives-story-title">
                Un condo coloré sur deux étages à 810 000$ 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-11T12:00:00Z"
  >
              11 mai 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5ede7b9d5c68e00006c8f4a7">
        <div class="story-wrapper" onclick="document.getElementById('anchor_88d43b66').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/06/09/les-meilleurs-restos-de-tacos-qui-font-du-take-out-et-livrent">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_04_a_14.34.4445e08be1-747d-44f9-90c6-1f85e022852b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=214&w=876&h=493&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_04_a_14.34.4445e08be1-747d-44f9-90c6-1f85e022852b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=214&w=876&h=493&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_04_a_14.34.4445e08be1-747d-44f9-90c6-1f85e022852b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=214&w=876&h=493&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_04_a_14.34.4445e08be1-747d-44f9-90c6-1f85e022852b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=214&w=876&h=493&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_04_a_14.34.4445e08be1-747d-44f9-90c6-1f85e022852b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=166&w=876&h=731&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_04_a_14.34.4445e08be1-747d-44f9-90c6-1f85e022852b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=166&w=876&h=731&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_04_a_14.34.4445e08be1-747d-44f9-90c6-1f85e022852b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=214&w=876&h=493&width=300&height=300" alt="Image principale de l'article 9 restos de tacos qui font du «take-out» ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Montréal et les environs </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Montréal et les environs </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/06/09/les-meilleurs-restos-de-tacos-qui-font-du-take-out-et-livrent" id="anchor_88d43b66" data-test="archives-story-title">
                9 restos de tacos qui font du «take-out» 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley
                             et 
                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-05T17:30:06Z"
  >
              5 mai 2021 13H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6092fd1e4ab90e0001d8bd6a">
        <div class="story-wrapper" onclick="document.getElementById('anchor_a2484ad5').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/10/15-tatoueurs-populaires-a-quebec">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_06_a_10.31.01f910d73e-6d1d-4939-8b08-c66ac6c55859_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1808&h=1017&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_06_a_10.31.01f910d73e-6d1d-4939-8b08-c66ac6c55859_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1808&h=1017&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_06_a_10.31.01f910d73e-6d1d-4939-8b08-c66ac6c55859_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1808&h=1017&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_06_a_10.31.01f910d73e-6d1d-4939-8b08-c66ac6c55859_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1808&h=1017&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_06_a_10.31.01f910d73e-6d1d-4939-8b08-c66ac6c55859_ORIGINAL.jpg?impolicy=crop-resize&x=197&y=0&w=1413&h=1178&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_06_a_10.31.01f910d73e-6d1d-4939-8b08-c66ac6c55859_ORIGINAL.jpg?impolicy=crop-resize&x=197&y=0&w=1413&h=1178&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_06_a_10.31.01f910d73e-6d1d-4939-8b08-c66ac6c55859_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1808&h=1017&width=300&height=300" alt="Image principale de l'article 15 tatoueurs de Québec à qui donner carte blanche ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Tatouage</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Tatouage</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/10/15-tatoueurs-populaires-a-quebec" id="anchor_a2484ad5" data-test="archives-story-title">
                15 tatoueurs de Québec à qui donner carte blanche 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Véronique Racine


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-07T16:00:00Z"
  >
              7 mai 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6095953cc215e00001d1def9">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1ef96441').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/09/une-charmant-chalet-4-saisons-avec-poulailler-a-vendre-pour-199-900-a-harrington">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/m11516154_pri01_011246ee8c-56fd-4c72-a485-699906ec8235_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=57&w=1095&h=615&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/m11516154_pri01_011246ee8c-56fd-4c72-a485-699906ec8235_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=57&w=1095&h=615&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/m11516154_pri01_011246ee8c-56fd-4c72-a485-699906ec8235_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=57&w=1095&h=615&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/m11516154_pri01_011246ee8c-56fd-4c72-a485-699906ec8235_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=57&w=1095&h=615&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/m11516154_pri01_011246ee8c-56fd-4c72-a485-699906ec8235_ORIGINAL.jpg?impolicy=crop-resize&x=109&y=0&w=876&h=730&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/m11516154_pri01_011246ee8c-56fd-4c72-a485-699906ec8235_ORIGINAL.jpg?impolicy=crop-resize&x=109&y=0&w=876&h=730&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/m11516154_pri01_011246ee8c-56fd-4c72-a485-699906ec8235_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=57&w=1095&h=615&width=300&height=300" alt="Image principale de l'article Un charmant chalet «4 saisons» pour 199 900$">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Harrington </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Harrington </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/09/une-charmant-chalet-4-saisons-avec-poulailler-a-vendre-pour-199-900-a-harrington" id="anchor_1ef96441" data-test="archives-story-title">
                Un charmant chalet «4 saisons» pour 199 900$
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-09T12:00:00Z"
  >
              9 mai 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-609585a0c215e00001d1deb6">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ac587b72').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/10/decouvrez-les-airbnb-pour-trouver-des-vr-et-des-vans-amenagees-a-louer">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_07_a_14.24.1477333850-1204-4482-94d6-8e9bda09b085_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=245&w=1188&h=668&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_07_a_14.24.1477333850-1204-4482-94d6-8e9bda09b085_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=245&w=1188&h=668&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_07_a_14.24.1477333850-1204-4482-94d6-8e9bda09b085_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=245&w=1188&h=668&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_07_a_14.24.1477333850-1204-4482-94d6-8e9bda09b085_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=245&w=1188&h=668&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_07_a_14.24.1477333850-1204-4482-94d6-8e9bda09b085_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=84&w=1188&h=990&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_07_a_14.24.1477333850-1204-4482-94d6-8e9bda09b085_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=84&w=1188&h=990&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_07_a_14.24.1477333850-1204-4482-94d6-8e9bda09b085_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=245&w=1188&h=668&width=300&height=300" alt="Image principale de l'article Voici les «Airbnb» de la van aménagée!">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">AU QUÉBEC</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">AU QUÉBEC</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/10/decouvrez-les-airbnb-pour-trouver-des-vr-et-des-vans-amenagees-a-louer" id="anchor_ac587b72" data-test="archives-story-title">
                Voici les «Airbnb» de la van aménagée!
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sarah Bergeron-Ouellet


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-10T18:30:00Z"
  >
              10 mai 2021 14H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-6095443dc215e00001d1dd60">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1f57c621').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/08/un-condo-cle-en-main-a-vendre-a-verdun-pour-645-000">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_07_a_09.10.23123827f9-c674-4dc0-8516-1f1bfbd8bb30_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=149&w=1986&h=1117&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_07_a_09.10.23123827f9-c674-4dc0-8516-1f1bfbd8bb30_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=149&w=1986&h=1117&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_07_a_09.10.23123827f9-c674-4dc0-8516-1f1bfbd8bb30_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=149&w=1986&h=1117&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_07_a_09.10.23123827f9-c674-4dc0-8516-1f1bfbd8bb30_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=149&w=1986&h=1117&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_07_a_09.10.23123827f9-c674-4dc0-8516-1f1bfbd8bb30_ORIGINAL.jpg?impolicy=crop-resize&x=143&y=0&w=1699&h=1416&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_07_a_09.10.23123827f9-c674-4dc0-8516-1f1bfbd8bb30_ORIGINAL.jpg?impolicy=crop-resize&x=143&y=0&w=1699&h=1416&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_07_a_09.10.23123827f9-c674-4dc0-8516-1f1bfbd8bb30_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=149&w=1986&h=1117&width=925&height=925" alt="Image principale de l'article Un condo WOW à vendre à Verdun pour 645 000$ ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Condo à vendre</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Condo à vendre</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/08/un-condo-cle-en-main-a-vendre-a-verdun-pour-645-000" id="anchor_1f57c621" data-test="archives-story-title">
                Un condo WOW à vendre à Verdun pour 645 000$ 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-08T12:00:00Z"
  >
              8 mai 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6092d6114ab90e0001d8bc94">
        <div class="story-wrapper" onclick="document.getElementById('anchor_bf44ac24').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/06/un-penthouse-art-deco-a-vendre-pour-2-800-000-au-cur-de-montreal">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_05_a_13.07.1300886ff3-302a-4f4c-948f-3ebcee863647_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=97&w=2000&h=1125&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_05_a_13.07.1300886ff3-302a-4f4c-948f-3ebcee863647_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=97&w=2000&h=1125&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_05_a_13.07.1300886ff3-302a-4f4c-948f-3ebcee863647_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=97&w=2000&h=1125&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_05_a_13.07.1300886ff3-302a-4f4c-948f-3ebcee863647_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=97&w=2000&h=1125&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_05_a_13.07.1300886ff3-302a-4f4c-948f-3ebcee863647_ORIGINAL.jpg?impolicy=crop-resize&x=208&y=0&w=1584&h=1320&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_05_a_13.07.1300886ff3-302a-4f4c-948f-3ebcee863647_ORIGINAL.jpg?impolicy=crop-resize&x=208&y=0&w=1584&h=1320&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_05_a_13.07.1300886ff3-302a-4f4c-948f-3ebcee863647_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=97&w=2000&h=1125&width=300&height=300" alt="Image principale de l'article Un penthouse art déco à vendre pour 2 800 000$ ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Centre-ville de MTL</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Centre-ville de MTL</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/06/un-penthouse-art-deco-a-vendre-pour-2-800-000-au-cur-de-montreal" id="anchor_bf44ac24" data-test="archives-story-title">
                Un penthouse art déco à vendre pour 2 800 000$ 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-06T12:00:00Z"
  >
              6 mai 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6081ccf45b1c3200018ad8eb">
        <div class="story-wrapper" onclick="document.getElementById('anchor_fe415219').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/05/voici-5-trucs-pour-redonner-de-la-vie-a-votre-terrasse">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/iStock_100724002414c0d762-88c6-42d2-baac-ade5a62c9986_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=185&w=3543&h=1992&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/iStock_100724002414c0d762-88c6-42d2-baac-ade5a62c9986_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=185&w=3543&h=1992&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/iStock_100724002414c0d762-88c6-42d2-baac-ade5a62c9986_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=185&w=3543&h=1992&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/iStock_100724002414c0d762-88c6-42d2-baac-ade5a62c9986_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=185&w=3543&h=1992&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/iStock_100724002414c0d762-88c6-42d2-baac-ade5a62c9986_ORIGINAL.jpg?impolicy=crop-resize&x=354&y=0&w=2834&h=2362&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/iStock_100724002414c0d762-88c6-42d2-baac-ade5a62c9986_ORIGINAL.jpg?impolicy=crop-resize&x=354&y=0&w=2834&h=2362&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/iStock_100724002414c0d762-88c6-42d2-baac-ade5a62c9986_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=185&w=3543&h=1992&width=300&height=300" alt="Image principale de l'article 5 trucs pour redonner de la vie à votre terrasse">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Trouvailles déco</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Trouvailles déco</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/05/voici-5-trucs-pour-redonner-de-la-vie-a-votre-terrasse" id="anchor_fe415219" data-test="archives-story-title">
                5 trucs pour redonner de la vie à votre terrasse
            </a>
        </h2>

    <div class="story-metas">


    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-05T20:00:00Z"
  >
              5 mai 2021 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60915cf34ab90e0001d8b8a7">
        <div class="story-wrapper" onclick="document.getElementById('anchor_a3871315').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/05/cette-lavanderaie-pres-de-montreal-est-lendroit-ultime-ou-faire-un-mini-road-trip-cet-ete">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_04_a_10.40.06dde5bab0-9c46-4611-a1fe-99b6e2659e98_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=91&w=1806&h=1015&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_04_a_10.40.06dde5bab0-9c46-4611-a1fe-99b6e2659e98_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=91&w=1806&h=1015&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_04_a_10.40.06dde5bab0-9c46-4611-a1fe-99b6e2659e98_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=91&w=1806&h=1015&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_04_a_10.40.06dde5bab0-9c46-4611-a1fe-99b6e2659e98_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=91&w=1806&h=1015&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_04_a_10.40.06dde5bab0-9c46-4611-a1fe-99b6e2659e98_ORIGINAL.jpg?impolicy=crop-resize&x=184&y=0&w=1437&h=1198&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_04_a_10.40.06dde5bab0-9c46-4611-a1fe-99b6e2659e98_ORIGINAL.jpg?impolicy=crop-resize&x=184&y=0&w=1437&h=1198&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_04_a_10.40.06dde5bab0-9c46-4611-a1fe-99b6e2659e98_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=91&w=1806&h=1015&width=300&height=300" alt="Image principale de l'article Une lavanderaie où faire un mini road trip cet été">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Quoi faire?</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Quoi faire?</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/05/cette-lavanderaie-pres-de-montreal-est-lendroit-ultime-ou-faire-un-mini-road-trip-cet-ete" id="anchor_a3871315" data-test="archives-story-title">
                Une lavanderaie où faire un mini road trip cet été
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-06T20:30:00Z"
  >
              6 mai 2021 16H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6093007f4ab90e0001d8bd84">
        <div class="story-wrapper" onclick="document.getElementById('anchor_001a21f5').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/08/8-cafes-glaces-a-absolument-essayer-cet-ete">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_05_a_16.33.51ba9f4d3e-6325-4a90-a437-08164ef99239_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=91&w=1812&h=1019&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_05_a_16.33.51ba9f4d3e-6325-4a90-a437-08164ef99239_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=91&w=1812&h=1019&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_05_a_16.33.51ba9f4d3e-6325-4a90-a437-08164ef99239_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=91&w=1812&h=1019&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_05_a_16.33.51ba9f4d3e-6325-4a90-a437-08164ef99239_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=91&w=1812&h=1019&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_05_a_16.33.51ba9f4d3e-6325-4a90-a437-08164ef99239_ORIGINAL.jpg?impolicy=crop-resize&x=185&y=0&w=1442&h=1202&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_05_a_16.33.51ba9f4d3e-6325-4a90-a437-08164ef99239_ORIGINAL.jpg?impolicy=crop-resize&x=185&y=0&w=1442&h=1202&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_05_a_16.33.51ba9f4d3e-6325-4a90-a437-08164ef99239_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=91&w=1812&h=1019&width=300&height=300" alt="Image principale de l'article 8 cafés glacés à absolument essayer cet été">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Meilleurs de MTL</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Meilleurs de MTL</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/08/8-cafes-glaces-a-absolument-essayer-cet-ete" id="anchor_001a21f5" data-test="archives-story-title">
                8 cafés glacés à absolument essayer cet été
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Anne-Lovely Etienne
                             et 
                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-08T15:00:00Z"
  >
              8 mai 2021 11H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-6092be064ab90e0001d8bc36">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1605d7e3').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/05/kelli--la-nouvelle-boutique-de-meubles-et-deco-a-decouvrir-sur-le-boulevard-saint-laurent">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/fdd447f5_6ecd_4c07_bba8_651705d5d4456bbd7bc6-8b4f-4f6f-a60e-9d123ccfbb86_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=126&w=1200&h=674&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/fdd447f5_6ecd_4c07_bba8_651705d5d4456bbd7bc6-8b4f-4f6f-a60e-9d123ccfbb86_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=126&w=1200&h=674&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/fdd447f5_6ecd_4c07_bba8_651705d5d4456bbd7bc6-8b4f-4f6f-a60e-9d123ccfbb86_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=126&w=1200&h=674&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/fdd447f5_6ecd_4c07_bba8_651705d5d4456bbd7bc6-8b4f-4f6f-a60e-9d123ccfbb86_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=126&w=1200&h=674&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/fdd447f5_6ecd_4c07_bba8_651705d5d4456bbd7bc6-8b4f-4f6f-a60e-9d123ccfbb86_ORIGINAL.jpg?impolicy=crop-resize&x=207&y=1&w=993&h=799&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/fdd447f5_6ecd_4c07_bba8_651705d5d4456bbd7bc6-8b4f-4f6f-a60e-9d123ccfbb86_ORIGINAL.jpg?impolicy=crop-resize&x=207&y=1&w=993&h=799&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/fdd447f5_6ecd_4c07_bba8_651705d5d4456bbd7bc6-8b4f-4f6f-a60e-9d123ccfbb86_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=126&w=1200&h=674&width=300&height=300" alt="Image principale de l'article Une nouvelle boutique de meubles et déco à MTL">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Boulevard Saint-Laurent</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Boulevard Saint-Laurent</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/05/kelli--la-nouvelle-boutique-de-meubles-et-deco-a-decouvrir-sur-le-boulevard-saint-laurent" id="anchor_1605d7e3" data-test="archives-story-title">
                Une nouvelle boutique de meubles et déco à MTL
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-05T18:30:00Z"
  >
              5 mai 2021 14H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60916fac4ab90e0001d8b919">
        <div class="story-wrapper" onclick="document.getElementById('anchor_22c76402').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/05/7-tendances-deco-virales-sur-tiktok-et-instagram-a-adopter-des-maintenant">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/182966828_1195751367609329_2762342886304195892_ncb5c05bc-7348-4508-b1db-5e1cf8735662_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=180&w=1806&h=1018&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/182966828_1195751367609329_2762342886304195892_ncb5c05bc-7348-4508-b1db-5e1cf8735662_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=180&w=1806&h=1018&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/182966828_1195751367609329_2762342886304195892_ncb5c05bc-7348-4508-b1db-5e1cf8735662_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=180&w=1806&h=1018&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/182966828_1195751367609329_2762342886304195892_ncb5c05bc-7348-4508-b1db-5e1cf8735662_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=180&w=1806&h=1018&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/182966828_1195751367609329_2762342886304195892_ncb5c05bc-7348-4508-b1db-5e1cf8735662_ORIGINAL.jpg?impolicy=crop-resize&x=105&y=0&w=1484&h=1198&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/182966828_1195751367609329_2762342886304195892_ncb5c05bc-7348-4508-b1db-5e1cf8735662_ORIGINAL.jpg?impolicy=crop-resize&x=105&y=0&w=1484&h=1198&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/182966828_1195751367609329_2762342886304195892_ncb5c05bc-7348-4508-b1db-5e1cf8735662_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=180&w=1806&h=1018&width=300&height=300" alt="Image principale de l'article 7 tendances déco vues sur TikTok et Instagram ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">À adopter dès maintenant</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">À adopter dès maintenant</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/05/7-tendances-deco-virales-sur-tiktok-et-instagram-a-adopter-des-maintenant" id="anchor_22c76402" data-test="archives-story-title">
                7 tendances déco vues sur TikTok et Instagram 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-05T14:30:00Z"
  >
              5 mai 2021 10H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5eb427e391a1610006ab21d8">
        <div class="story-wrapper" onclick="document.getElementById('anchor_a48db8d5').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/05/07/14-compagnies-de-meubles-faits-au-canada-pour-encourager-lachat-local">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/brook93a6fd6e-9a19-4310-addc-d12e7ae94816_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=405&w=758&h=426&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/brook93a6fd6e-9a19-4310-addc-d12e7ae94816_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=405&w=758&h=426&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/brook93a6fd6e-9a19-4310-addc-d12e7ae94816_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=405&w=758&h=426&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/brook93a6fd6e-9a19-4310-addc-d12e7ae94816_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=405&w=758&h=426&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/brook93a6fd6e-9a19-4310-addc-d12e7ae94816_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=242&w=758&h=610&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/brook93a6fd6e-9a19-4310-addc-d12e7ae94816_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=242&w=758&h=610&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/brook93a6fd6e-9a19-4310-addc-d12e7ae94816_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=405&w=758&h=426&width=300&height=300" alt="Image principale de l'article 19 compagnies de meubles faits au Canada">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Achat local</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Achat local</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/05/07/14-compagnies-de-meubles-faits-au-canada-pour-encourager-lachat-local" id="anchor_a48db8d5" data-test="archives-story-title">
                19 compagnies de meubles faits au Canada
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley
                             et 
                    Véronique Racine


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-03T17:49:46Z"
  >
              3 mai 2021 13H49

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-60901e8d4ab90e0001d8b598">
        <div class="story-wrapper" onclick="document.getElementById('anchor_c0a085b4').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/04/une-maison-au-bord-de-leau-avec-sauna-quai-et-gazebo-a-vendre-a-la-peche-pour-798-000">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_05_03_a_10.12.251c055a8e-27f1-4f80-92a6-a33c66cfc40f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=118&w=1384&h=778&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_05_03_a_10.12.251c055a8e-27f1-4f80-92a6-a33c66cfc40f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=118&w=1384&h=778&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_05_03_a_10.12.251c055a8e-27f1-4f80-92a6-a33c66cfc40f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=118&w=1384&h=778&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_05_03_a_10.12.251c055a8e-27f1-4f80-92a6-a33c66cfc40f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=118&w=1384&h=778&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_05_03_a_10.12.251c055a8e-27f1-4f80-92a6-a33c66cfc40f_ORIGINAL.jpg?impolicy=crop-resize&x=84&y=0&w=1216&h=1014&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_05_03_a_10.12.251c055a8e-27f1-4f80-92a6-a33c66cfc40f_ORIGINAL.jpg?impolicy=crop-resize&x=84&y=0&w=1216&h=1014&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_05_03_a_10.12.251c055a8e-27f1-4f80-92a6-a33c66cfc40f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=118&w=1384&h=778&width=925&height=925" alt="Image principale de l'article Une maison avec sauna, quai et gazebo à 798 000$">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Bord de l'eau à La Pêche</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Bord de l'eau à La Pêche</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/04/une-maison-au-bord-de-leau-avec-sauna-quai-et-gazebo-a-vendre-a-la-peche-pour-798-000" id="anchor_c0a085b4" data-test="archives-story-title">
                Une maison avec sauna, quai et gazebo à 798 000$
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-04T12:00:00Z"
  >
              4 mai 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5d24f3d114dec8888100ae08">
        <div class="story-wrapper" onclick="document.getElementById('anchor_be886d9b').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/05/23/31-mini-chalets-particulierement-cool-a-louer-au-quebec-cet-ete">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0b657d8b-b204-4311-9f5b-48ab7d0c637f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=211&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/0b657d8b-b204-4311-9f5b-48ab7d0c637f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=211&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0b657d8b-b204-4311-9f5b-48ab7d0c637f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=211&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/0b657d8b-b204-4311-9f5b-48ab7d0c637f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=211&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0b657d8b-b204-4311-9f5b-48ab7d0c637f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=25&w=1080&h=900&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/0b657d8b-b204-4311-9f5b-48ab7d0c637f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=25&w=1080&h=900&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/0b657d8b-b204-4311-9f5b-48ab7d0c637f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=211&w=1080&h=607&width=300&height=300" alt="Image principale de l'article 31 mini-chalets à louer au Québec cet été">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">LE GUIDE ULTIME</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">LE GUIDE ULTIME</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/05/23/31-mini-chalets-particulierement-cool-a-louer-au-quebec-cet-ete" id="anchor_be886d9b" data-test="archives-story-title">
                31 mini-chalets à louer au Québec cet été
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sarah Bergeron-Ouellet


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-03-14T00:10:00Z"
  >
              13 mars 2020 20H10

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cd3297206f9eb6737cf6fff-f786f8df"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="wow"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd3297206f9eb6737cf6fff-1647cf0f"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="wow"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_e2a14755').click();">
    <div class="story-img">
        <a href="/2021/05/12/ce-potier-montrealais-fait-rever-avec-sa-vaisselle-instagoal">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_05_10_a_14.03.4330f8e7db-a4b8-4bfd-8f3f-04a38acecc72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=441&w=890&h=501&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_05_10_a_14.03.4330f8e7db-a4b8-4bfd-8f3f-04a38acecc72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=441&w=890&h=501&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_05_10_a_14.03.4330f8e7db-a4b8-4bfd-8f3f-04a38acecc72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=441&w=890&h=501&width=600&height=600 2x" alt="Image principale de l'article Ce potier montréalais fait rêver avec sa vaisselle">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">«Instagoal»</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/05/12/ce-potier-montrealais-fait-rever-avec-sa-vaisselle-instagoal" id="anchor_e2a14755">Ce potier montréalais fait rêver avec sa vaisselle</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_61c1f577').click();">
    <div class="story-img">
        <a href="/2021/04/27/une-illustratrice-dessine-des-restos-boutiques-et-produits-dentreprises-dici-pour-encourager-lachat-local">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_04_27_a_09.53.17ba9ef478-fb18-45bb-a14d-94c63347e08e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=249&w=936&h=527&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_04_27_a_09.53.17ba9ef478-fb18-45bb-a14d-94c63347e08e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=249&w=936&h=527&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_04_27_a_09.53.17ba9ef478-fb18-45bb-a14d-94c63347e08e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=249&w=936&h=527&width=600&height=600 2x" alt="Image principale de l'article Des illustrations pour encourager l'achat local">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Evi Jane Illustration</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/04/27/une-illustratrice-dessine-des-restos-boutiques-et-produits-dentreprises-dici-pour-encourager-lachat-local" id="anchor_61c1f577">Des illustrations pour encourager l'achat local</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_0ad9c94e').click();">
    <div class="story-img">
        <a href="/2020/04/10/6-fleuristes-qui-livrent-a-montreal-pour-se-faire-plaisir">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_03_31_a_13.58.273124a4a4-2852-457b-8e63-a6b5c8288ca5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=203&w=950&h=534&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_03_31_a_13.58.273124a4a4-2852-457b-8e63-a6b5c8288ca5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=203&w=950&h=534&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_03_31_a_13.58.273124a4a4-2852-457b-8e63-a6b5c8288ca5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=203&w=950&h=534&width=600&height=600 2x" alt="Image principale de l'article 6 fleuristes qui livrent à Montréal ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Top 6</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/04/10/6-fleuristes-qui-livrent-a-montreal-pour-se-faire-plaisir" id="anchor_0ad9c94e">6 fleuristes qui livrent à Montréal </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site Silo 57">
                    </div>

                <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd3297206f9eb6737cf6fff-44340473"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="wow"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Silo 57">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/maison-a-vendre">Maisons à vendre</a></li>



        <li><a class="footer__link --menu_main "  href="/restos-bars">Restos / bars</a></li>



        <li><a class="footer__link --menu_main "  href="/quoi-faire">Quoi faire</a></li>



        <li><a class="footer__link --menu_main "  href="/roadtrip">Roadtrips</a></li>



        <li><a class="footer__link --active --menu_main "  href="/wow">Wow</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.pesesurstart.com?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur start s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pss.svg" alt="Logo du site Pèse sur start">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/zeste?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Zeste s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_zeste.svg" alt="Logo du site Zeste">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.salutbonjour.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2021 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/YtSoTidkLp_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=464256147707220&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
