


<!--[freemarker ERROR : Java method "com.sun.proxy.$Proxy148.getForecast(String, String)" threw an exception when invoked on com.sun.proxy.$Proxy148 object "com.nmn.wasp.model.ModelImpl@1896299b"; see cause exception in the Java stack trace.

----
FTL stack trace ("~" means nesting-related):
	- Failed at: #assign forecast = model.getForecast(...  [in template "lib/layout" in macro "page" at line 185, column 5]
	- Reached through: @layout.page metaTitle=metaTitle meta...  [in template "pages/story/default.ftl" at line 49, column 1]
----]-->


    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.silo57.ca/maison-a-vendre/maison-a-vendre/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Une maison rénovée avec accès à l’eau à vendre pour 599 000$ à Notre-Dame-de-l’Île-Perrot | Silo 57</title>

                    <meta name="description" content="Une belle maison clé en main!">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/4045c34/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/4045c34/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6c681f54-074e-4f22-b7d6-355c5d2f00bb_s57_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/e6f731a1-ecb7-4955-9bd8-f989d2dc023f_s57_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/2a18dc6f-9699-42fc-b6f2-312f7bf2c03b_s57_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/4045c34/wro/js/jquery.js"></script>
    <script src="/assets/4045c34/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/4045c34/wro/js/core.js"></script>
    <script src="/assets/4045c34/wro/js/vendors_js.js"></script>
    <script src="/assets/4045c34/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_Silo57_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2021/06/22/une-maison-renovee-avec-acces-a-leau-a-vendre-pour-599-000-a-notre-dame-de-lile-perrot"
                },
                "headline": "Une maison rénovée avec accès à l’eau à vendre pour 599 000$ à Notre-Dame-de-l’Île-Perrot",
                "image": "https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.5676ca6c22-450a-4784-9cb1-f5de59fc7bd9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=135&w=1956&h=1100&width=1200&height=1200",
                "datePublished": "2021-06-22 08:00:00",
                "dateModified": "2021-06-22 08:00:00",
                "author": [

                {"@type": "Person", "name": "Mélodie Lamoureux"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Silo 57",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Silo 57" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="video.other" />
        <meta property="og:title" content="Une maison rénovée avec accès à l’eau à vendre pour 599 000$ à Notre-Dame-de-l’Île-Perrot" />
        <meta property="og:description" content="Une belle maison clé en main! " />
        <meta property="og:url" content="https://www.silo57.ca/2021/06/22/une-maison-renovee-avec-acces-a-leau-a-vendre-pour-599-000-a-notre-dame-de-lile-perrot" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.5676ca6c22-450a-4784-9cb1-f5de59fc7bd9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=135&w=1956&h=1100&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Une maison avec accès à l’eau pour 599 000$" />
        <meta property="article:section" content="Maison à vendre" />
        <meta property="article:published_time" content="2021-06-22 08:00:00" />
        <meta property="article:modified_time" content="2021-06-22 08:00:00" />


                    <meta property="article:author" content="https://www.silo57.ca/auteur/melodie-lamoureux" />
            <meta name="author" content="Mélodie Lamoureux" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.silo57.ca/2021/06/22/une-maison-renovee-avec-acces-a-leau-a-vendre-pour-599-000-a-notre-dame-de-lile-perrot" />
        <meta name="twitter:title" content="Une maison rénovée avec accès à l’eau à vendre pour 599 000$ à Notre-Dame-de-l’Île-Perrot">
        <meta name="twitter:description" content="Une belle maison clé en main! ">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.5676ca6c22-450a-4784-9cb1-f5de59fc7bd9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=135&w=1956&h=1100&width=1200&height=1200" />

            <link rel="canonical" href="https://www.silo57.ca/2021/06/22/une-maison-renovee-avec-acces-a-leau-a-vendre-pour-599-000-a-notre-dame-de-lile-perrot"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="60d0f39751eca6000189ee9c" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2021-06-22T12:00:00Z"/>
        <meta name="cXenseParse:title" content="Une maison rénovée avec accès à l’eau à vendre pour 599 000$ à Notre-Dame-de-l’Île-Perrot" />
        <meta name="cXenseParse:url" content="https://www.silo57.ca/2021/06/22/une-maison-renovee-avec-acces-a-leau-a-vendre-pour-599-000-a-notre-dame-de-lile-perrot" />
        <meta name="cXenseParse:site" content="Silo 57"/>
        <meta name="cXenseParse:recs:articleid" content="60d0f39751eca6000189ee9c"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Une belle maison clé en main! " />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="décor complet,maison rénovée,magnifique propriété,ailleurs accessible,vue imprenable,mettant les pieds,maison avec accès,espace aéré,espace ouvert,joli bungalow,vidéo ci-haut,aire de vie,bord de l’eau,petit chemin" data-separator="," />
          <meta name="cXenseParse:person" content="Max" data-separator="," />
          <meta name="cXenseParse:location" content="Notre-Dame-de-l’Île-Perrot" data-separator="," />
          <meta name="cXenseParse:company" content="Morgan Daniels" data-separator="," />

            <meta name="cXenseParse:author" content="Mélodie Lamoureux"/>

            <meta name="cXenseParse:concept" content="Notre-Dame-de-l'Île-Perrot" />
            <meta name="cXenseParse:recs:que-strapline" content="Notre-Dame-de-l'Île-Perrot"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content=""/>

            <meta name="cXenseParse:category" content="Maison à vendre"/>

            <meta name="cXenseParse:recs:que-category" content="Maison à vendre" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Maison à vendre" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="maisons à vendre/maison à vendre" />
        <meta name="cXenseParse:recs:que-taxonomy" content="maisons à vendre/maison à vendre"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.5676ca6c22-450a-4784-9cb1-f5de59fc7bd9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=135&w=1956&h=1100&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.5676ca6c22-450a-4784-9cb1-f5de59fc7bd9_ORIGINAL.jpg?impolicy=crop-resize&x=156&y=0&w=1644&h=1370&width=1200&height=1200"/>


         <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="464256147707220"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cd5bb8d06f9eb6737cf8b83";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "cxense_siteid"     :   "1137417633504061116",
            'section' : "Maison à vendre",

                'rootChannel': "Maisons à vendre",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "2a88ae1a-255e-4dd8-a2cc-08b4ecfb685e",
        "articleName"     :   "Une maison rénovée avec accès à l’eau à vendre pour 599 000$ à Notre-Dame-de-l’Île-Perrot",
        "articleAuthor"     :   "Mélodie Lamoureux",
        "articleDate"       :   "2021-06-22 08:00:00",
      "assetId"           :   "60d0f39751eca6000189ee9c",
      "assetTitle"        :   "Une maison rénovée avec accès à l’eau à vendre pour 599 000$ à Notre-Dame-de-l’Île-Perrot" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1137417633504061116']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


        <!-- END OF HEAD -->
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax2t45cygr2zsq-f-da084ad42-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"218a705c","ak.r":42005,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":42726,"ak.gh":"23.220.105.209","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1624364645","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==srQWs4fILZf3mMbbNlAJDg2XAi3GYUo03l6r6vx2sWlqyF62GaZsLgF3pDtn0Zugn+CwoSz8KgBk4Fy0gGtr5c7O30gVOljWnvdT4DNeneVC4uLXTgB0cr8jSa3wl467Vc+udkZ1x75kSydGgcbgg78t44O/a13NYkRuW1VerBWbUp0h3bY+ftZ16Lvd0i/W/lX99u3AndcOnGe75is+cR/Izr794FoWlbWcnVHWymQacstP0KJAOI3ZIzz7m6YR5+qFMlezS+W+gU9Wbe2qACbJnHPYBsUtQp+9uEFNHssiGFyhrkSUv70HUrDhJUZqqJvT0bQQ7BOJjqiUB+Xi/2J/RCvbESkdLOnL8Wk1BPiKXj9q6HIyhksdirUsumhllDYqL+A8As1CoZLSKNL/rSSvDJnr2qhJ4p1N4gll1ls=","ak.pv":"12","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="maison-a-vendre"
        data-dfpPath="/designetarchitecture/maisonavendre"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/designetarchitecture/maisonavendre</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cd5bb8d06f9eb6737cf8b83-84bd988f"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="maison-a-vendre"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  active has-submenu">
        <a href="/maison-a-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maisons à vendre</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-a-vendre/chalet-a-vendre" data-test="link-chalet-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chalet à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/maison-a-vendre/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/duplex-a-vendre" data-test="link-duplex-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Duplex à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/roadtrip">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level ">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/silo57" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/silo.57" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:info@silo57.ca" class="icon">
<svg class="icon-svg icon-email" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3" enable-background="new 0 0 17.9 17.3">
  <style>
    .st1IconEmail{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}
  </style>
  <g>
    <g transform="translate(-1842 -59)">
      <g transform="translate(1842 59)">
        <g transform="translate(0 .05)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8" id="IconEmailmask-2_2_">
            <g filter="url(#Adobe_OpacityMaskFilter)">
              <path class="st1IconEmail" d="M0-.1h17.8V8H0z"/>
            </g>
          </mask>
          <path d="M8.9 8l8.9-5.5c-.2-1.4-1.5-2.5-3-2.5H3C1.4 0 .1 1.3 0 2.9L8.9 8z" mask="url(#IconEmailmask-2_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
        <g transform="translate(0 3.8)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6" id="IconEmailmask-4_2_">
            <g filter="url(#Adobe_OpacityMaskFilter_1_)">
              <path class="st1IconEmail" d="M0-.1h17.9v13.6H0z"/>
            </g>
          </mask>
          <path d="M8.9 5.5L0 .3v10.2c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V-.1l-9 5.6z" mask="url(#IconEmailmask-4_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
      </g>
    </g>
  </g>
</svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
<svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  active has-submenu">
        <a href="/maison-a-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maisons à vendre</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-a-vendre/chalet-a-vendre" data-test="link-chalet-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chalet à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/maison-a-vendre/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/duplex-a-vendre" data-test="link-duplex-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Duplex à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/roadtrip">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level ">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5cd5bb8d06f9eb6737cf8b83-e27579e7"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="maison-a-vendre"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Maisons à vendre" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/maison-a-vendre" itemprop="item">
                <span itemprop="name">Maisons à vendre</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Maison à vendre" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/maison-a-vendre/maison-a-vendre" itemprop="item">
                <span itemprop="name">Maison à vendre</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Une maison rénovée avec accès à l’eau à vendre pour 599 000$ à Notre-Dame-de-l’Île-Perrot</h1>
        </div>


    <div class="story-byline">
    <div class="byline-img" data-test="byline-img">

<a href="https://www.silo57.ca/auteur/melodie-lamoureux" rel="author" ><div class="author-img" data-test="author-img" style="background-image: url('https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/ad1de340-c1de-4fd5-a5ab-a1462ee32daa_AUTHOR_PHOTO_WEB.jpg?quality=80&version=1&size=300')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.silo57.ca/auteur/melodie-lamoureux" rel="author" >Mélodie Lamoureux</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-06-22T12:00:00Z"
  >
              22 juin 2021 08H00

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-06-22T12:00:00Z"
  >
              22 juin 2021 08H00

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2021/06/22/une-maison-renovee-avec-acces-a-leau-a-vendre-pour-599-000-a-notre-dame-de-lile-perrot"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2021/06/22/une-maison-renovee-avec-acces-a-leau-a-vendre-pour-599-000-a-notre-dame-de-lile-perrot','Une%20maison%20avec%20acc%C3%A8s%20%C3%A0%20l%E2%80%99eau%20pour%20599%20000%24','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.silo57.ca/2021/06/22/une-maison-renovee-avec-acces-a-leau-a-vendre-pour-599-000-a-notre-dame-de-lile-perrot&text=Une%20maison%20r%C3%A9nov%C3%A9e%20avec%20acc%C3%A8s%20%C3%A0%20l%E2%80%99eau%20%C3%A0%20vendre%20pour%20599%20000%24%20%C3%A0%20Notre-Dame-de-l%E2%80%99%C3%8Ele-Perrot"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.silo57.ca/2021/06/22/une-maison-renovee-avec-acces-a-leau-a-vendre-pour-599-000-a-notre-dame-de-lile-perrot&text=Une%20maison%20r%C3%A9nov%C3%A9e%20avec%20acc%C3%A8s%20%C3%A0%20l%E2%80%99eau%20%C3%A0%20vendre%20pour%20599%20000%24%20%C3%A0%20Notre-Dame-de-l%E2%80%99%C3%8Ele-Perrot','Une%20maison%20avec%20acc%C3%A8s%20%C3%A0%20l%E2%80%99eau%20pour%20599%20000%24','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2021/06/22/une-maison-renovee-avec-acces-a-leau-a-vendre-pour-599-000-a-notre-dame-de-lile-perrot&media=https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.5676ca6c22-450a-4784-9cb1-f5de59fc7bd9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=135&w=1956&h=1100&width=1024&height=1024&description=Une%20maison%20r%C3%A9nov%C3%A9e%20avec%20acc%C3%A8s%20%C3%A0%20l%E2%80%99eau%20%C3%A0%20vendre%20pour%20599%20000%24%20%C3%A0%20Notre-Dame-de-l%E2%80%99%C3%8Ele-Perrot"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2021/06/22/une-maison-renovee-avec-acces-a-leau-a-vendre-pour-599-000-a-notre-dame-de-lile-perrot&media=https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.5676ca6c22-450a-4784-9cb1-f5de59fc7bd9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=135&w=1956&h=1100&width=1024&height=1024&description=Une%20maison%20r%C3%A9nov%C3%A9e%20avec%20acc%C3%A8s%20%C3%A0%20l%E2%80%99eau%20%C3%A0%20vendre%20pour%20599%20000%24%20%C3%A0%20Notre-Dame-de-l%E2%80%99%C3%8Ele-Perrot','Une%20maison%20avec%20acc%C3%A8s%20%C3%A0%20l%E2%80%99eau%20pour%20599%20000%24','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.silo57.ca/2021/06/22/une-maison-renovee-avec-acces-a-leau-a-vendre-pour-599-000-a-notre-dame-de-lile-perrot"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element video" data-test="single-story-main-element" data-ad-main-element-type="video">
                    <div class="main-element-video-wrapper">



		<div class="element-embed type-video main-element-video" data-is-dockable="true" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-8c31e503"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Une maison rénove avec accès à l'eau à vendre pour 599 000$ à Notre-Dame-de-l'Île-Perrot" />
					<meta itemprop="description" content="Une maison rénove avec accès à l'eau à vendre pour 599 000$ à Notre-Dame-de-l'Île-Perrot" />
					<meta itemprop="contentUrl" content="https://www.silo57.ca/2021/06/22/une-maison-renovee-avec-acces-a-leau-a-vendre-pour-599-000-a-notre-dame-de-lile-perrot" />
                        <meta itemprop="uploadDate" content="2021-06-22 08:00:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.5676ca6c22-450a-4784-9cb1-f5de59fc7bd9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=135&w=1956&h=1100&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H2M17S" />

                <video id="player-8c31e503" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1624309266915"
                       data-player-id="player-8c31e503"
                       data-embed="default"
                       class="video-js"
                       controls
					       	data-autostart="true"
                >
                </video>

					<div class="docked-video-options">
						<span class="docked-option-fullscreen">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 438.529 438.529" class="icon-svg icon-fullscreen">
        <path d="M180.156,225.828c-1.903-1.902-4.093-2.854-6.567-2.854c-2.475,0-4.665,0.951-6.567,2.854l-94.787,94.787l-41.112-41.117
    c-3.617-3.61-7.895-5.421-12.847-5.421c-4.952,0-9.235,1.811-12.851,5.421c-3.617,3.621-5.424,7.905-5.424,12.854v127.907
    c0,4.948,1.807,9.229,5.424,12.847c3.619,3.613,7.902,5.424,12.851,5.424h127.906c4.949,0,9.23-1.811,12.847-5.424
    c3.615-3.617,5.424-7.898,5.424-12.847s-1.809-9.233-5.424-12.854l-41.112-41.104l94.787-94.793
    c1.902-1.903,2.853-4.086,2.853-6.564c0-2.478-0.953-4.66-2.853-6.57L180.156,225.828z"/>
        <path d="M433.11,5.424C429.496,1.807,425.212,0,420.263,0H292.356c-4.948,0-9.227,1.807-12.847,5.424
    c-3.614,3.615-5.421,7.898-5.421,12.847s1.807,9.233,5.421,12.847l41.106,41.112l-94.786,94.787
			c-1.901,1.906-2.854,4.093-2.854,6.567s0.953,4.665,2.854,6.567l32.552,32.548c1.902,1.903,4.086,2.853,6.563,2.853
			s4.661-0.95,6.563-2.853l94.794-94.787l41.104,41.109c3.62,3.616,7.905,5.428,12.854,5.428s9.229-1.812,12.847-5.428
			c3.614-3.614,5.421-7.898,5.421-12.847V18.268C438.53,13.315,436.734,9.04,433.11,5.424z"/>
    </svg>
</span>
						<span class="docked-option-minimize"><svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
</span>
						<span class="docked-option-maximize">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112.25 112.25" class="icon-svg icon-play">
        <path class="cls-1" d="M63.5,10.25a53.13,53.13,0,1,0,53.12,53.13A53.12,53.12,0,0,0,63.5,10.25Zm0,95.48a42.36,42.36,0,1,1,42.36-42.35A42.36,42.36,0,0,1,63.5,105.73Z" transform="translate(-10.38 -10.25)"/>
        <polygon class="cls-1" points="42.5 30 42.5 77.25 74.25 53.63 42.5 30"/>
    </svg>
</span>
					</div>

					<div class="docked-video-close">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
					</div>
            </div>
        </div>

			<script>
                $(document).ready(function() {
                    var video = $("#player-8c31e503");
                    var bcplayer = videojs("player-8c31e503");
                    // check if iPad|iPhone|iPod or safari of IOS
                    var iOS = ((/iPad|iPhone|iPod/.test(navigator.userAgent)&& !window.MSStream) || (!!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/)));
                    bcplayer.ready(function() {
                        if(typeof playerReady !== 'undefined') {
                          playerReady(bcplayer, video.data('dfp-path'));
                        }
                        if (video.attr('data-autostart') && !iOS) {
							var promise = bcplayer.play();
							if (promise !== undefined) {
								promise.then(_ => {
									// Autoplay started!
                                    bcplayer.play();
									bcplayer.muted(false);
								}).catch(error => {
									// Autoplay was prevented.
									bcplayer.play();
									bcplayer.muted(false);
							});
							}
                        }
                    })
                })
            </script>

                    </div>


        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Si vous cherchez une propriété clé en main située près du bord de l’eau, ce joli bungalow pourrait bien être ce dont vous rêvez.</strong>&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.27.4975df18fc-e8de-4e94-a0d4-b23e757ec44a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1972&h=1376&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.27.4975df18fc-e8de-4e94-a0d4-b23e757ec44a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1972&h=1376&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.27.4975df18fc-e8de-4e94-a0d4-b23e757ec44a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1972&h=1376&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.27.4975df18fc-e8de-4e94-a0d4-b23e757ec44a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1972&h=1376&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.27.4975df18fc-e8de-4e94-a0d4-b23e757ec44a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1972&h=1376&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.27.4975df18fc-e8de-4e94-a0d4-b23e757ec44a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1972&h=1376&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.27.4975df18fc-e8de-4e94-a0d4-b23e757ec44a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1972&h=1376&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.27.4975df18fc-e8de-4e94-a0d4-b23e757ec44a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1972&h=1376&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.27.4975df18fc-e8de-4e94-a0d4-b23e757ec44a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1972&h=1376&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.27.4975df18fc-e8de-4e94-a0d4-b23e757ec44a_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1972&h=1376&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Morgan Daniels / ReMax</p>
			</div>
		</div>
                 
  <p></p> 
  <p>La propriété construite en 1985 a subi d’impressionnantes rénovations afin d’offrir un espace aéré et lumineux.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Morgan Daniels / ReMax</p>
			</div>
		</div>
                 
  <p></p> 
  <p>En y mettant les pieds, vous trouverez d’abord une aire de vie à espace ouvert. Le salon, la salle à manger ainsi que la magnifique cuisine s’y côtoient.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.28.113b0c1bcf-c9b9-49cc-ba7b-d9ed5e551d7c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1986&h=1390&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Morgan Daniels / ReMax</p>
			</div>
		</div>
                 
  <p></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.007712b9d8-4bbe-4e4b-b483-e0d01991ba6d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1280&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.007712b9d8-4bbe-4e4b-b483-e0d01991ba6d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1280&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.007712b9d8-4bbe-4e4b-b483-e0d01991ba6d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1280&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.007712b9d8-4bbe-4e4b-b483-e0d01991ba6d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1280&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.007712b9d8-4bbe-4e4b-b483-e0d01991ba6d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1280&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.007712b9d8-4bbe-4e4b-b483-e0d01991ba6d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1280&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.007712b9d8-4bbe-4e4b-b483-e0d01991ba6d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1280&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.007712b9d8-4bbe-4e4b-b483-e0d01991ba6d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1280&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.007712b9d8-4bbe-4e4b-b483-e0d01991ba6d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1280&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.007712b9d8-4bbe-4e4b-b483-e0d01991ba6d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1280&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Morgan Daniels / ReMax</p>
			</div>
		</div>
                 
  <p></p> 
  <p>Le bungalow possède un total de quatre chambres, dont une au sous-sol.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.443779b3ab-a581-41e4-8b4b-339240b6c202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1272&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.443779b3ab-a581-41e4-8b4b-339240b6c202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1272&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.443779b3ab-a581-41e4-8b4b-339240b6c202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1272&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.443779b3ab-a581-41e4-8b4b-339240b6c202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1272&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.443779b3ab-a581-41e4-8b4b-339240b6c202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1272&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.443779b3ab-a581-41e4-8b4b-339240b6c202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1272&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.443779b3ab-a581-41e4-8b4b-339240b6c202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1272&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.443779b3ab-a581-41e4-8b4b-339240b6c202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1272&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.443779b3ab-a581-41e4-8b4b-339240b6c202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1272&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.29.443779b3ab-a581-41e4-8b4b-339240b6c202_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2102&h=1272&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Morgan Daniels / ReMax</p>
			</div>
		</div>
                 
  <p></p> 
  <p>Bien que la propriété ne se trouve pas directement au bord de l’eau, elle possède une large terrasse qui offre une vue imprenable sur celui-ci.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.10e0add227-a0c7-489b-8146-31768f4214ea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1992&h=1392&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.10e0add227-a0c7-489b-8146-31768f4214ea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1992&h=1392&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.10e0add227-a0c7-489b-8146-31768f4214ea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1992&h=1392&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.10e0add227-a0c7-489b-8146-31768f4214ea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1992&h=1392&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.10e0add227-a0c7-489b-8146-31768f4214ea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1992&h=1392&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.10e0add227-a0c7-489b-8146-31768f4214ea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1992&h=1392&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.10e0add227-a0c7-489b-8146-31768f4214ea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1992&h=1392&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.10e0add227-a0c7-489b-8146-31768f4214ea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1992&h=1392&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.10e0add227-a0c7-489b-8146-31768f4214ea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1992&h=1392&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.10e0add227-a0c7-489b-8146-31768f4214ea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1992&h=1392&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Morgan Daniels / ReMax</p>
			</div>
		</div>
                 
  <p></p> 
  <p>Ce dernier est d’ailleurs accessible par un petit chemin tout près de la maison. Il est possible d’y faire du kayak, du canot ou d’autres sports nautiques.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.39808e4211-3e37-4ece-9ff8-577313d98582_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1380&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.39808e4211-3e37-4ece-9ff8-577313d98582_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1380&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.39808e4211-3e37-4ece-9ff8-577313d98582_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1380&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.39808e4211-3e37-4ece-9ff8-577313d98582_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1380&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.39808e4211-3e37-4ece-9ff8-577313d98582_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1380&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.39808e4211-3e37-4ece-9ff8-577313d98582_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1380&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.39808e4211-3e37-4ece-9ff8-577313d98582_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1380&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.39808e4211-3e37-4ece-9ff8-577313d98582_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1380&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.39808e4211-3e37-4ece-9ff8-577313d98582_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1380&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.39808e4211-3e37-4ece-9ff8-577313d98582_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1380&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Morgan Daniels / ReMax</p>
			</div>
		</div>
                 
  <p></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.44231f7784-e7f7-4e92-97e5-5ba920ccf394_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1386&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.44231f7784-e7f7-4e92-97e5-5ba920ccf394_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1386&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.44231f7784-e7f7-4e92-97e5-5ba920ccf394_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1386&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.44231f7784-e7f7-4e92-97e5-5ba920ccf394_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1386&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.44231f7784-e7f7-4e92-97e5-5ba920ccf394_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1386&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.44231f7784-e7f7-4e92-97e5-5ba920ccf394_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1386&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.44231f7784-e7f7-4e92-97e5-5ba920ccf394_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1386&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.44231f7784-e7f7-4e92-97e5-5ba920ccf394_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1386&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.44231f7784-e7f7-4e92-97e5-5ba920ccf394_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1386&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.44231f7784-e7f7-4e92-97e5-5ba920ccf394_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1386&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Morgan Daniels / ReMax</p>
			</div>
		</div>
                 
  <p></p> 
  <p>Voilà une maison qui en a beaucoup à offrir!&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.337414f52f-f1f5-4d89-aa49-9b55fda32370_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1382&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.337414f52f-f1f5-4d89-aa49-9b55fda32370_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1382&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.337414f52f-f1f5-4d89-aa49-9b55fda32370_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1382&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.337414f52f-f1f5-4d89-aa49-9b55fda32370_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1382&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.337414f52f-f1f5-4d89-aa49-9b55fda32370_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1382&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.337414f52f-f1f5-4d89-aa49-9b55fda32370_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1382&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.337414f52f-f1f5-4d89-aa49-9b55fda32370_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1382&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.337414f52f-f1f5-4d89-aa49-9b55fda32370_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1382&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.337414f52f-f1f5-4d89-aa49-9b55fda32370_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1382&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.337414f52f-f1f5-4d89-aa49-9b55fda32370_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1980&h=1382&width=925&height=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Morgan Daniels / ReMax</p>
			</div>
		</div>
                 
  <p></p> 
  <h2>Découvrez le décor complet de cette propriété dans la vidéo ci-haut!&nbsp;&nbsp;&nbsp;&nbsp;</h2> 
  <p><a href="https://www.remax-quebec.com/fr/maison-a-vendre-monteregie/3-56e-avenue-notre-dame-de-l-ile-perrot-20742279.rmx" target="_blank">Cette magnifique propriété est présentement à vendre pour 599 000$ par Morgan Daniels de Re/Max</a>!&nbsp;</p> 
  <p></p> 
  <h2>Voici d’autres propriétés présentement à vendre :&nbsp;&nbsp;</h2> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-9b2cc1fe"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Une immense maison à l'architecture unique à vendre pour 2 200 000$ à Saint-Lambert" />
					<meta itemprop="description" content="Une immense maison à l'architecture unique à vendre pour 2 200 000$ à Saint-Lambert" />
					<meta itemprop="contentUrl" content="https://www.silo57.ca/2021/06/22/une-maison-renovee-avec-acces-a-leau-a-vendre-pour-599-000-a-notre-dame-de-lile-perrot" />
                        <meta itemprop="uploadDate" content="2021-06-22 08:00:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.5676ca6c22-450a-4784-9cb1-f5de59fc7bd9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=135&w=1956&h=1100&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H3M11S" />

                <video id="player-9b2cc1fe" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1624034822681"
                       data-player-id="player-9b2cc1fe"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-9c95b998"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Un chalet en «A» digne de Pinterest à vendre pour 299 000$ à Val-Morin" />
					<meta itemprop="description" content="Un chalet en «A» digne de Pinterest à vendre pour 299 000$ à Val-Morin" />
					<meta itemprop="contentUrl" content="https://www.silo57.ca/2021/06/22/une-maison-renovee-avec-acces-a-leau-a-vendre-pour-599-000-a-notre-dame-de-lile-perrot" />
                        <meta itemprop="uploadDate" content="2021-06-22 08:00:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.5676ca6c22-450a-4784-9cb1-f5de59fc7bd9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=135&w=1956&h=1100&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H1M55S" />

                <video id="player-9c95b998" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1623944551566"
                       data-player-id="player-9c95b998"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-d634f3d0"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Une maison de 1799 rénovée et à couper le souffle est en vente pour 2 998 000$ à Brossard" />
					<meta itemprop="description" content="Une maison de 1799 rénovée et à couper le souffle est en vente pour 2 998 000$ à Brossard" />
					<meta itemprop="contentUrl" content="https://www.silo57.ca/2021/06/22/une-maison-renovee-avec-acces-a-leau-a-vendre-pour-599-000-a-notre-dame-de-lile-perrot" />
                        <meta itemprop="uploadDate" content="2021-06-22 08:00:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.5676ca6c22-450a-4784-9cb1-f5de59fc7bd9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=135&w=1956&h=1100&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H3M49S" />

                <video id="player-d634f3d0" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1623873163660"
                       data-player-id="player-d634f3d0"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-ebd7614f"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Un chalet 4 saisons avec vue panoramique sur la rivière Saint-Anne, à vendre pour 150 000$ à Saint-Raymond" />
					<meta itemprop="description" content="Un chalet 4 saisons avec vue panoramique sur la rivière Saint-Anne, à vendre pour 150 000$ à Saint-Raymond" />
					<meta itemprop="contentUrl" content="https://www.silo57.ca/2021/06/22/une-maison-renovee-avec-acces-a-leau-a-vendre-pour-599-000-a-notre-dame-de-lile-perrot" />
                        <meta itemprop="uploadDate" content="2021-06-22 08:00:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.5676ca6c22-450a-4784-9cb1-f5de59fc7bd9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=135&w=1956&h=1100&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H2M28S" />

                <video id="player-ebd7614f" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1623709261651"
                       data-player-id="player-ebd7614f"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-b5eb2ff4"
            >

                <div style="display:none"></div>

                s

					<meta itemprop="name" content="Un chalet de style «Farm house» à vendre pour 579 000$ sur le bord de l'eau à Saint-Hippolyte" />
					<meta itemprop="description" content="Un chalet de style «Farm house» à vendre pour 579 000$ sur le bord de l'eau à Saint-Hippolyte" />
					<meta itemprop="contentUrl" content="https://www.silo57.ca/2021/06/22/une-maison-renovee-avec-acces-a-leau-a-vendre-pour-599-000-a-notre-dame-de-lile-perrot" />
                        <meta itemprop="uploadDate" content="2021-06-22 08:00:00" />
				<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_15.30.5676ca6c22-450a-4784-9cb1-f5de59fc7bd9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=135&w=1956&h=1100&width=1200&height=1200" />

    <meta itemprop="duration" content="T0H2M7S" />

                <video id="player-b5eb2ff4" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1623155147952"
                       data-player-id="player-b5eb2ff4"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-60d0d82951eca6000189eda9">
        <div class="story-wrapper" onclick="document.getElementById('anchor_1722b1e5').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/21/covid-19-les-voyageurs-pleinement-vaccines-pourront-voyager-sans-faire-de-quarantaine">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_14.17.04416d9012-3192-4f04-b77c-de4e62a1527f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=529&w=946&h=532&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_14.17.04416d9012-3192-4f04-b77c-de4e62a1527f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=529&w=946&h=532&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_14.17.04416d9012-3192-4f04-b77c-de4e62a1527f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=529&w=946&h=532&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_14.17.04416d9012-3192-4f04-b77c-de4e62a1527f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=529&w=946&h=532&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_14.17.04416d9012-3192-4f04-b77c-de4e62a1527f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=299&w=946&h=761&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_14.17.04416d9012-3192-4f04-b77c-de4e62a1527f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=299&w=946&h=761&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_21_a_14.17.04416d9012-3192-4f04-b77c-de4e62a1527f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=529&w=946&h=532&width=300&height=300" alt="Image principale de l'article Fin de la quarantaine pour les voyageurs vaccinés">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Bonne nouvelle! </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Bonne nouvelle! </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/21/covid-19-les-voyageurs-pleinement-vaccines-pourront-voyager-sans-faire-de-quarantaine" id="anchor_1722b1e5" data-test="archives-story-title">
                Fin de la quarantaine pour les voyageurs vaccinés
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                Agence QMI
        </address>

    <div class="story-date relative-date" data-test="archives-story-date">
  <time datetime="2021-06-21T18:30:00Z"
  >
              21 juin 2021 14H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5fc7c4ef39b0cb0006ce8a45">
        <div class="story-wrapper" onclick="document.getElementById('anchor_a904f9bc').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/12/03/une-immense-maison-wow-avec-vue-sur-le-golf-prive-de-boucherville-a-vendre-pour-4-295-000">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/69437c6b44bbebe328c37472db909c432683d8e9-ddb9-49a4-a8a9-4c02ff68048f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=100&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/69437c6b44bbebe328c37472db909c432683d8e9-ddb9-49a4-a8a9-4c02ff68048f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=100&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/69437c6b44bbebe328c37472db909c432683d8e9-ddb9-49a4-a8a9-4c02ff68048f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=100&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/69437c6b44bbebe328c37472db909c432683d8e9-ddb9-49a4-a8a9-4c02ff68048f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=100&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/69437c6b44bbebe328c37472db909c432683d8e9-ddb9-49a4-a8a9-4c02ff68048f_ORIGINAL.jpg?impolicy=crop-resize&x=192&y=0&w=1536&h=1280&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/69437c6b44bbebe328c37472db909c432683d8e9-ddb9-49a4-a8a9-4c02ff68048f_ORIGINAL.jpg?impolicy=crop-resize&x=192&y=0&w=1536&h=1280&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/69437c6b44bbebe328c37472db909c432683d8e9-ddb9-49a4-a8a9-4c02ff68048f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=100&w=1920&h=1080&width=300&height=300" alt="Image principale de l'article Une immense maison «WOW» à vendre pour 4 295 000$">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Boucherville </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Boucherville </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/12/03/une-immense-maison-wow-avec-vue-sur-le-golf-prive-de-boucherville-a-vendre-pour-4-295-000" id="anchor_a904f9bc" data-test="archives-story-title">
                Une immense maison «WOW» à vendre pour 4 295 000$
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date relative-date" data-test="archives-story-date">
  <time datetime="2021-06-21T13:15:59Z"
  >
              21 juin 2021 09H15

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60cce0a551eca6000189e884">
        <div class="story-wrapper" onclick="document.getElementById('anchor_9a2af4b1').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/18/la-date-douverture-du-nouveau-laurier-bbq-enfin-devoilee">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_18_a_14.05.352b01efb5-63f3-44f1-8f23-6655aff22125_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=45&w=930&h=523&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_18_a_14.05.352b01efb5-63f3-44f1-8f23-6655aff22125_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=45&w=930&h=523&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_18_a_14.05.352b01efb5-63f3-44f1-8f23-6655aff22125_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=45&w=930&h=523&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_18_a_14.05.352b01efb5-63f3-44f1-8f23-6655aff22125_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=45&w=930&h=523&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_18_a_14.05.352b01efb5-63f3-44f1-8f23-6655aff22125_ORIGINAL.jpg?impolicy=crop-resize&x=97&y=0&w=736&h=614&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_18_a_14.05.352b01efb5-63f3-44f1-8f23-6655aff22125_ORIGINAL.jpg?impolicy=crop-resize&x=97&y=0&w=736&h=614&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_18_a_14.05.352b01efb5-63f3-44f1-8f23-6655aff22125_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=45&w=930&h=523&width=300&height=300" alt="Image principale de l'article La date d’ouverture du Laurier BBQ dévoilée ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">OUVERTURE</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">OUVERTURE</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/18/la-date-douverture-du-nouveau-laurier-bbq-enfin-devoilee" id="anchor_9a2af4b1" data-test="archives-story-title">
                La date d’ouverture du Laurier BBQ dévoilée 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-18T18:15:16Z"
  >
              18 juin 2021 14H15

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60cb8d7551eca6000189e56a">
        <div class="story-wrapper" onclick="document.getElementById('anchor_c6611c44').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/18/un-sandwich-a-la-creme-glacee-des-plus-decadents-bientot-disponible-dans-ce-bar-laitier-de-rosemont">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_17_a_13.53.17374bc971-ff3e-454d-a8ba-e1b03b5136f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=174&w=942&h=529&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_17_a_13.53.17374bc971-ff3e-454d-a8ba-e1b03b5136f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=174&w=942&h=529&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_17_a_13.53.17374bc971-ff3e-454d-a8ba-e1b03b5136f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=174&w=942&h=529&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_17_a_13.53.17374bc971-ff3e-454d-a8ba-e1b03b5136f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=174&w=942&h=529&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_17_a_13.53.17374bc971-ff3e-454d-a8ba-e1b03b5136f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=46&w=942&h=785&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_17_a_13.53.17374bc971-ff3e-454d-a8ba-e1b03b5136f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=46&w=942&h=785&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_17_a_13.53.17374bc971-ff3e-454d-a8ba-e1b03b5136f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=174&w=942&h=529&width=300&height=300" alt="Image principale de l'article Un nouveau sandwich à la crème glacée décadent ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Chez Iconoglace</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Chez Iconoglace</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/18/un-sandwich-a-la-creme-glacee-des-plus-decadents-bientot-disponible-dans-ce-bar-laitier-de-rosemont" id="anchor_c6611c44" data-test="archives-story-title">
                Un nouveau sandwich à la crème glacée décadent 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date relative-date" data-test="archives-story-date">
  <time datetime="2021-06-21T14:30:00Z"
  >
              21 juin 2021 10H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60cca8a251eca6000189e74e">
        <div class="story-wrapper" onclick="document.getElementById('anchor_7f49afc0').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/20/une-immense-maison-a-larchitecture-unique-a-vendre-pour-2-200-000-a-saint-lambert">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_55_32a25cd5-3f19-4729-a6bf-3e4b5ea14efe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1260&h=708&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/media_55_32a25cd5-3f19-4729-a6bf-3e4b5ea14efe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1260&h=708&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_55_32a25cd5-3f19-4729-a6bf-3e4b5ea14efe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1260&h=708&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/media_55_32a25cd5-3f19-4729-a6bf-3e4b5ea14efe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1260&h=708&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_55_32a25cd5-3f19-4729-a6bf-3e4b5ea14efe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1032&h=832&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/media_55_32a25cd5-3f19-4729-a6bf-3e4b5ea14efe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1032&h=832&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media_55_32a25cd5-3f19-4729-a6bf-3e4b5ea14efe_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=62&w=1260&h=708&width=300&height=300" alt="Image principale de l'article Une maison unique à vendre à Saint-Lambert ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">2 200 000$ </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">2 200 000$ </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/20/une-immense-maison-a-larchitecture-unique-a-vendre-pour-2-200-000-a-saint-lambert" id="anchor_7f49afc0" data-test="archives-story-title">
                Une maison unique à vendre à Saint-Lambert 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-20T12:00:00Z"
  >
              20 juin 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60cba80951eca6000189e5f1">
        <div class="story-wrapper" onclick="document.getElementById('anchor_82f530e5').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/19/ce-condo-du-plateau-a-vendre-pour-649-000-a-une-terrasse-privee-parfaite-pour-recevoir-ses-amis">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_21_049e942e-fbfa-4b64-9a35-4d11edb4b4a4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/media_21_049e942e-fbfa-4b64-9a35-4d11edb4b4a4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_21_049e942e-fbfa-4b64-9a35-4d11edb4b4a4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/media_21_049e942e-fbfa-4b64-9a35-4d11edb4b4a4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media_21_049e942e-fbfa-4b64-9a35-4d11edb4b4a4_ORIGINAL.jpg?impolicy=crop-resize&x=126&y=0&w=1008&h=840&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/media_21_049e942e-fbfa-4b64-9a35-4d11edb4b4a4_ORIGINAL.jpg?impolicy=crop-resize&x=126&y=0&w=1008&h=840&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media_21_049e942e-fbfa-4b64-9a35-4d11edb4b4a4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=300&height=300" alt="Image principale de l'article Un condo du Plateau avec une jolie terrasse privée">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">649 000$</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">649 000$</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/19/ce-condo-du-plateau-a-vendre-pour-649-000-a-une-terrasse-privee-parfaite-pour-recevoir-ses-amis" id="anchor_82f530e5" data-test="archives-story-title">
                Un condo du Plateau avec une jolie terrasse privée
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-19T12:00:00Z"
  >
              19 juin 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60cb737951eca6000189e4d8">
        <div class="story-wrapper" onclick="document.getElementById('anchor_dc22d859').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/19/ce-nouveau-gin-quebecois-au-gingembre-est-parfait-pour-concocter-un-gin-tonic-epice">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Cocktail_Ginger_Hill_concocte_par_Monsieur_Cocktail_cre_dit_photo_Maella_Lepaged72ada3a-0981-47db-90a2-641ad0396ab4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=2607&w=4000&h=2250&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Cocktail_Ginger_Hill_concocte_par_Monsieur_Cocktail_cre_dit_photo_Maella_Lepaged72ada3a-0981-47db-90a2-641ad0396ab4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=2607&w=4000&h=2250&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Cocktail_Ginger_Hill_concocte_par_Monsieur_Cocktail_cre_dit_photo_Maella_Lepaged72ada3a-0981-47db-90a2-641ad0396ab4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=2607&w=4000&h=2250&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Cocktail_Ginger_Hill_concocte_par_Monsieur_Cocktail_cre_dit_photo_Maella_Lepaged72ada3a-0981-47db-90a2-641ad0396ab4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=2607&w=4000&h=2250&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Cocktail_Ginger_Hill_concocte_par_Monsieur_Cocktail_cre_dit_photo_Maella_Lepaged72ada3a-0981-47db-90a2-641ad0396ab4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=2028&w=4000&h=3221&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Cocktail_Ginger_Hill_concocte_par_Monsieur_Cocktail_cre_dit_photo_Maella_Lepaged72ada3a-0981-47db-90a2-641ad0396ab4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=2028&w=4000&h=3221&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Cocktail_Ginger_Hill_concocte_par_Monsieur_Cocktail_cre_dit_photo_Maella_Lepaged72ada3a-0981-47db-90a2-641ad0396ab4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=2607&w=4000&h=2250&width=300&height=300" alt="Image principale de l'article Un nouveau gin québécois au gingembre ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Cocktails</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Cocktails</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/19/ce-nouveau-gin-quebecois-au-gingembre-est-parfait-pour-concocter-un-gin-tonic-epice" id="anchor_dc22d859" data-test="archives-story-title">
                Un nouveau gin québécois au gingembre 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-19T15:00:00Z"
  >
              19 juin 2021 11H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-60cb5d2e51eca6000189e41d">
        <div class="story-wrapper" onclick="document.getElementById('anchor_78ffc232').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/18/un-chalet-en-a-digne-de-pinterest-a-vendre-pour-299-000-a-val-morin">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media1b5459c8-2bdd-4f71-824a-c947d2bf5469_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/media1b5459c8-2bdd-4f71-824a-c947d2bf5469_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media1b5459c8-2bdd-4f71-824a-c947d2bf5469_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/media1b5459c8-2bdd-4f71-824a-c947d2bf5469_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media1b5459c8-2bdd-4f71-824a-c947d2bf5469_ORIGINAL.jpg?impolicy=crop-resize&x=126&y=0&w=1008&h=840&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/media1b5459c8-2bdd-4f71-824a-c947d2bf5469_ORIGINAL.jpg?impolicy=crop-resize&x=126&y=0&w=1008&h=840&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media1b5459c8-2bdd-4f71-824a-c947d2bf5469_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=925&height=925" alt="Image principale de l'article Un chalet en «A» digne de Pinterest pour 299 000$">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Val-Morin </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Val-Morin </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/18/un-chalet-en-a-digne-de-pinterest-a-vendre-pour-299-000-a-val-morin" id="anchor_78ffc232" data-test="archives-story-title">
                Un chalet en «A» digne de Pinterest pour 299 000$
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-18T12:00:00Z"
  >
              18 juin 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60ca5d3351eca6000189e171">
        <div class="story-wrapper" onclick="document.getElementById('anchor_32d21b2a').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/17/ikea-devoile-un-cadre-haut-parleur-wi-fi-parfait-pour-vos-gallery-wall">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_16_a_09.05.363e4ea73d-1202-4913-991a-b4ccfcaa9f6c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=150&w=1216&h=684&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_16_a_09.05.363e4ea73d-1202-4913-991a-b4ccfcaa9f6c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=150&w=1216&h=684&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_16_a_09.05.363e4ea73d-1202-4913-991a-b4ccfcaa9f6c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=150&w=1216&h=684&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_16_a_09.05.363e4ea73d-1202-4913-991a-b4ccfcaa9f6c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=150&w=1216&h=684&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_16_a_09.05.363e4ea73d-1202-4913-991a-b4ccfcaa9f6c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1216&h=1013&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_16_a_09.05.363e4ea73d-1202-4913-991a-b4ccfcaa9f6c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1216&h=1013&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_06_16_a_09.05.363e4ea73d-1202-4913-991a-b4ccfcaa9f6c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=150&w=1216&h=684&width=300&height=300" alt="Image principale de l'article IKEA dévoile un cadre haut-parleur Wi-Fi ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Collection SYMFONISK</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Collection SYMFONISK</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/17/ikea-devoile-un-cadre-haut-parleur-wi-fi-parfait-pour-vos-gallery-wall" id="anchor_32d21b2a" data-test="archives-story-title">
                IKEA dévoile un cadre haut-parleur Wi-Fi 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-17T14:30:00Z"
  >
              17 juin 2021 10H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5eac673c91a1610006ab1977">
        <div class="story-wrapper" onclick="document.getElementById('anchor_3298fd66').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/05/13/9-road-trips-a-faire-en-ontario-au-moins-une-fois-dans-sa-vie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/bruce55e9d993-94de-43ea-acc6-518decdd27ae_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=547&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/bruce55e9d993-94de-43ea-acc6-518decdd27ae_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=547&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/bruce55e9d993-94de-43ea-acc6-518decdd27ae_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=547&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/bruce55e9d993-94de-43ea-acc6-518decdd27ae_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=547&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/bruce55e9d993-94de-43ea-acc6-518decdd27ae_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=290&w=1080&h=900&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/bruce55e9d993-94de-43ea-acc6-518decdd27ae_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=290&w=1080&h=900&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/bruce55e9d993-94de-43ea-acc6-518decdd27ae_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=547&w=1080&h=607&width=300&height=300" alt="Image principale de l'article 9 road trips à faire en Ontario">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">VACANCES</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">VACANCES</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/05/13/9-road-trips-a-faire-en-ontario-au-moins-une-fois-dans-sa-vie" id="anchor_3298fd66" data-test="archives-story-title">
                9 road trips à faire en Ontario
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sarah Bergeron-Ouellet


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-16T16:00:00Z"
  >
              16 juin 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60bfaeb60c31290001be1df3">
        <div class="story-wrapper" onclick="document.getElementById('anchor_170f424c').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/26/quebec--5-restos-pour-manger-sante-a-moins-de-15">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/coverc63f0fcf-6d25-481a-9179-b2f553c633ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1636&h=920&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/coverc63f0fcf-6d25-481a-9179-b2f553c633ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1636&h=920&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/coverc63f0fcf-6d25-481a-9179-b2f553c633ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1636&h=920&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/coverc63f0fcf-6d25-481a-9179-b2f553c633ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1636&h=920&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/coverc63f0fcf-6d25-481a-9179-b2f553c633ac_ORIGINAL.jpg?impolicy=crop-resize&x=69&y=0&w=1338&h=1080&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/coverc63f0fcf-6d25-481a-9179-b2f553c633ac_ORIGINAL.jpg?impolicy=crop-resize&x=69&y=0&w=1338&h=1080&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/coverc63f0fcf-6d25-481a-9179-b2f553c633ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=80&w=1636&h=920&width=300&height=300" alt="Image principale de l'article 5 restos pour manger santé pour à moins de 15$ ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Québec </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Québec </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/26/quebec--5-restos-pour-manger-sante-a-moins-de-15" id="anchor_170f424c" data-test="archives-story-title">
                5 restos pour manger santé pour à moins de 15$ 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Véronique Racine


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-17T16:00:00Z"
  >
              17 juin 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60c8a91351eca6000189dc9c">
        <div class="story-wrapper" onclick="document.getElementById('anchor_e03ec29c').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/15/teletravail-des-espaces-de-coworking-exterieurs-amenages-partout-a-montreal">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_15_a_09.21.065610d7e5-d226-427f-9fda-b5c98cbd0e8b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=186&w=858&h=482&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_15_a_09.21.065610d7e5-d226-427f-9fda-b5c98cbd0e8b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=186&w=858&h=482&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_15_a_09.21.065610d7e5-d226-427f-9fda-b5c98cbd0e8b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=186&w=858&h=482&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_15_a_09.21.065610d7e5-d226-427f-9fda-b5c98cbd0e8b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=186&w=858&h=482&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_15_a_09.21.065610d7e5-d226-427f-9fda-b5c98cbd0e8b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=69&w=858&h=715&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_15_a_09.21.065610d7e5-d226-427f-9fda-b5c98cbd0e8b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=69&w=858&h=715&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_15_a_09.21.065610d7e5-d226-427f-9fda-b5c98cbd0e8b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=186&w=858&h=482&width=300&height=300" alt="Image principale de l'article Des espaces de «coworking» extérieurs à Montréal">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Télétravail</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Télétravail</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/15/teletravail-des-espaces-de-coworking-exterieurs-amenages-partout-a-montreal" id="anchor_e03ec29c" data-test="archives-story-title">
                Des espaces de «coworking» extérieurs à Montréal
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Guillaume Cyr


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-15T16:00:00Z"
  >
              15 juin 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60ba33fe0c31290001be14cb">
        <div class="story-wrapper" onclick="document.getElementById('anchor_02baad05').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/05/du-cold-brew-et-des-cornets-gratuits-a-ce-cafe-bar-sur-le-bord-de-leau">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/648e89f9-89af-4cb5-a52a-e122878e2335_16x9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=156&w=1636&h=920&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/648e89f9-89af-4cb5-a52a-e122878e2335_16x9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=156&w=1636&h=920&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/648e89f9-89af-4cb5-a52a-e122878e2335_16x9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=156&w=1636&h=920&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/648e89f9-89af-4cb5-a52a-e122878e2335_16x9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=156&w=1636&h=920&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_04_a_10.03.5736a29470-ee3e-424f-ae89-49e0b08d7152_ORIGINAL.jpg?impolicy=crop-resize&x=169&y=0&w=1300&h=1084&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_04_a_10.03.5736a29470-ee3e-424f-ae89-49e0b08d7152_ORIGINAL.jpg?impolicy=crop-resize&x=169&y=0&w=1300&h=1084&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/648e89f9-89af-4cb5-a52a-e122878e2335_16x9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=156&w=1636&h=920&width=300&height=300" alt="Image principale de l'article Du cold brew et des cornets gratuits dans ce café">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Dimanche 13 juin</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Dimanche 13 juin</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/05/du-cold-brew-et-des-cornets-gratuits-a-ce-cafe-bar-sur-le-bord-de-leau" id="anchor_02baad05" data-test="archives-story-title">
                Du cold brew et des cornets gratuits dans ce café
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Silo  57


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-05T15:00:00Z"
  >
              5 juin 2021 11H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-609d392ac215e00001d1ed64">
        <div class="story-wrapper" onclick="document.getElementById('anchor_5847b8d9').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/05/14/un-condo-avec-un-coin-cafe-trop-cute-a-vendre-au-cur-du-plateau-pour-589-000">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_13_a_09.29.31a7822498-463b-4d04-9c2c-b97de38ecaaf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=42&w=2100&h=1181&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_13_a_09.29.31a7822498-463b-4d04-9c2c-b97de38ecaaf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=42&w=2100&h=1181&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_13_a_09.29.31a7822498-463b-4d04-9c2c-b97de38ecaaf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=42&w=2100&h=1181&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_13_a_09.29.31a7822498-463b-4d04-9c2c-b97de38ecaaf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=42&w=2100&h=1181&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_13_a_09.29.31a7822498-463b-4d04-9c2c-b97de38ecaaf_ORIGINAL.jpg?impolicy=crop-resize&x=290&y=0&w=1519&h=1266&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_13_a_09.29.31a7822498-463b-4d04-9c2c-b97de38ecaaf_ORIGINAL.jpg?impolicy=crop-resize&x=290&y=0&w=1519&h=1266&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_05_13_a_09.29.31a7822498-463b-4d04-9c2c-b97de38ecaaf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=42&w=2100&h=1181&width=300&height=300" alt="Image principale de l'article Un condo avec un coin café à vendre sur le Plateau">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">549 900$</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">549 900$</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/05/14/un-condo-avec-un-coin-cafe-trop-cute-a-vendre-au-cur-du-plateau-pour-589-000" id="anchor_5847b8d9" data-test="archives-story-title">
                Un condo avec un coin café à vendre sur le Plateau
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-05-14T12:00:00Z"
  >
              14 mai 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60c3c5088ead140001251ded">
        <div class="story-wrapper" onclick="document.getElementById('anchor_d00a233a').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/13/8-excellents-prets-a-boire-quebecois-a-base-de-gin-pour-les-journees-ensoleillees">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/196243770_3799247903535355_5720356687335269627_n191ba145-9320-4d07-91c8-b2d7184dea29_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=275&w=960&h=540&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/196243770_3799247903535355_5720356687335269627_n191ba145-9320-4d07-91c8-b2d7184dea29_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=275&w=960&h=540&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/196243770_3799247903535355_5720356687335269627_n191ba145-9320-4d07-91c8-b2d7184dea29_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=275&w=960&h=540&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/196243770_3799247903535355_5720356687335269627_n191ba145-9320-4d07-91c8-b2d7184dea29_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=275&w=960&h=540&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/196243770_3799247903535355_5720356687335269627_n191ba145-9320-4d07-91c8-b2d7184dea29_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=163&w=960&h=773&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/196243770_3799247903535355_5720356687335269627_n191ba145-9320-4d07-91c8-b2d7184dea29_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=163&w=960&h=773&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/196243770_3799247903535355_5720356687335269627_n191ba145-9320-4d07-91c8-b2d7184dea29_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=275&w=960&h=540&width=300&height=300" alt="Image principale de l'article 8 prêts-à-boire québécois à base de gin ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Journée mondiale du gin</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Journée mondiale du gin</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/13/8-excellents-prets-a-boire-quebecois-a-base-de-gin-pour-les-journees-ensoleillees" id="anchor_d00a233a" data-test="archives-story-title">
                8 prêts-à-boire québécois à base de gin 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley
                             et 
                    Anne-Lovely Etienne


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-13T15:00:00Z"
  >
              13 juin 2021 11H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-60c279358ead140001251bb7">
        <div class="story-wrapper" onclick="document.getElementById('anchor_bac850e4').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/14/la-boutique-de-biere-de-micro-tite-frette-ouvre-plusieurs-nouvelles-succursales-dont-une-a-montreal">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/titefrette14b77c24-1e48-44ec-8d4f-491724434007_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=175&w=944&h=531&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/titefrette14b77c24-1e48-44ec-8d4f-491724434007_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=175&w=944&h=531&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/titefrette14b77c24-1e48-44ec-8d4f-491724434007_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=175&w=944&h=531&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/titefrette14b77c24-1e48-44ec-8d4f-491724434007_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=175&w=944&h=531&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/titefrette14b77c24-1e48-44ec-8d4f-491724434007_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=48&w=944&h=786&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/titefrette14b77c24-1e48-44ec-8d4f-491724434007_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=48&w=944&h=786&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/titefrette14b77c24-1e48-44ec-8d4f-491724434007_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=175&w=944&h=531&width=925&height=925" alt="Image principale de l'article Tite Frette ouvre plusieurs nouvelles succursales">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Ouverture </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Ouverture </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/14/la-boutique-de-biere-de-micro-tite-frette-ouvre-plusieurs-nouvelles-succursales-dont-une-a-montreal" id="anchor_bac850e4" data-test="archives-story-title">
                Tite Frette ouvre plusieurs nouvelles succursales
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-14T18:30:00Z"
  >
              14 juin 2021 14H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-60c254338ead140001251b09">
        <div class="story-wrapper" onclick="document.getElementById('anchor_7f68488e').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/06/11/un-chalet-en-nature-avec-spa-et-lac-prive-a-louer-pres-du-massif-de-charlevoix">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0a190544_9b50_4a79_9be1_8a4267d8f99f1a8c3521-bfb5-4b30-bd50-282395ba03cf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=67&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/0a190544_9b50_4a79_9be1_8a4267d8f99f1a8c3521-bfb5-4b30-bd50-282395ba03cf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=67&w=1200&h=675&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0a190544_9b50_4a79_9be1_8a4267d8f99f1a8c3521-bfb5-4b30-bd50-282395ba03cf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=67&w=1200&h=675&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/0a190544_9b50_4a79_9be1_8a4267d8f99f1a8c3521-bfb5-4b30-bd50-282395ba03cf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=67&w=1200&h=675&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/0a190544_9b50_4a79_9be1_8a4267d8f99f1a8c3521-bfb5-4b30-bd50-282395ba03cf_ORIGINAL.jpg?impolicy=crop-resize&x=115&y=0&w=970&h=809&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/0a190544_9b50_4a79_9be1_8a4267d8f99f1a8c3521-bfb5-4b30-bd50-282395ba03cf_ORIGINAL.jpg?impolicy=crop-resize&x=115&y=0&w=970&h=809&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/0a190544_9b50_4a79_9be1_8a4267d8f99f1a8c3521-bfb5-4b30-bd50-282395ba03cf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=67&w=1200&h=675&width=300&height=300" alt="Image principale de l'article Un chalet en nature avec spa et lac privé à louer ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Près du Massif de Charlevoix </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Près du Massif de Charlevoix </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/06/11/un-chalet-en-nature-avec-spa-et-lac-prive-a-louer-pres-du-massif-de-charlevoix" id="anchor_7f68488e" data-test="archives-story-title">
                Un chalet en nature avec spa et lac privé à louer 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-06-11T12:00:00Z"
  >
              11 juin 2021 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cd5bb8d06f9eb6737cf8b83-85dca853"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="maison-a-vendre"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd5bb8d06f9eb6737cf8b83-a6415dee"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="maison-a-vendre"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_c93b3567').click();">
    <div class="story-img">
        <a href="/2021/06/17/une-maison-de-1799-renovee-et-a-couper-le-souffle-est-en-vente-pour-2-998-000-a-brossard">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/7a316ce2196c82769290d8cdbfddff091c2637b5-58f1-4ff7-87d3-2bcd6e6f8b3c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=1920&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/7a316ce2196c82769290d8cdbfddff091c2637b5-58f1-4ff7-87d3-2bcd6e6f8b3c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/7a316ce2196c82769290d8cdbfddff091c2637b5-58f1-4ff7-87d3-2bcd6e6f8b3c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=108&w=1920&h=1080&width=600&height=600 2x" alt="Image principale de l'article Une maison de 1799 rénovée et à couper le souffle">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">2 998 000$ à Brossard </div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/06/17/une-maison-de-1799-renovee-et-a-couper-le-souffle-est-en-vente-pour-2-998-000-a-brossard" id="anchor_c93b3567">Une maison de 1799 rénovée et à couper le souffle</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_3a98330b').click();">
    <div class="story-img">
        <a href="/2021/06/06/un-condo-boho-avec-une-immense-terrasse-sur-le-toit-a-vendre-pour-429-000-dans-le-vieux-rosemont">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_02_a_13.27.1754d5190e-2e3b-46a4-ae75-55e0d8aba58b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=132&w=1806&h=1015&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_02_a_13.27.1754d5190e-2e3b-46a4-ae75-55e0d8aba58b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=132&w=1806&h=1015&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2021_06_02_a_13.27.1754d5190e-2e3b-46a4-ae75-55e0d8aba58b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=132&w=1806&h=1015&width=600&height=600 2x" alt="Image principale de l'article Un condo avec terrasse sur le toit pour 429 000$">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Vieux-Rosemont</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/06/06/un-condo-boho-avec-une-immense-terrasse-sur-le-toit-a-vendre-pour-429-000-dans-le-vieux-rosemont" id="anchor_3a98330b">Un condo avec terrasse sur le toit pour 429 000$</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_4ae080e5').click();">
    <div class="story-img">
        <a href="/2021/06/13/une-chaleureuse-maison-doutremont-avec-un-garage-converti-en-bureau-a-vendre-pour-1-750-000">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/1162036010a10185-a0ba-4549-a5d0-48b092d489e9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=37&w=757&h=425&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/1162036010a10185-a0ba-4549-a5d0-48b092d489e9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=37&w=757&h=425&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/1162036010a10185-a0ba-4549-a5d0-48b092d489e9_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=37&w=757&h=425&width=600&height=600 2x" alt="Image principale de l'article Une chaleureuse maison d’Outremont à vendre">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">1 750 000$</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/06/13/une-chaleureuse-maison-doutremont-avec-un-garage-converti-en-bureau-a-vendre-pour-1-750-000" id="anchor_4ae080e5">Une chaleureuse maison d’Outremont à vendre</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site Silo 57">
                    </div>

                <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd5bb8d06f9eb6737cf8b83-f32a4de4"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="maison-a-vendre"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Silo 57">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/maison-a-vendre">Maisons à vendre</a></li>



        <li><a class="footer__link --menu_main "  href="/restos-bars">Restos / bars</a></li>



        <li><a class="footer__link --menu_main "  href="/quoi-faire">Quoi faire</a></li>



        <li><a class="footer__link --menu_main "  href="/roadtrip">Roadtrips</a></li>



        <li><a class="footer__link --menu_main "  href="/wow">Wow</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/3b716abc-64f5-41cc-b671-a601a37ded5a_brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.tabloid.co/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/5e45a18b-74e4-4a0b-936b-316996c20b29_brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.billie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/82ed4964-8662-4f7b-a20c-897851663dd8_brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.pesesurstart.com/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur Start s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/a85b8ebc-0120-45d1-80db-5b1f05a35b9d_brand_pss.svg" alt="Logo du site Pèse sur Start">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.lesacdechips.com/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de Chips s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/568db2bd-41fc-4103-84f7-96852d64de70_brand_sdc.svg" alt="Logo du site Le Sac de Chips">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/zeste?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Zeste s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/992736e4-cee1-478f-98b6-3475527e8030_brand_zeste.svg" alt="Logo du site Zeste">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.salutbonjour.ca/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/8a10b706-3ea9-4e20-ba8b-a78c0ee232c9_brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.journaldemontreal.com/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cf45f9ce-0557-48ef-aed7-d830e80e652f_brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2021 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/YtSoTidkLp_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=464256147707220&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
