


<!--[freemarker ERROR : Java method "com.sun.proxy.$Proxy148.getForecast(String, String)" threw an exception when invoked on com.sun.proxy.$Proxy148 object "com.nmn.wasp.model.ModelImpl@c247363"; see cause exception in the Java stack trace.

----
FTL stack trace ("~" means nesting-related):
	- Failed at: #assign forecast = model.getForecast(...  [in template "lib/layout" in macro "page" at line 185, column 5]
	- Reached through: @layout.page metaTitle=metaTitle meta...  [in template "pages/story/default.ftl" at line 50, column 1]
----]-->


    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.silo57.ca/wow/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Les crèmes alcoolisées québécoises à se procurer pour des cafés festifs | Silo 57</title>

                    <meta name="description" content="Les crèmes alcoolisées québécoises à boire sur glace, dans un café ou pour dessert!">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/1f4431b/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/1f4431b/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6c681f54-074e-4f22-b7d6-355c5d2f00bb_s57_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/e6f731a1-ecb7-4955-9bd8-f989d2dc023f_s57_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/2a18dc6f-9699-42fc-b6f2-312f7bf2c03b_s57_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/1f4431b/wro/js/jquery.js"></script>
    <script src="/assets/1f4431b/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/1f4431b/wro/js/core.js"></script>
    <script src="/assets/1f4431b/wro/js/vendors_js.js"></script>
    <script src="/assets/1f4431b/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_Silo57_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2021/12/21/les-cremes-alcoolisees-quebecoises-a-se-procurer-pour-des-cafes-festifs"
                },
                "headline": "Les crèmes alcoolisées québécoises à se procurer pour des cafés festifs",
                "image": "https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_06_a_11.29.03ebca9ea9-4768-4d23-b290-3d8a602ac667_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=15&w=946&h=532&width=1200&height=1200",
                "datePublished": "2021-12-21 14:30:00",
                "dateModified": "2021-12-21 14:30:00",
                "author": [

                {"@type": "Person", "name": "Kelly-Ann Neeley"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Silo 57",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Silo 57" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Les crèmes alcoolisées québécoises à se procurer pour des cafés festifs" />
        <meta property="og:description" content="Les crèmes alcoolisées québécoises à boire sur glace, dans un café ou pour dessert!" />
        <meta property="og:url" content="https://www.silo57.ca/2021/12/21/les-cremes-alcoolisees-quebecoises-a-se-procurer-pour-des-cafes-festifs" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_06_a_11.29.03ebca9ea9-4768-4d23-b290-3d8a602ac667_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=15&w=946&h=532&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="7 crèmes alcoolisées pour des cafés festifs" />
        <meta property="article:section" content="WOW" />
        <meta property="article:published_time" content="2021-12-21 14:30:00" />
        <meta property="article:modified_time" content="2021-12-21 14:30:00" />


                    <meta property="article:author" content="https://www.silo57.ca/auteur/kelly-ann-neeley" />
            <meta name="author" content="Kelly-Ann Neeley" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.silo57.ca/2021/12/21/les-cremes-alcoolisees-quebecoises-a-se-procurer-pour-des-cafes-festifs" />
        <meta name="twitter:title" content="Les crèmes alcoolisées québécoises à se procurer pour des cafés festifs">
        <meta name="twitter:description" content="Les crèmes alcoolisées québécoises à boire sur glace, dans un café ou pour dessert!">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_06_a_11.29.03ebca9ea9-4768-4d23-b290-3d8a602ac667_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=15&w=946&h=532&width=1200&height=1200" />

            <link rel="canonical" href="https://www.silo57.ca/2021/12/21/les-cremes-alcoolisees-quebecoises-a-se-procurer-pour-des-cafes-festifs"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="61ae35a8dc70c500014967f0" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2021-12-21T19:30:00Z"/>
        <meta name="cXenseParse:title" content="Les crèmes alcoolisées québécoises à se procurer pour des cafés festifs" />
        <meta name="cXenseParse:url" content="https://www.silo57.ca/2021/12/21/les-cremes-alcoolisees-quebecoises-a-se-procurer-pour-des-cafes-festifs" />
        <meta name="cXenseParse:recs:articleid" content="61ae35a8dc70c500014967f0"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Les crèmes alcoolisées québécoises à boire sur glace, dans un café ou pour dessert!" />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="érable pur,amande italienne,petit verre,Miels d'Anicet,légèrement sucré,alcoolisée québécoise,crème glacée,provenant des ruches,première crème,arôme unique,dessert préféré,whisky canadien,concocter des cocktails,goût semblable,version crème,nom judicieux,crème fraîche,goût immensément polyvalent,amateurs d'amaretto,faire le test,ultra festif,saveur d'amaretto,shooter de cet alcool,saveurs du sirop,Miele crème,Sortilège crème,lait d'avoine,tablettes de la SAQ,nouvelle crème,compétition au sucre" data-separator="," />
          <meta name="cXenseParse:location" content="SAQ,Mariana,tarte,italien,Québec" data-separator="," />
          <meta name="cXenseParse:company" content="amaretto,Miele" data-separator="," />

            <meta name="cXenseParse:author" content="Kelly-Ann Neeley"/>

            <meta name="cXenseParse:concept" content="Produits québécois" />
            <meta name="cXenseParse:recs:que-strapline" content="Produits québécois"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content=""/>

            <meta name="cXenseParse:category" content="WOW"/>

            <meta name="cXenseParse:recs:que-category" content="WOW" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="WOW" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="wow" />
        <meta name="cXenseParse:recs:que-taxonomy" content="wow"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_06_a_11.29.03ebca9ea9-4768-4d23-b290-3d8a602ac667_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=15&w=946&h=532&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_06_a_11.29.03ebca9ea9-4768-4d23-b290-3d8a602ac667_ORIGINAL.jpg?impolicy=crop-resize&x=136&y=0&w=674&h=562&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="464256147707220"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cd3297206f9eb6737cf6fff";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "cxense_siteid"     :   "1137417633504061116",
            'section' : "WOW",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "cb28dea8-9c94-4977-ba46-1b758f019bef",
        "articleName"     :   "Les crèmes alcoolisées québécoises à se procurer pour des cafés festifs",
        "articleAuthor"     :   "Kelly-Ann Neeley",
        "articleDate"       :   "2021-12-21 14:30:00",
      "assetId"           :   "61ae35a8dc70c500014967f0",
      "assetTitle"        :   "Les crèmes alcoolisées québécoises à se procurer pour des cafés festifs" ,
      "sponsoredContent"  :   "false",
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1137417633504061116']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>


        <!-- END OF HEAD -->
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax3yiisyocl5yq-f-227f2263e-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"44744d06","ak.r":40057,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":54274,"ak.gh":"23.222.16.133","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1640128369","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==5MdsspAMKxXwn4SvBRlzs55trIXvXB2PECShKxzirU5xXL0ClZ7uBTPXBlWfvVdJ/Jak310jHafyt6vfpY/zSMzvMRawrG+JtbT1u6r01gMo2a6VNpLmOO+F/VFKrqG1Ekn4JcgCevacPZnGbtv0vzdrfndfsZzl8NfWvCelxjU/221GX6tPA8V3mys1x9FNosE0Cej11IX5i9awKRAAwMYBlIB+IHPblUiDH2vkyPpJeSHHGnoVw4GKJTRnOaJPVL35yfym2JKgT2V6eZZV/3SYSh8v6t7us1R7WRtjWk4DXhPa6xv1aFgo8wf+cFKWhkm01FibXBnzzTd7WfHZDCP4TIU77VsjVzpO7SlcCwZpLDyzq57jcjIWe3UWZ8US4XFLmI90OfaHrPADZI6MCowVMN8Elx4PzXqdRaGEWb8=","ak.pv":"16","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="wow"
        data-dfpPath="/wow"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/wow</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cd3297206f9eb6737cf6fff-b5bb944f"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="wow"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>
            <div class="burger-connect">
    <div class="menu-burger-toggle-wrapper">

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
    </div>
            </div>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  has-submenu">
        <a href="/maison-a-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maisons à vendre</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-a-vendre/chalet-a-vendre" data-test="link-chalet-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chalet à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/duplex-a-vendre" data-test="link-duplex-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Duplex à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/roadtrip">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  active">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/silo57" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/silo.57" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:info@silo57.ca" class="icon">
<svg class="icon-svg icon-email" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3" enable-background="new 0 0 17.9 17.3">
  <style>
    .st1IconEmail{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}
  </style>
  <g>
    <g transform="translate(-1842 -59)">
      <g transform="translate(1842 59)">
        <g transform="translate(0 .05)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8" id="IconEmailmask-2_2_">
            <g filter="url(#Adobe_OpacityMaskFilter)">
              <path class="st1IconEmail" d="M0-.1h17.8V8H0z"/>
            </g>
          </mask>
          <path d="M8.9 8l8.9-5.5c-.2-1.4-1.5-2.5-3-2.5H3C1.4 0 .1 1.3 0 2.9L8.9 8z" mask="url(#IconEmailmask-2_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
        <g transform="translate(0 3.8)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6" id="IconEmailmask-4_2_">
            <g filter="url(#Adobe_OpacityMaskFilter_1_)">
              <path class="st1IconEmail" d="M0-.1h17.9v13.6H0z"/>
            </g>
          </mask>
          <path d="M8.9 5.5L0 .3v10.2c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V-.1l-9 5.6z" mask="url(#IconEmailmask-4_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
      </g>
    </g>
  </g>
</svg>
                        </a>
                    </li>
            </ul>
    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
<svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  has-submenu">
        <a href="/maison-a-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maisons à vendre</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-a-vendre/chalet-a-vendre" data-test="link-chalet-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chalet à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/duplex-a-vendre" data-test="link-duplex-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Duplex à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/roadtrip">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  active">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5cd3297206f9eb6737cf6fff-f3a7f573"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="wow"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">


    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="WOW" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/wow" itemprop="item">
                <span itemprop="name">WOW</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Les crèmes alcoolisées québécoises à se procurer pour des cafés festifs</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.silo57.ca/auteur/kelly-ann-neeley" rel="author" >Kelly-Ann Neeley</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-12-21T19:30:00Z"
  >
              21 décembre 2021 14H30

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-12-21T19:30:00Z"
  >
              21 décembre 2021 14H30

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2021/12/21/les-cremes-alcoolisees-quebecoises-a-se-procurer-pour-des-cafes-festifs"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2021/12/21/les-cremes-alcoolisees-quebecoises-a-se-procurer-pour-des-cafes-festifs','7%20cr%C3%A8mes%20alcoolis%C3%A9es%20pour%20des%20caf%C3%A9s%20festifs','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.silo57.ca/2021/12/21/les-cremes-alcoolisees-quebecoises-a-se-procurer-pour-des-cafes-festifs&text=Les%20cr%C3%A8mes%20alcoolis%C3%A9es%20qu%C3%A9b%C3%A9coises%20%C3%A0%20se%20procurer%20pour%20des%20caf%C3%A9s%20festifs"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.silo57.ca/2021/12/21/les-cremes-alcoolisees-quebecoises-a-se-procurer-pour-des-cafes-festifs&text=Les%20cr%C3%A8mes%20alcoolis%C3%A9es%20qu%C3%A9b%C3%A9coises%20%C3%A0%20se%20procurer%20pour%20des%20caf%C3%A9s%20festifs','7%20cr%C3%A8mes%20alcoolis%C3%A9es%20pour%20des%20caf%C3%A9s%20festifs','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2021/12/21/les-cremes-alcoolisees-quebecoises-a-se-procurer-pour-des-cafes-festifs&media=https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_06_a_11.29.03ebca9ea9-4768-4d23-b290-3d8a602ac667_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=15&w=946&h=532&width=1024&height=1024&description=Les%20cr%C3%A8mes%20alcoolis%C3%A9es%20qu%C3%A9b%C3%A9coises%20%C3%A0%20se%20procurer%20pour%20des%20caf%C3%A9s%20festifs"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2021/12/21/les-cremes-alcoolisees-quebecoises-a-se-procurer-pour-des-cafes-festifs&media=https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_06_a_11.29.03ebca9ea9-4768-4d23-b290-3d8a602ac667_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=15&w=946&h=532&width=1024&height=1024&description=Les%20cr%C3%A8mes%20alcoolis%C3%A9es%20qu%C3%A9b%C3%A9coises%20%C3%A0%20se%20procurer%20pour%20des%20caf%C3%A9s%20festifs','7%20cr%C3%A8mes%20alcoolis%C3%A9es%20pour%20des%20caf%C3%A9s%20festifs','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.silo57.ca/2021/12/21/les-cremes-alcoolisees-quebecoises-a-se-procurer-pour-des-cafes-festifs"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">


                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Que ce soit pour rendre votre café d’après-midi un peu plus intéressant ou pour une petite récompense sur glace pendant l’après-ski, il vous faut une crème alcoolisée dans votre «bar maison». </strong></p> 
  <p>Par chance, certaines distilleries et entreprises québécoises proposent des crèmes vraiment intéressantes qui rendront cafés et boissons plus festifs avec seulement quelques gouttes.&nbsp;</p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B-rb3Uvnzl_/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B-rb3Uvnzl_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B-rb3Uvnzl_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par 𝙻𝚎 𝚋𝚕𝚘𝚐 𝚍𝚎 𝚂𝚊𝚗𝚍𝚛𝚊-𝙺𝚊𝚝𝚑𝚢𝚊 (@sandra__kathya)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p></p> 
  <h3>Voici donc 7 crèmes alcoolisées québécoises à avoir dans son «bar maison»:&nbsp;&nbsp;&nbsp;&nbsp;</h3> 
  <h2><strong>1. Saint-Crème</strong>&nbsp;&nbsp;</h2> 
  <p>La Distillerie Mariana promet que cette boisson alcoolisée fera compétition au sucre à la crème de votre grand-mère! Pour le savoir, vous devrez faire le test. Le Saint-Crème se déguste sur glace, avec du lait ou dans du café pour le rendre ultra-festif!</p> 
  <p><strong>35$ / 750 ml – </strong><a href="https://www.saq.com/fr/13917766" target="_blank"><strong>ACHETEZ ICI</strong></a></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/125868813_218668872967977_3782958905198927617_n54595e5d-5694-4327-a9f0-7d2cf4daa0ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=1152&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/125868813_218668872967977_3782958905198927617_n54595e5d-5694-4327-a9f0-7d2cf4daa0ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=1152&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/125868813_218668872967977_3782958905198927617_n54595e5d-5694-4327-a9f0-7d2cf4daa0ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=1152&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/125868813_218668872967977_3782958905198927617_n54595e5d-5694-4327-a9f0-7d2cf4daa0ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=1152&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/125868813_218668872967977_3782958905198927617_n54595e5d-5694-4327-a9f0-7d2cf4daa0ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=1152&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/125868813_218668872967977_3782958905198927617_n54595e5d-5694-4327-a9f0-7d2cf4daa0ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=1152&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/125868813_218668872967977_3782958905198927617_n54595e5d-5694-4327-a9f0-7d2cf4daa0ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=1152&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/125868813_218668872967977_3782958905198927617_n54595e5d-5694-4327-a9f0-7d2cf4daa0ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=1152&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/125868813_218668872967977_3782958905198927617_n54595e5d-5694-4327-a9f0-7d2cf4daa0ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=1152&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/125868813_218668872967977_3782958905198927617_n54595e5d-5694-4327-a9f0-7d2cf4daa0ac_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=1152&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <h2><strong>2. Crèmette </strong>&nbsp;&nbsp;</h2> 
  <p>Crèmette est composée de lait d’avoine au chocolat et à la noisette. Vous pouvez l’ajouter à votre café pour le rendre un peu plus festif, la verser sur de la crème glacée pour le dessert ou encore la boire directement sur glace. <a href="https://www.silo57.ca/2021/11/27/cremette--une-premiere-creme-alcoolisee-vegane-chocolatee-et-quebecoise" target="_blank">Cette nouvelle crème alcoolisée québécoise fait fureur</a> actuellement et elle est végane!</p> 
  <p><strong>35,75$ / 750 ml – </strong><a href="https://www.saq.com/fr/14824027?q=cr%C3%A9mette" target="_blank"><strong>ACHETEZ ICI</strong></a></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/255863704_114408571044489_4173637311234442595_n0467d891-20f6-44f8-95cf-46bb39882f28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1192&h=1649&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/255863704_114408571044489_4173637311234442595_n0467d891-20f6-44f8-95cf-46bb39882f28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1192&h=1649&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/255863704_114408571044489_4173637311234442595_n0467d891-20f6-44f8-95cf-46bb39882f28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1192&h=1649&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/255863704_114408571044489_4173637311234442595_n0467d891-20f6-44f8-95cf-46bb39882f28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1192&h=1649&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/255863704_114408571044489_4173637311234442595_n0467d891-20f6-44f8-95cf-46bb39882f28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1192&h=1649&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/255863704_114408571044489_4173637311234442595_n0467d891-20f6-44f8-95cf-46bb39882f28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1192&h=1649&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/255863704_114408571044489_4173637311234442595_n0467d891-20f6-44f8-95cf-46bb39882f28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1192&h=1649&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/255863704_114408571044489_4173637311234442595_n0467d891-20f6-44f8-95cf-46bb39882f28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1192&h=1649&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/255863704_114408571044489_4173637311234442595_n0467d891-20f6-44f8-95cf-46bb39882f28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1192&h=1649&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/255863704_114408571044489_4173637311234442595_n0467d891-20f6-44f8-95cf-46bb39882f28_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1192&h=1649&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <h2><strong>3 &amp; 4. Cremaglace</strong> et Cremaglace – Lait au chocolat&nbsp;</h2> 
  <p>Cremaglace est une boisson alcoolisée crémeuse à l’arôme unique de vanille qui, combinée à la crème fraîche, donne un goût semblable à celui de la crème glacée, d'où son nom judicieux. Il s’agit <a href="https://www.silo57.ca/2020/12/28/une-creme-alcoolisee-quebecoise-a-la-vanille-pour-des-cafes-et-cocktails-festifs" target="_blank">de la toute première crème alcoolisée 100% vanillée</a> en vente sur les tablettes de la SAQ. On peut en faire un frappé ou un granité, ou tout simplement accompagner son dessert préféré (tarte, gâteau, chocolat) d’un petit verre à <em>shooter</em> de cet alcool au goût immensément polyvalent.</p> 
  <p>La saveur «lait au chocolat», au caractère réconfortant et nostalgique, est également offerte. En plus d’apparaître instinctivement comme une alliée des cafés alcoolisés, la franche saveur chocolatée de Cremaglace - Lait au chocolat s’agence à des cocktails aux arômes de vanille ou de caramel. Elle se taille même une place en cuisine, rehaussant facilement toute une variété de desserts.</p> 
  <p><strong>À la vanille: 34,75$ / 750 ml – </strong><a href="https://www.saq.com/fr/14515005?q=14515005" target="_blank"><strong>ACHETEZ ICI</strong></a></p> 
  <p><strong>Au chocolat: 35,75$ / 750 ml – </strong><a href="https://www.saq.com/fr/14808406" target="_blank"><strong>ACHETEZ ICI</strong></a></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/173982955_256691169519459_5326916348302856527_n7a7aaa2a-98e7-4f8e-bda8-352fc6a854c0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/173982955_256691169519459_5326916348302856527_n7a7aaa2a-98e7-4f8e-bda8-352fc6a854c0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/173982955_256691169519459_5326916348302856527_n7a7aaa2a-98e7-4f8e-bda8-352fc6a854c0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/173982955_256691169519459_5326916348302856527_n7a7aaa2a-98e7-4f8e-bda8-352fc6a854c0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/173982955_256691169519459_5326916348302856527_n7a7aaa2a-98e7-4f8e-bda8-352fc6a854c0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/173982955_256691169519459_5326916348302856527_n7a7aaa2a-98e7-4f8e-bda8-352fc6a854c0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/173982955_256691169519459_5326916348302856527_n7a7aaa2a-98e7-4f8e-bda8-352fc6a854c0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/173982955_256691169519459_5326916348302856527_n7a7aaa2a-98e7-4f8e-bda8-352fc6a854c0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/173982955_256691169519459_5326916348302856527_n7a7aaa2a-98e7-4f8e-bda8-352fc6a854c0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/173982955_256691169519459_5326916348302856527_n7a7aaa2a-98e7-4f8e-bda8-352fc6a854c0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_21_a_13.03.385769409e-568d-449f-8f52-d7de3bbcf374_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=988&h=628&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_21_a_13.03.385769409e-568d-449f-8f52-d7de3bbcf374_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=988&h=628&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_21_a_13.03.385769409e-568d-449f-8f52-d7de3bbcf374_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=988&h=628&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_21_a_13.03.385769409e-568d-449f-8f52-d7de3bbcf374_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=988&h=628&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_21_a_13.03.385769409e-568d-449f-8f52-d7de3bbcf374_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=988&h=628&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_21_a_13.03.385769409e-568d-449f-8f52-d7de3bbcf374_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=988&h=628&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_21_a_13.03.385769409e-568d-449f-8f52-d7de3bbcf374_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=988&h=628&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_21_a_13.03.385769409e-568d-449f-8f52-d7de3bbcf374_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=988&h=628&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_21_a_13.03.385769409e-568d-449f-8f52-d7de3bbcf374_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=988&h=628&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_21_a_13.03.385769409e-568d-449f-8f52-d7de3bbcf374_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=988&h=628&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <h2><strong>5. Miele crème </strong>&nbsp;&nbsp;</h2> 
  <p>Inspiré de la fameuse liqueur d’amande italienne, Miele (qui signifie «miel» en italien) est légèrement sucré avec du miel provenant des ruches de Miels d’Anicet, dans les Laurentides. Cette boisson est la première (et la seule) crème à saveur d’amaretto québécoise en SAQ. Les amateurs d’amaretto vont l’apprécier sur glace.</p> 
  <p><strong>34,75$ / 750 ml – </strong><a href="https://www.saq.com/fr/14649417" target="_blank"><strong>ACHETEZ ICI</strong></a></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/131567756_440952357290889_2129410123621659570_n15bc13eb-e365-4c86-8a5e-581df7630bec_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=2048&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/131567756_440952357290889_2129410123621659570_n15bc13eb-e365-4c86-8a5e-581df7630bec_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=2048&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/131567756_440952357290889_2129410123621659570_n15bc13eb-e365-4c86-8a5e-581df7630bec_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=2048&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/131567756_440952357290889_2129410123621659570_n15bc13eb-e365-4c86-8a5e-581df7630bec_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=2048&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/131567756_440952357290889_2129410123621659570_n15bc13eb-e365-4c86-8a5e-581df7630bec_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=2048&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/131567756_440952357290889_2129410123621659570_n15bc13eb-e365-4c86-8a5e-581df7630bec_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=2048&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/131567756_440952357290889_2129410123621659570_n15bc13eb-e365-4c86-8a5e-581df7630bec_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=2048&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/131567756_440952357290889_2129410123621659570_n15bc13eb-e365-4c86-8a5e-581df7630bec_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=2048&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/131567756_440952357290889_2129410123621659570_n15bc13eb-e365-4c86-8a5e-581df7630bec_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=2048&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/131567756_440952357290889_2129410123621659570_n15bc13eb-e365-4c86-8a5e-581df7630bec_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=2048&h=2048&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <h2><strong>6. Sortilège crème </strong>&nbsp;&nbsp;</h2> 
  <p>Sortilège est reconnu pour son équilibre parfait entre la puissance du whisky canadien et les riches saveurs du sirop d’érable pur du Québec. La version crème est idéale pour concocter des cocktails pas piqués des vers lorsqu’il fait froid à l’extérieur. Ne faites pas le saut, toutefois: la gamme de spiritueux à l’érable Sortilège revêt un nouvel écrin juste à temps pour les Fêtes.&nbsp;</p> 
  <p><strong>29,25$ / 750 ml – </strong><a href="https://www.saq.com/fr/12139456" target="_blank"><strong>ACHETEZ ICI</strong></a></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/183347203_4463901746988348_1421776760433984671_nfb16f12a-4d15-4326-9feb-d72fabc28a7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=1080&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/183347203_4463901746988348_1421776760433984671_nfb16f12a-4d15-4326-9feb-d72fabc28a7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=1080&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/183347203_4463901746988348_1421776760433984671_nfb16f12a-4d15-4326-9feb-d72fabc28a7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=1080&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/183347203_4463901746988348_1421776760433984671_nfb16f12a-4d15-4326-9feb-d72fabc28a7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=1080&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/183347203_4463901746988348_1421776760433984671_nfb16f12a-4d15-4326-9feb-d72fabc28a7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=1080&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/183347203_4463901746988348_1421776760433984671_nfb16f12a-4d15-4326-9feb-d72fabc28a7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=1080&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/183347203_4463901746988348_1421776760433984671_nfb16f12a-4d15-4326-9feb-d72fabc28a7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=1080&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/183347203_4463901746988348_1421776760433984671_nfb16f12a-4d15-4326-9feb-d72fabc28a7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=1080&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/183347203_4463901746988348_1421776760433984671_nfb16f12a-4d15-4326-9feb-d72fabc28a7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=1080&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/183347203_4463901746988348_1421776760433984671_nfb16f12a-4d15-4326-9feb-d72fabc28a7e_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1080&h=1080&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <h2><strong>7. Choco Crème</strong>&nbsp;&nbsp;</h2> 
  <p>Choco Crème, c’est une collaboration entre le savoir-faire des maîtres chocolatiers de Chocolats Favoris et les Esprits Créatifs Duvernois. Cette boisson, qui s’agence à merveille avec un café ou un chocolat chaud, peut aussi être dégustée sur glace ou ajoutée à votre crème glacée ou vos desserts! Il existe aussi maintenant une version au <em>dulce de leche</em>.&nbsp;</p> 
  <p><strong>39$ / 700 ml – </strong><a href="https://www.saq.com/fr/14561909" target="_blank"><strong>ACHETEZ ICI</strong></a></p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/214242756_10157989003437337_2844986403199798206_n1b555af1-4e3d-4097-a005-0da2ec3c80bf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/214242756_10157989003437337_2844986403199798206_n1b555af1-4e3d-4097-a005-0da2ec3c80bf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/214242756_10157989003437337_2844986403199798206_n1b555af1-4e3d-4097-a005-0da2ec3c80bf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=1850&height=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/214242756_10157989003437337_2844986403199798206_n1b555af1-4e3d-4097-a005-0da2ec3c80bf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/214242756_10157989003437337_2844986403199798206_n1b555af1-4e3d-4097-a005-0da2ec3c80bf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=1300&height=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/214242756_10157989003437337_2844986403199798206_n1b555af1-4e3d-4097-a005-0da2ec3c80bf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/214242756_10157989003437337_2844986403199798206_n1b555af1-4e3d-4097-a005-0da2ec3c80bf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=1534&height=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/214242756_10157989003437337_2844986403199798206_n1b555af1-4e3d-4097-a005-0da2ec3c80bf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/214242756_10157989003437337_2844986403199798206_n1b555af1-4e3d-4097-a005-0da2ec3c80bf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/214242756_10157989003437337_2844986403199798206_n1b555af1-4e3d-4097-a005-0da2ec3c80bf_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1200&h=1200&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <p></p> 
  <h3><strong>Ne manquez pas nos dernières vidéos!</strong>&nbsp;&nbsp;</h3> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/wow
                 data-player-id="player-c13f3029"
            >

                <div style="display:none"></div>

                s


                <video id="player-c13f3029" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/wow
                       data-video-id="ref:jdq_1637684464111"
                       data-player-id="player-c13f3029"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/wow
                 data-player-id="player-ab27cffa"
            >

                <div style="display:none"></div>

                s


                <video id="player-ab27cffa" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/wow
                       data-video-id="ref:jdq_1638555861572"
                       data-player-id="player-ab27cffa"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-619edbdd15e18100010528bd">
        <div class="story-wrapper" onclick="document.getElementById('anchor_d802480a').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/12/06/6-idees-cadeaux-originales-pour-les-fans-de-cafe">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/93135785_1150115211988187_3423202951794102287_nd0e18cd5-a33d-4aa9-8e36-250ea8d1cdb0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/93135785_1150115211988187_3423202951794102287_nd0e18cd5-a33d-4aa9-8e36-250ea8d1cdb0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/93135785_1150115211988187_3423202951794102287_nd0e18cd5-a33d-4aa9-8e36-250ea8d1cdb0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/93135785_1150115211988187_3423202951794102287_nd0e18cd5-a33d-4aa9-8e36-250ea8d1cdb0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/93135785_1150115211988187_3423202951794102287_nd0e18cd5-a33d-4aa9-8e36-250ea8d1cdb0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=90&w=1080&h=900&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/93135785_1150115211988187_3423202951794102287_nd0e18cd5-a33d-4aa9-8e36-250ea8d1cdb0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=90&w=1080&h=900&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/93135785_1150115211988187_3423202951794102287_nd0e18cd5-a33d-4aa9-8e36-250ea8d1cdb0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=236&w=1080&h=607&width=300&height=300" alt="Image principale de l'article 6 idées cadeaux originales pour les fans de café">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Temps des Fêtes</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Temps des Fêtes</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/12/06/6-idees-cadeaux-originales-pour-les-fans-de-cafe" id="anchor_d802480a" data-test="archives-story-title">
                6 idées cadeaux originales pour les fans de café
            </a>
        </h2>

    <div class="story-metas">


    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-12-06T15:59:04Z"
  >
              6 décembre 2021 10H59

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5fdb94f839b0cb0006cea613">
        <div class="story-wrapper" onclick="document.getElementById('anchor_19a81628').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/12/17/5-hotels-ou-reserver-pour-un-parfait-staycation-des-fetes-en-amoureux">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_12_17_a_12.26.229e9beb04-2c7e-4aa5-a2d2-60ec51f7c8db_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=266&w=756&h=425&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_12_17_a_12.26.229e9beb04-2c7e-4aa5-a2d2-60ec51f7c8db_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=266&w=756&h=425&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_12_17_a_12.26.229e9beb04-2c7e-4aa5-a2d2-60ec51f7c8db_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=266&w=756&h=425&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_12_17_a_12.26.229e9beb04-2c7e-4aa5-a2d2-60ec51f7c8db_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=266&w=756&h=425&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_12_17_a_12.26.229e9beb04-2c7e-4aa5-a2d2-60ec51f7c8db_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=233&w=756&h=608&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_12_17_a_12.26.229e9beb04-2c7e-4aa5-a2d2-60ec51f7c8db_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=233&w=756&h=608&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_12_17_a_12.26.229e9beb04-2c7e-4aa5-a2d2-60ec51f7c8db_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=266&w=756&h=425&width=300&height=300" alt="Image principale de l'article 8 hôtels pour un «staycation» en amoureux">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Temps des Fêtes</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Temps des Fêtes</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/12/17/5-hotels-ou-reserver-pour-un-parfait-staycation-des-fetes-en-amoureux" id="anchor_19a81628" data-test="archives-story-title">
                8 hôtels pour un «staycation» en amoureux
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley
                             et 
                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-12-05T16:00:00Z"
  >
              5 décembre 2021 11H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5d261e6314dec8888100b870">
        <div class="story-wrapper" onclick="document.getElementById('anchor_03d4e497').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2018/12/05/voici-ou-se-trouve-la-ruelle-de-noel-la-plus-instagrammable-du-quebec">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_03_a_13.09.36845fb7fd-022c-4a16-b9b9-d22479d0f7ea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=231&w=778&h=437&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_03_a_13.09.36845fb7fd-022c-4a16-b9b9-d22479d0f7ea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=231&w=778&h=437&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_03_a_13.09.36845fb7fd-022c-4a16-b9b9-d22479d0f7ea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=231&w=778&h=437&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_03_a_13.09.36845fb7fd-022c-4a16-b9b9-d22479d0f7ea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=231&w=778&h=437&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_03_a_13.09.36845fb7fd-022c-4a16-b9b9-d22479d0f7ea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=199&w=778&h=626&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_03_a_13.09.36845fb7fd-022c-4a16-b9b9-d22479d0f7ea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=199&w=778&h=626&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_12_03_a_13.09.36845fb7fd-022c-4a16-b9b9-d22479d0f7ea_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=231&w=778&h=437&width=300&height=300" alt="Image principale de l'article La ruelle de Noël la plus «instagrammable»">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Du Québec</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Du Québec</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2018/12/05/voici-ou-se-trouve-la-ruelle-de-noel-la-plus-instagrammable-du-quebec" id="anchor_03d4e497" data-test="archives-story-title">
                La ruelle de Noël la plus «instagrammable»
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-12-17T15:54:30Z"
  >
              17 décembre 2021 10H54

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-619e930a15e18100010527c4">
        <div class="story-wrapper" onclick="document.getElementById('anchor_f2a27ec5').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/12/08/voici-comment-amenager-le-coin-cafe-parfait">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/106168744_117152909798950_8733863150309390774_n97f67d71-56a0-48c4-8973-67a014507c67_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=113&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/106168744_117152909798950_8733863150309390774_n97f67d71-56a0-48c4-8973-67a014507c67_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=113&w=1080&h=607&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/106168744_117152909798950_8733863150309390774_n97f67d71-56a0-48c4-8973-67a014507c67_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=113&w=1080&h=607&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/106168744_117152909798950_8733863150309390774_n97f67d71-56a0-48c4-8973-67a014507c67_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=113&w=1080&h=607&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/106168744_117152909798950_8733863150309390774_n97f67d71-56a0-48c4-8973-67a014507c67_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1033&h=833&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/106168744_117152909798950_8733863150309390774_n97f67d71-56a0-48c4-8973-67a014507c67_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1033&h=833&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/106168744_117152909798950_8733863150309390774_n97f67d71-56a0-48c4-8973-67a014507c67_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=113&w=1080&h=607&width=300&height=300" alt="Image principale de l'article Voici comment aménager le coin café parfait ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Inspirations déco</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Inspirations déco</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/12/08/voici-comment-amenager-le-coin-cafe-parfait" id="anchor_f2a27ec5" data-test="archives-story-title">
                Voici comment aménager le coin café parfait 
            </a>
        </h2>

    <div class="story-metas">


    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-12-08T15:30:00Z"
  >
              8 décembre 2021 10H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61a64faddc70c50001495915">
        <div class="story-wrapper" onclick="document.getElementById('anchor_03ffc069').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/12/07/les-meilleurs-cafes-de-la-rue-masson">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_11.29.14bce1f37e-85e9-4863-9561-ca4d01959256_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=451&w=752&h=423&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_11.29.14bce1f37e-85e9-4863-9561-ca4d01959256_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=451&w=752&h=423&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_11.29.14bce1f37e-85e9-4863-9561-ca4d01959256_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=451&w=752&h=423&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_11.29.14bce1f37e-85e9-4863-9561-ca4d01959256_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=451&w=752&h=423&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_11.29.14bce1f37e-85e9-4863-9561-ca4d01959256_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=233&w=752&h=605&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_11.29.14bce1f37e-85e9-4863-9561-ca4d01959256_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=233&w=752&h=605&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_11.29.14bce1f37e-85e9-4863-9561-ca4d01959256_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=451&w=752&h=423&width=300&height=300" alt="Image principale de l'article Les meilleurs cafés de la rue Masson">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Montréal</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Montréal</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/12/07/les-meilleurs-cafes-de-la-rue-masson" id="anchor_03ffc069" data-test="archives-story-title">
                Les meilleurs cafés de la rue Masson
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-12-07T15:30:00Z"
  >
              7 décembre 2021 10H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-61a6559adc70c50001495946">
        <div class="story-wrapper" onclick="document.getElementById('anchor_829c559f').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/12/09/11-cafes-qui-proposent-des-boissons-festives-en-decembre">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_11.48.49e6999a8c-7171-4bec-80ad-e2dff51c4fc5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=99&w=832&h=468&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_11.48.49e6999a8c-7171-4bec-80ad-e2dff51c4fc5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=99&w=832&h=468&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_11.48.49e6999a8c-7171-4bec-80ad-e2dff51c4fc5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=99&w=832&h=468&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_11.48.49e6999a8c-7171-4bec-80ad-e2dff51c4fc5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=99&w=832&h=468&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_11.48.49e6999a8c-7171-4bec-80ad-e2dff51c4fc5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=832&h=693&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_11.48.49e6999a8c-7171-4bec-80ad-e2dff51c4fc5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=832&h=693&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_11.48.49e6999a8c-7171-4bec-80ad-e2dff51c4fc5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=99&w=832&h=468&width=300&height=300" alt="Image principale de l'article 11 cafés qui proposent des boissons festives">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Décembre</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Décembre</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/12/09/11-cafes-qui-proposent-des-boissons-festives-en-decembre" id="anchor_829c559f" data-test="archives-story-title">
                11 cafés qui proposent des boissons festives
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley
                             et 
                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-12-09T15:30:00Z"
  >
              9 décembre 2021 10H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5d263d6d14dec8888100bc2d">
        <div class="story-wrapper" onclick="document.getElementById('anchor_7590a8b1').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2017/12/06/10-jeux-dechange-cadeau-pour-faire-lever-ton-party-de-noel">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/photo_1573256081876_ca883b40ed2bb38ef176-efd7-47e6-9a6c-815384d529c6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=61&w=1170&h=658&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/photo_1573256081876_ca883b40ed2bb38ef176-efd7-47e6-9a6c-815384d529c6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=61&w=1170&h=658&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/photo_1573256081876_ca883b40ed2bb38ef176-efd7-47e6-9a6c-815384d529c6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=61&w=1170&h=658&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/photo_1573256081876_ca883b40ed2bb38ef176-efd7-47e6-9a6c-815384d529c6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=61&w=1170&h=658&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/photo_1573256081876_ca883b40ed2bb38ef176-efd7-47e6-9a6c-815384d529c6_ORIGINAL.jpg?impolicy=crop-resize&x=117&y=0&w=936&h=780&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/photo_1573256081876_ca883b40ed2bb38ef176-efd7-47e6-9a6c-815384d529c6_ORIGINAL.jpg?impolicy=crop-resize&x=117&y=0&w=936&h=780&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/photo_1573256081876_ca883b40ed2bb38ef176-efd7-47e6-9a6c-815384d529c6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=61&w=1170&h=658&width=300&height=300" alt="Image principale de l'article 8 jeux d'échange pour faire lever ton party">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">NOËL</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">NOËL</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2017/12/06/10-jeux-dechange-cadeau-pour-faire-lever-ton-party-de-noel" id="anchor_7590a8b1" data-test="archives-story-title">
                8 jeux d'échange pour faire lever ton party
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-12-03T13:59:38Z"
  >
              3 décembre 2021 08H59

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-61a68801dc70c50001495a71">
        <div class="story-wrapper" onclick="document.getElementById('anchor_8a0ae6f1').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/12/01/new-york-33-bonnes-adresses-pour-le-road-trip-dune-vie">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_15.23.26e2fe0c3a-a458-4668-a563-d839e5a64278_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=228&w=690&h=388&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_15.23.26e2fe0c3a-a458-4668-a563-d839e5a64278_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=228&w=690&h=388&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_15.23.26e2fe0c3a-a458-4668-a563-d839e5a64278_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=228&w=690&h=388&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_15.23.26e2fe0c3a-a458-4668-a563-d839e5a64278_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=228&w=690&h=388&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_15.23.26e2fe0c3a-a458-4668-a563-d839e5a64278_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=138&w=690&h=555&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_15.23.26e2fe0c3a-a458-4668-a563-d839e5a64278_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=138&w=690&h=555&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2021_11_30_a_15.23.26e2fe0c3a-a458-4668-a563-d839e5a64278_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=228&w=690&h=388&width=925&height=925" alt="Image principale de l'article Le guide ultime d’un roadtrip à New York">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">33 bonnes adresses</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">33 bonnes adresses</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/12/01/new-york-33-bonnes-adresses-pour-le-road-trip-dune-vie" id="anchor_8a0ae6f1" data-test="archives-story-title">
                Le guide ultime d’un roadtrip à New York
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Anne-Lovely Etienne


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-12-02T17:00:00Z"
  >
              2 décembre 2021 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cd3297206f9eb6737cf6fff-21eb260d"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="wow"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd3297206f9eb6737cf6fff-c0b701c9"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="wow"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_dae7d59f').click();">
    <div class="story-img">
        <a href="/2017/12/06/10-jeux-dechange-cadeau-pour-faire-lever-ton-party-de-noel">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/photo_1573256081876_ca883b40ed2bb38ef176-efd7-47e6-9a6c-815384d529c6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=61&w=1170&h=658&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/photo_1573256081876_ca883b40ed2bb38ef176-efd7-47e6-9a6c-815384d529c6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=61&w=1170&h=658&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/photo_1573256081876_ca883b40ed2bb38ef176-efd7-47e6-9a6c-815384d529c6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=61&w=1170&h=658&width=600&height=600 2x" alt="Image principale de l'article 8 jeux d'échange pour faire lever ton party">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">NOËL</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2017/12/06/10-jeux-dechange-cadeau-pour-faire-lever-ton-party-de-noel" id="anchor_dae7d59f">8 jeux d'échange pour faire lever ton party</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Sandrine Vincent


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_15a74651').click();">
    <div class="story-img">
        <a href="/2017/11/28/13-cadeaux-dechange-a-moins-de-25-que-tout-le-monde-va-sarracher">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Sans_titre_34_9612b94f-2c8d-4279-8261-b6feccb49b47_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Sans_titre_34_9612b94f-2c8d-4279-8261-b6feccb49b47_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Sans_titre_34_9612b94f-2c8d-4279-8261-b6feccb49b47_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=600&height=600 2x" alt="Image principale de l'article 13 cadeaux d’échanges (à moins de 25$) ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Temps des Fêtes</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2017/11/28/13-cadeaux-dechange-a-moins-de-25-que-tout-le-monde-va-sarracher" id="anchor_15a74651">13 cadeaux d’échanges (à moins de 25$) </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux
                        ,&nbsp;
                    Kelly-Ann Neeley
                             et 
                    Rosalie Simard


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_b67fc84c').click();">
    <div class="story-img">
        <a href="/2021/12/13/10-endroits-ou-voir-les-lumieres-de-noel-a-montreal-cette-annee">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/jsajjsjsa4b57dc6-dae9-43fa-b1c6-824217dd781c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=456&w=944&h=531&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/jsajjsjsa4b57dc6-dae9-43fa-b1c6-824217dd781c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=456&w=944&h=531&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/jsajjsjsa4b57dc6-dae9-43fa-b1c6-824217dd781c_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=456&w=944&h=531&width=600&height=600 2x" alt="Image principale de l'article 10 endroits où voir les lumières de Noël">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Montréal </div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/12/13/10-endroits-ou-voir-les-lumieres-de-noel-a-montreal-cette-annee" id="anchor_b67fc84c">10 endroits où voir les lumières de Noël</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site Silo 57">
                    </div>

                <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd3297206f9eb6737cf6fff-0bdcb56e"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="wow"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Silo 57">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/maison-a-vendre">Maisons à vendre</a></li>



        <li><a class="footer__link --menu_main "  href="/restos-bars">Restos / bars</a></li>



        <li><a class="footer__link --menu_main "  href="/quoi-faire">Quoi faire</a></li>



        <li><a class="footer__link --menu_main "  href="/roadtrip">Roadtrips</a></li>



        <li><a class="footer__link --active --menu_main "  href="/wow">Wow</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/3b716abc-64f5-41cc-b671-a601a37ded5a_brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.tabloid.co/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/5e45a18b-74e4-4a0b-936b-316996c20b29_brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.billie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/82ed4964-8662-4f7b-a20c-897851663dd8_brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.pesesurstart.com/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur Start s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/a85b8ebc-0120-45d1-80db-5b1f05a35b9d_brand_pss.svg" alt="Logo du site Pèse sur Start">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.lesacdechips.com/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de Chips s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/568db2bd-41fc-4103-84f7-96852d64de70_brand_sdc.svg" alt="Logo du site Le Sac de Chips">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/zeste?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Zeste s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/992736e4-cee1-478f-98b6-3475527e8030_brand_zeste.svg" alt="Logo du site Zeste">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.salutbonjour.ca/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/8a10b706-3ea9-4e20-ba8b-a78c0ee232c9_brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.journaldemontreal.com/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cf45f9ce-0557-48ef-aed7-d830e80e652f_brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2021 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/YtSoTidkLp_default/index.min.js"></script>

            <div id="qub-experience" data-name="Silo 57" data-code="silo57"></div>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=464256147707220&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>

    </body>
