





    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.silo57.ca/maison-a-vendre/chalet-a-vendre/rss.xml" title="RSS"/>

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Un chalet scandinave de rêve avec sauna et spa à Lac-Supérieur à vendre 1 488 927$ | Silo 57</title>

                    <meta name="description" content="Ce chalet scandinave de rêve avec sauna et spa à Lac-Supérieur est à vendre 1 488 927$!">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/1248bd6/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/1248bd6/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6c681f54-074e-4f22-b7d6-355c5d2f00bb_s57_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/e6f731a1-ecb7-4955-9bd8-f989d2dc023f_s57_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/2a18dc6f-9699-42fc-b6f2-312f7bf2c03b_s57_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>


        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/1248bd6/wro/js/jquery.js"></script>
    <script src="/assets/1248bd6/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/1248bd6/wro/js/core.js"></script>
    <script src="/assets/1248bd6/wro/js/vendors_js.js"></script>
    <script src="/assets/1248bd6/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var qub_anonymous_id = localStorage.getItem("qub_anonymous_id") || $.cookie("qub_anonymous_id");
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.pubads().setPublisherProvidedId(qub_anonymous_id);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_Silo57_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2022/11/29/un-chalet-scandinave-de-reve-avec-sauna-et-spa-a-vendre-au-lac-superieur-pour-1-488-927"
                },
                "headline": "Un chalet scandinave de rêve avec sauna et spa à Lac-Supérieur à vendre 1 488 927$",
                "image": "https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.27.553dc36341-578a-407e-b519-dba080ac0284_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=120&w=1536&h=864&width=1200",
                "datePublished": "2022-11-29 07:00:00",
                "dateModified": "2022-11-29 07:00:00",
                "author": [

                {"@type": "Person", "name": "Silo  57"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Silo 57",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Silo 57" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="video.other" />
        <meta property="og:title" content="Un chalet scandinave de rêve avec sauna et spa à Lac-Supérieur à vendre 1 488 927$" />
        <meta property="og:description" content="Ce chalet scandinave de rêve avec sauna et spa à Lac-Supérieur est à vendre 1 488 927$!" />
        <meta property="og:url" content="https://www.silo57.ca/2022/11/29/un-chalet-scandinave-de-reve-avec-sauna-et-spa-a-vendre-au-lac-superieur-pour-1-488-927" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.27.553dc36341-578a-407e-b519-dba080ac0284_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=120&w=1536&h=864&width=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Un chalet scandinave à vendre 1 488 927$" />
        <meta property="article:section" content="Chalet à vendre" />
        <meta property="article:published_time" content="2022-11-29 07:00:00" />
        <meta property="article:modified_time" content="2022-11-29 07:00:00" />


                    <meta property="article:author" content="https://www.silo57.ca/auteur/silo-57" />
            <meta name="author" content="Silo  57" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.silo57.ca/2022/11/29/un-chalet-scandinave-de-reve-avec-sauna-et-spa-a-vendre-au-lac-superieur-pour-1-488-927" />
        <meta name="twitter:title" content="Un chalet scandinave de rêve avec sauna et spa à Lac-Supérieur à vendre 1 488 927$">
        <meta name="twitter:description" content="Ce chalet scandinave de rêve avec sauna et spa à Lac-Supérieur est à vendre 1 488 927$!">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.27.553dc36341-578a-407e-b519-dba080ac0284_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=120&w=1536&h=864&width=1200" />

            <link rel="canonical" href="https://www.silo57.ca/2022/11/29/un-chalet-scandinave-de-reve-avec-sauna-et-spa-a-vendre-au-lac-superieur-pour-1-488-927"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="6384fafc44b4310001d40098" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2022-11-29T12:00:00Z"/>
        <meta name="cXenseParse:title" content="Un chalet scandinave de rêve avec sauna et spa à Lac-Supérieur à vendre 1 488 927$" />
        <meta name="cXenseParse:url" content="https://www.silo57.ca/2022/11/29/un-chalet-scandinave-de-reve-avec-sauna-et-spa-a-vendre-au-lac-superieur-pour-1-488-927" />
        <meta name="cXenseParse:recs:articleid" content="6384fafc44b4310001d40098"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Ce chalet scandinave de rêve avec sauna et spa à Lac-Supérieur est à vendre 1 488 927$!" />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />

            <meta name="cXenseParse:author" content="Silo  57"/>

            <meta name="cXenseParse:concept" content="Lac-Supérieur" />
            <meta name="cXenseParse:recs:que-strapline" content="Lac-Supérieur"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content=""/>

            <meta name="cXenseParse:category" content="Chalet à vendre"/>

            <meta name="cXenseParse:recs:que-category" content="Chalet à vendre" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Chalet à vendre" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="maisons à vendre/chalet à vendre" />
        <meta name="cXenseParse:recs:que-taxonomy" content="maisons à vendre/chalet à vendre"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.27.553dc36341-578a-407e-b519-dba080ac0284_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=120&w=1536&h=864&width=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.27.553dc36341-578a-407e-b519-dba080ac0284_ORIGINAL.jpg?impolicy=crop-resize&x=106&y=0&w=1324&h=1104&width=1200"/>


         <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="464256147707220"/>

  <script>
    var userId = localStorage.getItem("userId") || $.cookie("auth-user-id") || false;
    var isConnected = (userId != null) ? "true" : "false";

        var sectionId = "5f330577ecefa20006bb0475";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Couvert",
        "cxense_siteid"     :   "1137417633504061116",
            'section' : "Chalet à vendre",

                'rootChannel': "Maisons à vendre",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "3b25de86-3cad-4cfa-939c-2bb6e61bea71",
        "articleName"     :   "Un chalet scandinave de rêve avec sauna et spa à Lac-Supérieur à vendre 1 488 927$",
        "articleAuthor"     :   "Silo 57",
        "articleDate"       :   "2022-11-29 07:00:00",
      "assetId"           :   "6384fafc44b4310001d40098",
      "assetTitle"        :   "Un chalet scandinave de rêve avec sauna et spa à Lac-Supérieur à vendre 1 488 927$" ,
      "sponsoredContent"  :   "false",
      "connected"         :   isConnected,
      "userId"            :   userId
    });
  </script>

        <script defer src="https://api.qub.ca/anonymous-id/lib"></script>
        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1137417633504061116']);
            cX.callQueue.push(['invoke', function() {
                var qub_anonymous_id = localStorage.getItem("qub_anonymous_id") || $.cookie("qub_anonymous_id");
                if (typeof qub_anonymous_id !== "undefined") {
                    cX.addExternalId({'id': qub_anonymous_id, 'type': 'que'});
                }
            }]);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>


        <!-- END OF HEAD -->
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqx3f2jay4gjnwa-f-e6f9e4e03-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"33","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"206c03d9","ak.r":33470,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":54242,"ak.gh":"23.217.116.140","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1669745516","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==OJGe0rU9UbtBxP6whlDySHAQljpQTLSJAn/vCGwfVwAqSl+rnJSpvqGzzYsVR8vbjKyo8TeSDYLvD5FittxfKXria1d6rkjhBXAeckq/olbebH8e5qDnH+kwDb6nSl+QXxYUVwookffpAqxGs7KMUiTb47mX83Cq3jzKSS4e2Su5tQDo7oJDfHYrroRI0nH4tu0rkHgxp4SCjO/THmlvoLjQ6lG7j4mmTfaggbYJ2a0wjqf8240Gi13LsiNiG7ycB8Edd8JZFhl/UkJIkyX1ZeTjFZ/3chqzxn2q9GOT8c+QBLxMxFLIootSSijwFAInG0N5GzHvye+buFIfBrZjd4WXqJ7+T5MGeEF2jSqayW8F5kvPjoWRepIG8lJ9OuXBCSTGYE6I9uECTEhWSUsqC7KOUTpzZp0rK2zICfl2FgY=","ak.pv":"42","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class=""
        data-currentsection="chaletavendre"
        data-dfpPath="/designetarchitecture/maisonavendre"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/designetarchitecture/maisonavendre</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5f330577ecefa20006bb0475-89782a20"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="chaletavendre"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>
            <div class="burger-connect">
    <div class="menu-burger-toggle-wrapper">

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
    </div>
            </div>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  active has-submenu">
        <a href="/maison-a-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maisons à vendre</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level active">
        <a href="/maison-a-vendre/chalet-a-vendre" data-test="link-chalet-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chalet à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/duplex-a-vendre" data-test="link-duplex-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Duplex à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level silovoyage has-submenu">
        <a href="/silo-voyage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Silo voyage</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip" data-test="link-roadtrips">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/silo-voyage/canada" data-test="link-canada">
            <span class="menu-label-wrapper">
                <span class="menu-label">Canada</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/silo-voyage/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/silo-voyage/etats-unis" data-test="link-états-unis">
            <span class="menu-label-wrapper">
                <span class="menu-label">États-Unis</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/silo-voyage/international" data-test="link-international">
            <span class="menu-label-wrapper">
                <span class="menu-label">International</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/silo-voyage/trucs-et-conseils" data-test="link-trucs-et-conseils">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trucs et conseils</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level ">
        <a href="/temps-des-fetes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Temps des Fêtes</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/silo57" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/silo.57" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:info@silo57.ca" class="icon">
<svg class="icon-svg icon-email" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3" enable-background="new 0 0 17.9 17.3">
  <style>
    .st1IconEmail{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}
  </style>
  <g>
    <g transform="translate(-1842 -59)">
      <g transform="translate(1842 59)">
        <g transform="translate(0 .05)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8" id="IconEmailmask-2_2_">
            <g filter="url(#Adobe_OpacityMaskFilter)">
              <path class="st1IconEmail" d="M0-.1h17.8V8H0z"/>
            </g>
          </mask>
          <path d="M8.9 8l8.9-5.5c-.2-1.4-1.5-2.5-3-2.5H3C1.4 0 .1 1.3 0 2.9L8.9 8z" mask="url(#IconEmailmask-2_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
        <g transform="translate(0 3.8)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6" id="IconEmailmask-4_2_">
            <g filter="url(#Adobe_OpacityMaskFilter_1_)">
              <path class="st1IconEmail" d="M0-.1h17.9v13.6H0z"/>
            </g>
          </mask>
          <path d="M8.9 5.5L0 .3v10.2c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V-.1l-9 5.6z" mask="url(#IconEmailmask-4_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
      </g>
    </g>
  </g>
</svg>
                        </a>
                    </li>
            </ul>
    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
<svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  active has-submenu">
        <a href="/maison-a-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maisons à vendre</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level active">
        <a href="/maison-a-vendre/chalet-a-vendre" data-test="link-chalet-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chalet à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/duplex-a-vendre" data-test="link-duplex-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Duplex à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-a-vendre/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level silovoyage has-submenu">
        <a href="/silo-voyage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Silo voyage</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip" data-test="link-roadtrips">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/silo-voyage/canada" data-test="link-canada">
            <span class="menu-label-wrapper">
                <span class="menu-label">Canada</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/silo-voyage/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/silo-voyage/etats-unis" data-test="link-états-unis">
            <span class="menu-label-wrapper">
                <span class="menu-label">États-Unis</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/silo-voyage/international" data-test="link-international">
            <span class="menu-label-wrapper">
                <span class="menu-label">International</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/silo-voyage/trucs-et-conseils" data-test="link-trucs-et-conseils">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trucs et conseils</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level ">
        <a href="/temps-des-fetes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Temps des Fêtes</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5f330577ecefa20006bb0475-7db0c07a"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="chaletavendre"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">


    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Maisons à vendre" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/maison-a-vendre" itemprop="item">
                <span itemprop="name">Maisons à vendre</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Chalet à vendre" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/maison-a-vendre/chalet-a-vendre" itemprop="item">
                <span itemprop="name">Chalet à vendre</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Un chalet scandinave de rêve avec sauna et spa à Lac-Supérieur à vendre 1 488 927$</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.silo57.ca/auteur/silo-57" rel="author" >Silo 57</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2022-11-29T12:00:00Z"
  >
              29 novembre 2022 07H00

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2022-11-29T12:00:00Z"
  >
              29 novembre 2022 07H00

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2022/11/29/un-chalet-scandinave-de-reve-avec-sauna-et-spa-a-vendre-au-lac-superieur-pour-1-488-927"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2022/11/29/un-chalet-scandinave-de-reve-avec-sauna-et-spa-a-vendre-au-lac-superieur-pour-1-488-927','Un%20chalet%20scandinave%20%C3%A0%20vendre%201%20488%20927%24','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.silo57.ca/2022/11/29/un-chalet-scandinave-de-reve-avec-sauna-et-spa-a-vendre-au-lac-superieur-pour-1-488-927&text=Un%20chalet%20scandinave%20de%20r%C3%AAve%20avec%20sauna%20et%20spa%20%C3%A0%20Lac-Sup%C3%A9rieur%20%C3%A0%20vendre%201%20488%20927%24"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.silo57.ca/2022/11/29/un-chalet-scandinave-de-reve-avec-sauna-et-spa-a-vendre-au-lac-superieur-pour-1-488-927&text=Un%20chalet%20scandinave%20de%20r%C3%AAve%20avec%20sauna%20et%20spa%20%C3%A0%20Lac-Sup%C3%A9rieur%20%C3%A0%20vendre%201%20488%20927%24','Un%20chalet%20scandinave%20%C3%A0%20vendre%201%20488%20927%24','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2022/11/29/un-chalet-scandinave-de-reve-avec-sauna-et-spa-a-vendre-au-lac-superieur-pour-1-488-927&media=https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.27.553dc36341-578a-407e-b519-dba080ac0284_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=120&w=1536&h=864&width=1024&description=Un%20chalet%20scandinave%20de%20r%C3%AAve%20avec%20sauna%20et%20spa%20%C3%A0%20Lac-Sup%C3%A9rieur%20%C3%A0%20vendre%201%20488%20927%24"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2022/11/29/un-chalet-scandinave-de-reve-avec-sauna-et-spa-a-vendre-au-lac-superieur-pour-1-488-927&media=https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.27.553dc36341-578a-407e-b519-dba080ac0284_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=120&w=1536&h=864&width=1024&description=Un%20chalet%20scandinave%20de%20r%C3%AAve%20avec%20sauna%20et%20spa%20%C3%A0%20Lac-Sup%C3%A9rieur%20%C3%A0%20vendre%201%20488%20927%24','Un%20chalet%20scandinave%20%C3%A0%20vendre%201%20488%20927%24','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.silo57.ca/2022/11/29/un-chalet-scandinave-de-reve-avec-sauna-et-spa-a-vendre-au-lac-superieur-pour-1-488-927"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element video" data-test="single-story-main-element" data-ad-main-element-type="video">
                    <div class="main-element-video-wrapper">



		<div class="element-embed type-video main-element-video" data-is-dockable="true" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-a5c5eb5a"
            >

                <div style="display:none"></div>

                s

						<meta itemprop="name" content="Un chalet scandinave de rêve avec sauna et spa à vendre au Lac-Supérieur pour 1 488 927$" />
						<meta itemprop="description" content="Un chalet scandinave de rêve avec sauna et spa à vendre au Lac-Supérieur pour 1 488 927$" />
						<meta itemprop="contentUrl" content="https://www.silo57.ca/2022/11/29/un-chalet-scandinave-de-reve-avec-sauna-et-spa-a-vendre-au-lac-superieur-pour-1-488-927" />
							<meta itemprop="uploadDate" content="2022-11-29 07:00:00" />
						<meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.27.553dc36341-578a-407e-b519-dba080ac0284_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=120&w=1536&h=864&width=1200" />

    <meta itemprop="duration" content="T0H2M3S" />

                <video id="player-a5c5eb5a" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1669661625938"
                       data-player-id="player-a5c5eb5a"
                       data-embed="default"
                       class="video-js"
                       controls
					       	data-autostart="true"
                >
                </video>

					<div class="docked-video-options">
						<span class="docked-option-fullscreen">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 438.529 438.529" class="icon-svg icon-fullscreen">
        <path d="M180.156,225.828c-1.903-1.902-4.093-2.854-6.567-2.854c-2.475,0-4.665,0.951-6.567,2.854l-94.787,94.787l-41.112-41.117
    c-3.617-3.61-7.895-5.421-12.847-5.421c-4.952,0-9.235,1.811-12.851,5.421c-3.617,3.621-5.424,7.905-5.424,12.854v127.907
    c0,4.948,1.807,9.229,5.424,12.847c3.619,3.613,7.902,5.424,12.851,5.424h127.906c4.949,0,9.23-1.811,12.847-5.424
    c3.615-3.617,5.424-7.898,5.424-12.847s-1.809-9.233-5.424-12.854l-41.112-41.104l94.787-94.793
    c1.902-1.903,2.853-4.086,2.853-6.564c0-2.478-0.953-4.66-2.853-6.57L180.156,225.828z"/>
        <path d="M433.11,5.424C429.496,1.807,425.212,0,420.263,0H292.356c-4.948,0-9.227,1.807-12.847,5.424
    c-3.614,3.615-5.421,7.898-5.421,12.847s1.807,9.233,5.421,12.847l41.106,41.112l-94.786,94.787
			c-1.901,1.906-2.854,4.093-2.854,6.567s0.953,4.665,2.854,6.567l32.552,32.548c1.902,1.903,4.086,2.853,6.563,2.853
			s4.661-0.95,6.563-2.853l94.794-94.787l41.104,41.109c3.62,3.616,7.905,5.428,12.854,5.428s9.229-1.812,12.847-5.428
			c3.614-3.614,5.421-7.898,5.421-12.847V18.268C438.53,13.315,436.734,9.04,433.11,5.424z"/>
    </svg>
</span>
						<span class="docked-option-minimize"><svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
</span>
						<span class="docked-option-maximize">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112.25 112.25" class="icon-svg icon-play">
        <path class="cls-1" d="M63.5,10.25a53.13,53.13,0,1,0,53.12,53.13A53.12,53.12,0,0,0,63.5,10.25Zm0,95.48a42.36,42.36,0,1,1,42.36-42.35A42.36,42.36,0,0,1,63.5,105.73Z" transform="translate(-10.38 -10.25)"/>
        <polygon class="cls-1" points="42.5 30 42.5 77.25 74.25 53.63 42.5 30"/>
    </svg>
</span>
					</div>

					<div class="docked-video-close">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
					</div>
            </div>
        </div>

			<script>
                $(document).ready(function() {
                    var video = $("#player-a5c5eb5a");
                    var bcplayer = videojs("player-a5c5eb5a");
                    // check if iPad|iPhone|iPod or safari of IOS
                    var iOS = ((/iPad|iPhone|iPod/.test(navigator.userAgent)&& !window.MSStream) || (!!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/)));
                    bcplayer.ready(function() {
                        if(typeof playerReady !== 'undefined') {
                          playerReady(bcplayer, video.data('dfp-path'));
                        }
                        if (video.attr('data-autostart') && !iOS) {
							var promise = bcplayer.play();
							if (promise !== undefined) {
								promise.then(_ => {
									// Autoplay started!
                                    bcplayer.play();
									bcplayer.muted(false);
								}).catch(error => {
									// Autoplay was prevented.
									bcplayer.play();
									bcplayer.muted(false);
							});
							}
                        }
                    })
                })
            </script>

                    </div>


        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Cette magnifique propriété présentement à vendre à Lac-Supérieur est l’endroit idéal pour profiter pleinement de la nature des Laurentides. </strong>&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.27.553dc36341-578a-407e-b519-dba080ac0284_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1104&width=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.27.553dc36341-578a-407e-b519-dba080ac0284_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1104&width=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.27.553dc36341-578a-407e-b519-dba080ac0284_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1104&width=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.27.553dc36341-578a-407e-b519-dba080ac0284_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1104&width=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.27.553dc36341-578a-407e-b519-dba080ac0284_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1104&width=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.27.553dc36341-578a-407e-b519-dba080ac0284_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1104&width=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.27.553dc36341-578a-407e-b519-dba080ac0284_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1104&width=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.27.553dc36341-578a-407e-b519-dba080ac0284_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1104&width=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.27.553dc36341-578a-407e-b519-dba080ac0284_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1104&width=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.27.553dc36341-578a-407e-b519-dba080ac0284_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1104&width=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Courtoisie Les Immeubles de Mont-Tremblant </p>
			</div>
		</div>
                
  <p></p>
  <p>Le chalet au design scandinave est une construction clés en main.&nbsp;</p>
  <p>Construit en 2019, il propose un espace aéré et confortable avec une vue à couper le souffle sur la nature environnante.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.09b615933e-5140-4dae-b00b-bce3527b982d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1548&h=1104&width=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.09b615933e-5140-4dae-b00b-bce3527b982d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1548&h=1104&width=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.09b615933e-5140-4dae-b00b-bce3527b982d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1548&h=1104&width=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.09b615933e-5140-4dae-b00b-bce3527b982d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1548&h=1104&width=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.09b615933e-5140-4dae-b00b-bce3527b982d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1548&h=1104&width=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.09b615933e-5140-4dae-b00b-bce3527b982d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1548&h=1104&width=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.09b615933e-5140-4dae-b00b-bce3527b982d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1548&h=1104&width=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.09b615933e-5140-4dae-b00b-bce3527b982d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1548&h=1104&width=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.09b615933e-5140-4dae-b00b-bce3527b982d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1548&h=1104&width=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.09b615933e-5140-4dae-b00b-bce3527b982d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1548&h=1104&width=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Courtoisie Les Immeubles de Mont-Tremblant </p>
			</div>
		</div>
                
  <p></p>
  <p>À l’intérieur, on trouve une aire ouverte regroupant la cuisine, la salle à manger ainsi que le salon.&nbsp;</p>
  <p>Dans le coin salon, on profitera d’un chaleureux foyer au bois.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.164edffbc8-ede7-49b0-a47c-1b17d40fe905_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1542&h=1098&width=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.164edffbc8-ede7-49b0-a47c-1b17d40fe905_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1542&h=1098&width=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.164edffbc8-ede7-49b0-a47c-1b17d40fe905_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1542&h=1098&width=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.164edffbc8-ede7-49b0-a47c-1b17d40fe905_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1542&h=1098&width=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.164edffbc8-ede7-49b0-a47c-1b17d40fe905_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1542&h=1098&width=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.164edffbc8-ede7-49b0-a47c-1b17d40fe905_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1542&h=1098&width=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.164edffbc8-ede7-49b0-a47c-1b17d40fe905_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1542&h=1098&width=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.164edffbc8-ede7-49b0-a47c-1b17d40fe905_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1542&h=1098&width=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.164edffbc8-ede7-49b0-a47c-1b17d40fe905_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1542&h=1098&width=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.164edffbc8-ede7-49b0-a47c-1b17d40fe905_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1542&h=1098&width=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Courtoisie Les Immeubles de Mont-Tremblant </p>
			</div>
		</div>
                
  <p></p>
  <p>Au total, la propriété possède quatre chambres à coucher, dont deux au sous-sol.&nbsp;</p>
  <p>On trouve également deux salles de bain complètes ainsi qu’une salle d’eau.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.2394c1693d-931a-4960-b164-0bdf32c03643_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1544&h=1102&width=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.2394c1693d-931a-4960-b164-0bdf32c03643_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1544&h=1102&width=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.2394c1693d-931a-4960-b164-0bdf32c03643_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1544&h=1102&width=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.2394c1693d-931a-4960-b164-0bdf32c03643_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1544&h=1102&width=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.2394c1693d-931a-4960-b164-0bdf32c03643_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1544&h=1102&width=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.2394c1693d-931a-4960-b164-0bdf32c03643_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1544&h=1102&width=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.2394c1693d-931a-4960-b164-0bdf32c03643_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1544&h=1102&width=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.2394c1693d-931a-4960-b164-0bdf32c03643_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1544&h=1102&width=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.2394c1693d-931a-4960-b164-0bdf32c03643_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1544&h=1102&width=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.28.2394c1693d-931a-4960-b164-0bdf32c03643_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1544&h=1102&width=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Courtoisie Les Immeubles de Mont-Tremblant </p>
			</div>
		</div>
                
  <p></p>
  <p>Un sauna intérieur fait partie d'une des salles de bain.&nbsp;</p>
  <p>Les futurs propriétaires profiteront de toutes les activités et de toutes les installations du Club de la Pointe. La location à court terme est aussi autorisée dans ce secteur.&nbsp;</p> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.30.08a13bd366-d397-4505-b904-f184cc965d87_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1102&width=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.30.08a13bd366-d397-4505-b904-f184cc965d87_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1102&width=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.30.08a13bd366-d397-4505-b904-f184cc965d87_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1102&width=1850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.30.08a13bd366-d397-4505-b904-f184cc965d87_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1102&width=650 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.30.08a13bd366-d397-4505-b904-f184cc965d87_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1102&width=1300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.30.08a13bd366-d397-4505-b904-f184cc965d87_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1102&width=767 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.30.08a13bd366-d397-4505-b904-f184cc965d87_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1102&width=1534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.30.08a13bd366-d397-4505-b904-f184cc965d87_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1102&width=480 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.30.08a13bd366-d397-4505-b904-f184cc965d87_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1102&width=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.30.08a13bd366-d397-4505-b904-f184cc965d87_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1536&h=1102&width=925" alt="">
		</picture>
	</a>
		<p class="photo-credit">Courtoisie Les Immeubles de Mont-Tremblant </p>
			</div>
		</div>
                
  <p></p>
  <p><a href="https://www.tremblantrealestate.ca/listings/1-imp-du-cardinal-10588467/" target="_blank">C’est Ann Jeffreys et Kim Richardson, de Les Immeubles de Mont-Tremblant, qui s’occupent de la vente de cette magnifique propriété. Celle-ci est affichée au coût de 1 488 927$. </a></p>
  <h2>D'autres propriétés à vendre!</h2> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-9ddfe212"
            >

                <div style="display:none"></div>

                s


                <video id="player-9ddfe212" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1669396917749"
                       data-player-id="player-9ddfe212"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                 data-player-id="player-676d46c5"
            >

                <div style="display:none"></div>

                s


                <video id="player-676d46c5" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/designetarchitecture/maisonavendre
                       data-video-id="ref:jdq_1669063153291"
                       data-player-id="player-676d46c5"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                
  <p></p>
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article silovoyage col-xs-12" data-test="archives-story-6384ea8c44b4310001d40037">
        <div class="story-wrapper" onclick="document.getElementById('anchor_537dfe81').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/11/28/cyberlundi-air-transat-et-sunwing-offrent-des-rabais-de-voyages-tout-inclus-a-40">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.04.4266a1d7a1-3db1-4c63-8622-6ab8e650abd6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=600&w=906&h=511&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.04.4266a1d7a1-3db1-4c63-8622-6ab8e650abd6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=600&w=906&h=511&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.04.4266a1d7a1-3db1-4c63-8622-6ab8e650abd6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=600&w=906&h=511&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.04.4266a1d7a1-3db1-4c63-8622-6ab8e650abd6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=600&w=906&h=511&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.04.4266a1d7a1-3db1-4c63-8622-6ab8e650abd6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=371&w=906&h=731&width=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.04.4266a1d7a1-3db1-4c63-8622-6ab8e650abd6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=371&w=906&h=731&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_28_a_12.04.4266a1d7a1-3db1-4c63-8622-6ab8e650abd6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=600&w=906&h=511&width=300" alt="Image principale de l'article Des tout inclus à 40% de rabais ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Cyber lundi</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Cyber lundi</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/11/28/cyberlundi-air-transat-et-sunwing-offrent-des-rabais-de-voyages-tout-inclus-a-40" id="anchor_537dfe81" data-test="archives-story-title">
                Des tout inclus à 40% de rabais 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Silo  57


        </address>

    <div class="story-date relative-date" data-test="archives-story-date">
  <time datetime="2022-11-28T18:00:00Z"
  >
              28 novembre 2022 13H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5de81b74adc24171baa4cbe7">
        <div class="story-wrapper" onclick="document.getElementById('anchor_8f6b4146').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/12/09/12-cadeaux-dhotesse-a-25-et-moins-pour-ceux-qui-ont-cuisine-toute-la-journee">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_15_a_17.12.56e844c5cd-ed53-4742-a7e6-0b6a68890f4d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=401&w=868&h=488&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_15_a_17.12.56e844c5cd-ed53-4742-a7e6-0b6a68890f4d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=401&w=868&h=488&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_15_a_17.12.56e844c5cd-ed53-4742-a7e6-0b6a68890f4d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=401&w=868&h=488&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_15_a_17.12.56e844c5cd-ed53-4742-a7e6-0b6a68890f4d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=401&w=868&h=488&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_15_a_17.12.56e844c5cd-ed53-4742-a7e6-0b6a68890f4d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=324&w=868&h=724&width=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_15_a_17.12.56e844c5cd-ed53-4742-a7e6-0b6a68890f4d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=324&w=868&h=724&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_15_a_17.12.56e844c5cd-ed53-4742-a7e6-0b6a68890f4d_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=401&w=868&h=488&width=300" alt="Image principale de l'article 21 cadeaux d’hôtesse à 35$ et moins [2022]">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Guide cadeaux</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Guide cadeaux</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/12/09/12-cadeaux-dhotesse-a-25-et-moins-pour-ceux-qui-ont-cuisine-toute-la-journee" id="anchor_8f6b4146" data-test="archives-story-title">
                21 cadeaux d’hôtesse à 35$ et moins [2022]
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-12-10T16:26:13Z"
  >
              10 décembre 2021 11H26

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-618e76c3e1d9ca0001a894fd">
        <div class="story-wrapper" onclick="document.getElementById('anchor_70d87cf1').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/11/12/confection-de-couronnes-de-noel--3-endroits-ou-reserver-un-atelier-a-montreal">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_16_a_18.40.2696ffcdf7-7568-430f-929b-0f7e8c2cdce1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=159&w=1312&h=739&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_16_a_18.40.2696ffcdf7-7568-430f-929b-0f7e8c2cdce1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=159&w=1312&h=739&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_16_a_18.40.2696ffcdf7-7568-430f-929b-0f7e8c2cdce1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=159&w=1312&h=739&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_16_a_18.40.2696ffcdf7-7568-430f-929b-0f7e8c2cdce1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=159&w=1312&h=739&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_16_a_18.40.2696ffcdf7-7568-430f-929b-0f7e8c2cdce1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1312&h=1093&width=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_16_a_18.40.2696ffcdf7-7568-430f-929b-0f7e8c2cdce1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1312&h=1093&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_16_a_18.40.2696ffcdf7-7568-430f-929b-0f7e8c2cdce1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=159&w=1312&h=739&width=300" alt="Image principale de l'article Où réserver un atelier de couronnes de Noël [2022]">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Montréal</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Montréal</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/11/12/confection-de-couronnes-de-noel--3-endroits-ou-reserver-un-atelier-a-montreal" id="anchor_70d87cf1" data-test="archives-story-title">
                Où réserver un atelier de couronnes de Noël [2022]
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-11-12T15:30:00Z"
  >
              12 novembre 2021 10H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-62058582cbd651000135b486">
        <div class="story-wrapper" onclick="document.getElementById('anchor_7e33c4c4').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/02/11/vous-pouvez-manger-dans-une-bulle-sur-la-terrasse-etoilee-du-centropolis-a-laval">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_02_10_a_16.43.43e5f8c492-b8c5-4354-897d-e0445b3ecef8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=9&w=838&h=471&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_02_10_a_16.43.43e5f8c492-b8c5-4354-897d-e0445b3ecef8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=9&w=838&h=471&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_02_10_a_16.43.43e5f8c492-b8c5-4354-897d-e0445b3ecef8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=9&w=838&h=471&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_02_10_a_16.43.43e5f8c492-b8c5-4354-897d-e0445b3ecef8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=9&w=838&h=471&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_02_10_a_16.43.43e5f8c492-b8c5-4354-897d-e0445b3ecef8_ORIGINAL.jpg?impolicy=crop-resize&x=125&y=0&w=588&h=490&width=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_02_10_a_16.43.43e5f8c492-b8c5-4354-897d-e0445b3ecef8_ORIGINAL.jpg?impolicy=crop-resize&x=125&y=0&w=588&h=490&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2022_02_10_a_16.43.43e5f8c492-b8c5-4354-897d-e0445b3ecef8_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=9&w=838&h=471&width=300" alt="Image principale de l'article [2022] Vous pouvez manger dans une bulle à Laval ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Centropolis</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Centropolis</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/02/11/vous-pouvez-manger-dans-une-bulle-sur-la-terrasse-etoilee-du-centropolis-a-laval" id="anchor_7e33c4c4" data-test="archives-story-title">
                [2022] Vous pouvez manger dans une bulle à Laval 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date relative-date" data-test="archives-story-date">
  <time datetime="2022-11-28T16:55:00Z"
  >
              28 novembre 2022 11H55

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-63175e499a02e00001137aab">
        <div class="story-wrapper" onclick="document.getElementById('anchor_3a43a38f').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/bal-noel-harry-potter-quoi-faire-montreal-salon1861-novembre">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Sans_titre_30_2e38b82c-1a82-46d2-a632-78e6b650be91_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=98&w=2000&h=1125&width=300 1x, https://m1.quebecormedia.com/emp/emp/Sans_titre_30_2e38b82c-1a82-46d2-a632-78e6b650be91_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=98&w=2000&h=1125&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Sans_titre_30_2e38b82c-1a82-46d2-a632-78e6b650be91_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=98&w=2000&h=1125&width=300 1x, https://m1.quebecormedia.com/emp/emp/Sans_titre_30_2e38b82c-1a82-46d2-a632-78e6b650be91_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=98&w=2000&h=1125&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Sans_titre_30_2e38b82c-1a82-46d2-a632-78e6b650be91_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1920&h=1600&width=200 1x, https://m1.quebecormedia.com/emp/emp/Sans_titre_30_2e38b82c-1a82-46d2-a632-78e6b650be91_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1920&h=1600&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Sans_titre_30_2e38b82c-1a82-46d2-a632-78e6b650be91_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=98&w=2000&h=1125&width=300" alt="Image principale de l'article Un bal de Noël Harry Potter débarque à Montréal">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">En novembre </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">En novembre </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/bal-noel-harry-potter-quoi-faire-montreal-salon1861-novembre" id="anchor_3a43a38f" data-test="archives-story-title">
                Un bal de Noël Harry Potter débarque à Montréal
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-09-06T16:00:00Z"
  >
              6 septembre 2022 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5d35f9d514dec8e261b75cb0">
        <div class="story-wrapper" onclick="document.getElementById('anchor_c4061a1d').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2019/07/23/3-charmants-cafes-librairies-ou-decrocher-a-montreal">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_22_a_17.15.35ffd765c0-71bf-45d8-80fe-d53f9bf2af07_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1358&h=763&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_22_a_17.15.35ffd765c0-71bf-45d8-80fe-d53f9bf2af07_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1358&h=763&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_22_a_17.15.35ffd765c0-71bf-45d8-80fe-d53f9bf2af07_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1358&h=763&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_22_a_17.15.35ffd765c0-71bf-45d8-80fe-d53f9bf2af07_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1358&h=763&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_22_a_17.15.35ffd765c0-71bf-45d8-80fe-d53f9bf2af07_ORIGINAL.jpg?impolicy=crop-resize&x=141&y=0&w=1075&h=896&width=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_22_a_17.15.35ffd765c0-71bf-45d8-80fe-d53f9bf2af07_ORIGINAL.jpg?impolicy=crop-resize&x=141&y=0&w=1075&h=896&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_22_a_17.15.35ffd765c0-71bf-45d8-80fe-d53f9bf2af07_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1358&h=763&width=300" alt="Image principale de l'article Un charmant café-librairie où prendre une pause">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Montréal</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Montréal</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2019/07/23/3-charmants-cafes-librairies-ou-decrocher-a-montreal" id="anchor_c4061a1d" data-test="archives-story-title">
                Un charmant café-librairie où prendre une pause
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-11-26T18:13:45Z"
  >
              26 novembre 2022 13H13

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article silovoyage col-xs-12" data-test="archives-story-6380f49c44b4310001d90e5f">
        <div class="story-wrapper" onclick="document.getElementById('anchor_6d1ad942').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/11/26/un-chalet-rustique-et-minimaliste-en-nature-a-louer-a-saint-calixte">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/07d2df36_617c_4cc8_8841_b008f7cdb4bae4d35758-1bbc-49eb-a5f1-5b190e9e19a2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=69&w=1200&h=675&width=300 1x, https://m1.quebecormedia.com/emp/emp/07d2df36_617c_4cc8_8841_b008f7cdb4bae4d35758-1bbc-49eb-a5f1-5b190e9e19a2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=69&w=1200&h=675&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/07d2df36_617c_4cc8_8841_b008f7cdb4bae4d35758-1bbc-49eb-a5f1-5b190e9e19a2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=69&w=1200&h=675&width=300 1x, https://m1.quebecormedia.com/emp/emp/07d2df36_617c_4cc8_8841_b008f7cdb4bae4d35758-1bbc-49eb-a5f1-5b190e9e19a2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=69&w=1200&h=675&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/07d2df36_617c_4cc8_8841_b008f7cdb4bae4d35758-1bbc-49eb-a5f1-5b190e9e19a2_ORIGINAL.jpg?impolicy=crop-resize&x=112&y=0&w=976&h=814&width=200 1x, https://m1.quebecormedia.com/emp/emp/07d2df36_617c_4cc8_8841_b008f7cdb4bae4d35758-1bbc-49eb-a5f1-5b190e9e19a2_ORIGINAL.jpg?impolicy=crop-resize&x=112&y=0&w=976&h=814&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/07d2df36_617c_4cc8_8841_b008f7cdb4bae4d35758-1bbc-49eb-a5f1-5b190e9e19a2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=69&w=1200&h=675&width=300" alt="Image principale de l'article Un chalet rustique et minimaliste en nature ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Saint-Calixte</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Saint-Calixte</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/11/26/un-chalet-rustique-et-minimaliste-en-nature-a-louer-a-saint-calixte" id="anchor_6d1ad942" data-test="archives-story-title">
                Un chalet rustique et minimaliste en nature 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-11-26T13:00:00Z"
  >
              26 novembre 2022 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-6380e9c044b4310001d90e1a">
        <div class="story-wrapper" onclick="document.getElementById('anchor_58a42147').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/11/25/photos-voici-a-quoi-va-ressembler-linterieur-de-la-nouvelle-bibliotheque-maisonneuve-dans-hochelaga">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/SILO_57_13_681602ca-07b3-4499-a1e9-83f9ee5aeeb7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=71&w=2000&h=1126&width=925 1x, https://m1.quebecormedia.com/emp/emp/SILO_57_13_681602ca-07b3-4499-a1e9-83f9ee5aeeb7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=71&w=2000&h=1126&width=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/SILO_57_13_681602ca-07b3-4499-a1e9-83f9ee5aeeb7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=71&w=2000&h=1126&width=610 1x, https://m1.quebecormedia.com/emp/emp/SILO_57_13_681602ca-07b3-4499-a1e9-83f9ee5aeeb7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=71&w=2000&h=1126&width=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/SILO_57_13_681602ca-07b3-4499-a1e9-83f9ee5aeeb7_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1920&h=1600&width=500 1x, https://m1.quebecormedia.com/emp/emp/SILO_57_13_681602ca-07b3-4499-a1e9-83f9ee5aeeb7_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1920&h=1600&width=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/SILO_57_13_681602ca-07b3-4499-a1e9-83f9ee5aeeb7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=71&w=2000&h=1126&width=925" alt="Image principale de l'article La bibliothèque dans Hochelaga-Maisonneuve">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Photos</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Photos</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/11/25/photos-voici-a-quoi-va-ressembler-linterieur-de-la-nouvelle-bibliotheque-maisonneuve-dans-hochelaga" id="anchor_58a42147" data-test="archives-story-title">
                La bibliothèque dans Hochelaga-Maisonneuve
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-11-25T17:00:00Z"
  >
              25 novembre 2022 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-637d39d744b4310001d905f2">
        <div class="story-wrapper" onclick="document.getElementById('anchor_9cd12ac2').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2022/11/24/un-grand-condo-lumineux-et-design-dans-le-mile-end-pour-890-000">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media7c7d6060-64c9-455e-b1a3-691ef2c4ef72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=300 1x, https://m1.quebecormedia.com/emp/emp/media7c7d6060-64c9-455e-b1a3-691ef2c4ef72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media7c7d6060-64c9-455e-b1a3-691ef2c4ef72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=300 1x, https://m1.quebecormedia.com/emp/emp/media7c7d6060-64c9-455e-b1a3-691ef2c4ef72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/media7c7d6060-64c9-455e-b1a3-691ef2c4ef72_ORIGINAL.jpg?impolicy=crop-resize&x=125&y=0&w=1009&h=841&width=200 1x, https://m1.quebecormedia.com/emp/emp/media7c7d6060-64c9-455e-b1a3-691ef2c4ef72_ORIGINAL.jpg?impolicy=crop-resize&x=125&y=0&w=1009&h=841&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/media7c7d6060-64c9-455e-b1a3-691ef2c4ef72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=66&w=1260&h=708&width=300" alt="Image principale de l'article Un grand condo lumineux et design à 890 000$">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Mile-End </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Mile-End </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2022/11/24/un-grand-condo-lumineux-et-design-dans-le-mile-end-pour-890-000" id="anchor_9cd12ac2" data-test="archives-story-title">
                Un grand condo lumineux et design à 890 000$
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-11-24T12:00:00Z"
  >
              24 novembre 2022 07H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-619412090bb08a0001fc6b45">
        <div class="story-wrapper" onclick="document.getElementById('anchor_9f4c7860').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/11/19/8-boissons-et-gateries-des-fetes-a-essayer-pour-vous-preparer-a-noel">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/SILO_57_10_ecaf350d-aa65-4dab-82bb-554d90c47ade_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=300 1x, https://m1.quebecormedia.com/emp/emp/SILO_57_10_ecaf350d-aa65-4dab-82bb-554d90c47ade_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/SILO_57_10_ecaf350d-aa65-4dab-82bb-554d90c47ade_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=300 1x, https://m1.quebecormedia.com/emp/emp/SILO_57_10_ecaf350d-aa65-4dab-82bb-554d90c47ade_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/SILO_57_10_ecaf350d-aa65-4dab-82bb-554d90c47ade_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1920&h=1600&width=200 1x, https://m1.quebecormedia.com/emp/emp/SILO_57_10_ecaf350d-aa65-4dab-82bb-554d90c47ade_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1920&h=1600&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/SILO_57_10_ecaf350d-aa65-4dab-82bb-554d90c47ade_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=237&w=2000&h=1125&width=300" alt="Image principale de l'article 10 boissons et gâteries des Fêtes à essayer ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Temps des Fêtes </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Temps des Fêtes </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/11/19/8-boissons-et-gateries-des-fetes-a-essayer-pour-vous-preparer-a-noel" id="anchor_9f4c7860" data-test="archives-story-title">
                10 boissons et gâteries des Fêtes à essayer 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-11-24T21:30:00Z"
  >
              24 novembre 2022 16H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5fa9a94b39b0cb0006ce5e96">
        <div class="story-wrapper" onclick="document.getElementById('anchor_64920377').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/11/11/10-bas-de-noel-qui-ne-gacheront-pas-votre-belle-decoration">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/IMG_97186519592e-4cd6-49a7-9130-3b0a3071d857_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=222&w=1170&h=659&width=300 1x, https://m1.quebecormedia.com/emp/emp/IMG_97186519592e-4cd6-49a7-9130-3b0a3071d857_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=222&w=1170&h=659&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/IMG_97186519592e-4cd6-49a7-9130-3b0a3071d857_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=222&w=1170&h=659&width=300 1x, https://m1.quebecormedia.com/emp/emp/IMG_97186519592e-4cd6-49a7-9130-3b0a3071d857_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=222&w=1170&h=659&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/IMG_97186519592e-4cd6-49a7-9130-3b0a3071d857_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=16&w=1170&h=943&width=200 1x, https://m1.quebecormedia.com/emp/emp/IMG_97186519592e-4cd6-49a7-9130-3b0a3071d857_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=16&w=1170&h=943&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/IMG_97186519592e-4cd6-49a7-9130-3b0a3071d857_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=222&w=1170&h=659&width=300" alt="Image principale de l'article 13 bas de Noël qui ne gâcheront pas votre déco">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Temps des Fêtes </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Temps des Fêtes </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/11/11/10-bas-de-noel-qui-ne-gacheront-pas-votre-belle-decoration" id="anchor_64920377" data-test="archives-story-title">
                13 bas de Noël qui ne gâcheront pas votre déco
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-11-23T23:00:00Z"
  >
              23 novembre 2022 18H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5d26462d14dec8888100be16">
        <div class="story-wrapper" onclick="document.getElementById('anchor_7ed97b18').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2017/11/07/42-activites-a-faire-dici-le-temps-des-fetes-pour-ceux-qui-tripent-trop-sur-le-mois-de-decembre">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/heowoebcef011c-5e8f-46db-8f57-edd6129d9ef3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=104&w=592&h=333&width=300 1x, https://m1.quebecormedia.com/emp/emp/heowoebcef011c-5e8f-46db-8f57-edd6129d9ef3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=104&w=592&h=333&width=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/heowoebcef011c-5e8f-46db-8f57-edd6129d9ef3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=104&w=592&h=333&width=300 1x, https://m1.quebecormedia.com/emp/emp/heowoebcef011c-5e8f-46db-8f57-edd6129d9ef3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=104&w=592&h=333&width=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/heowoebcef011c-5e8f-46db-8f57-edd6129d9ef3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=82&w=592&h=476&width=200 1x, https://m1.quebecormedia.com/emp/emp/heowoebcef011c-5e8f-46db-8f57-edd6129d9ef3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=82&w=592&h=476&width=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/heowoebcef011c-5e8f-46db-8f57-edd6129d9ef3_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=104&w=592&h=333&width=300" alt="Image principale de l'article 34 activités à faire d’ici le temps des Fêtes ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Sorties</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Sorties</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2017/11/07/42-activites-a-faire-dici-le-temps-des-fetes-pour-ceux-qui-tripent-trop-sur-le-mois-de-decembre" id="anchor_7ed97b18" data-test="archives-story-title">
                34 activités à faire d’ici le temps des Fêtes 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Silo  57


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2022-11-23T21:16:02Z"
  >
              23 novembre 2022 16H16

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5f330577ecefa20006bb0475-a7a8c3d4"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="chaletavendre"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5f330577ecefa20006bb0475-4107bc26"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="chaletavendre"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_0e56065e').click();">
    <div class="story-img">
        <a href="/2022/11/22/une-maison-scandinave-pres-de-monts-de-ski-sainte-adele-a-vendre-pour-689-000">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/bungalow_sureleve_ste_adele_1600_1342123609e4f32e-8f3c-48c9-a4dd-568c41c825d6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=150&w=1600&h=900&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/bungalow_sureleve_ste_adele_1600_1342123609e4f32e-8f3c-48c9-a4dd-568c41c825d6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=150&w=1600&h=900&width=300 1x, https://m1.quebecormedia.com/emp/emp/bungalow_sureleve_ste_adele_1600_1342123609e4f32e-8f3c-48c9-a4dd-568c41c825d6_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=150&w=1600&h=900&width=600 2x" alt="Image principale de l'article Une maison scandinave près de monts de ski à 689K$">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Sainte-Adèle</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/11/22/une-maison-scandinave-pres-de-monts-de-ski-sainte-adele-a-vendre-pour-689-000" id="anchor_0e56065e">Une maison scandinave près de monts de ski à 689K$</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Naomi Auger


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_7af44963').click();">
    <div class="story-img">
        <a href="/2022/11/16/un-chalet-scandinave-de-luxe-sur-le-bord-de-leau-a-morin-heights-a-vendre-pour-1-250-000">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_14_a_07.28.54150441c5-da9e-4d64-9ffe-98259b480a37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=284&w=1698&h=955&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_14_a_07.28.54150441c5-da9e-4d64-9ffe-98259b480a37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=284&w=1698&h=955&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_11_14_a_07.28.54150441c5-da9e-4d64-9ffe-98259b480a37_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=284&w=1698&h=955&width=600 2x" alt="Image principale de l'article Un chalet scandinave de luxe à 1 250 000$ ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Morin-Heights</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/11/16/un-chalet-scandinave-de-luxe-sur-le-bord-de-leau-a-morin-heights-a-vendre-pour-1-250-000" id="anchor_7af44963">Un chalet scandinave de luxe à 1 250 000$ </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_5084ce33').click();">
    <div class="story-img">
        <a href="/2022/10/27/un-mysterieux-chalet-sur-le-bord-dun-lac-a-duhamel-a-vendre-pour-549-900">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_25_a_13.40.4237b68cc6-3d45-4bef-a5b2-a46f319354ce_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=132&w=1918&h=1078&width=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_25_a_13.40.4237b68cc6-3d45-4bef-a5b2-a46f319354ce_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=132&w=1918&h=1078&width=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2022_10_25_a_13.40.4237b68cc6-3d45-4bef-a5b2-a46f319354ce_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=132&w=1918&h=1078&width=600 2x" alt="Image principale de l'article Un mystérieux chalet sur le bord d’un lac à vendre">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Duhamel </div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2022/10/27/un-mysterieux-chalet-sur-le-bord-dun-lac-a-duhamel-a-vendre-pour-549-900" id="anchor_5084ce33">Un mystérieux chalet sur le bord d’un lac à vendre</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site Silo 57">
                    </div>

                <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5f330577ecefa20006bb0475-55388909"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="chaletavendre"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Silo 57">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/maison-a-vendre">Maisons à vendre</a></li>



        <li><a class="footer__link --menu_main silovoyage"  href="/silo-voyage">Silo voyage</a></li>



        <li><a class="footer__link --menu_main "  href="/restos-bars">Restos / bars</a></li>



        <li><a class="footer__link --menu_main "  href="/quoi-faire">Quoi faire</a></li>



        <li><a class="footer__link --menu_main "  href="/temps-des-fetes">Temps des Fêtes</a></li>



        <li><a class="footer__link --menu_main "  href="/wow">Wow</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/3b716abc-64f5-41cc-b671-a601a37ded5a_brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.tabloid.co/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/5e45a18b-74e4-4a0b-936b-316996c20b29_brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.billie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/82ed4964-8662-4f7b-a20c-897851663dd8_brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.pesesurstart.com/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur Start s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/a85b8ebc-0120-45d1-80db-5b1f05a35b9d_brand_pss.svg" alt="Logo du site Pèse sur Start">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.lesacdechips.com/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de Chips s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/568db2bd-41fc-4103-84f7-96852d64de70_brand_sdc.svg" alt="Logo du site Le Sac de Chips">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/zeste?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Zeste s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/936d88ab-a2c1-4c67-b7b9-4e255d93ecc4_LOGO_ZESTE_SANSPASTILLE_BLANC.png" alt="Logo du site Zeste">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.salutbonjour.ca/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/8a10b706-3ea9-4e20-ba8b-a78c0ee232c9_brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.journaldemontreal.com/?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cf45f9ce-0557-48ef-aed7-d830e80e652f_brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2022 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/YtSoTidkLp_default/index.min.js"></script>

            <div id="qub-experience" data-name="Silo 57" data-code="silo57"></div>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=464256147707220&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://s1.quebecormedia.com/infojdem/lib/cheezwhiz/v2/index.js"></script>

    </body>
