




    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.silo57.ca/quoi-faire/montreal/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Un festival pour couronner le meilleur pain baguette de Montréal a lieu cette semaine | Silo 57</title>

                    <meta name="description" content="Vous êtes invités à vous prononcer lors d'une soirée typiquement française!">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/05cbf0e3-5be0-4967-8551-45cc04958306_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/6c681f54-074e-4f22-b7d6-355c5d2f00bb_s57_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/e6f731a1-ecb7-4955-9bd8-f989d2dc023f_s57_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/2a18dc6f-9699-42fc-b6f2-312f7bf2c03b_s57_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4208/freeskreen.min.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_Silo57_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>





        <meta property="og:site_name" content="Silo 57" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Un festival pour couronner le meilleur pain baguette de Montréal a lieu cette semaine " />
        <meta property="og:description" content="Vous êtes invités à vous prononcer lors d'une soirée typiquement française!" />
        <meta property="og:url" content="https://www.silo57.ca/2020/01/14/un-festival-pour-couronner-le-meilleur-pain-baguette-de-montreal-a-lieu-cette-semaine" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_14_a_09.13.359207ba8b-e5b7-48c9-b3c9-01844bfbd7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=357&w=742&h=417&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Votez pour la meilleure baguette de Montréal!" />
        <meta property="article:section" content="Montréal" />
        <meta property="article:published_time" content="2020-01-14 14:30:00" />
        <meta property="article:modified_time" content="2020-01-14 14:30:00" />


                    <meta property="article:author" content="https://www.silo57.ca/auteur/kelly-ann-neeley" />
            <meta name="author" content="Kelly-Ann Neeley" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.silo57.ca/2020/01/14/un-festival-pour-couronner-le-meilleur-pain-baguette-de-montreal-a-lieu-cette-semaine" />
        <meta name="twitter:title" content="Un festival pour couronner le meilleur pain baguette de Montréal a lieu cette semaine ">
        <meta name="twitter:description" content="Vous êtes invités à vous prononcer lors d'une soirée typiquement française!">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_14_a_09.13.359207ba8b-e5b7-48c9-b3c9-01844bfbd7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=357&w=742&h=417&width=1200&height=1200" />

            <link rel="canonical" href="https://silo57.ca/2020/01/14/un-festival-pour-couronner-le-meilleur-pain-baguette-de-montreal-a-lieu-cette-semaine"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:recs:articleid" content="5e1dcd7d14dec85239d61ec2"/>
        <meta name="cXenseParse:recs:publishtime" content="2020-01-14T19:30:00Z"/>
        <meta name="cXenseParse:title" content="Votez pour la meilleure baguette de Montréal!"/>

            <meta name="cXenseParse:author" content="Kelly-Ann Neeley"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="blue-class"/>

            <meta name="cXenseParse:recs:que-category" content="Montréal"/>
            <meta name="cXenseParse:recs:category" content="Montréal"/>

            <meta name="cXenseParse:recs:que-strapline" content="Festival gourmand "/>


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>


        <meta name="cXenseParse:recs:que-taxonomy" content="quoi faire/montréal"/>

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_14_a_09.13.359207ba8b-e5b7-48c9-b3c9-01844bfbd7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=357&w=742&h=417&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_14_a_09.13.359207ba8b-e5b7-48c9-b3c9-01844bfbd7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=267&w=742&h=597&width=1200&height=1200"/>


        <meta name="cXenseParse:recs:que-hasvideo" content="false"/>


        <meta property="fb:app_id" content="464256147707220"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5cd5b9f606f9eb6737cf8b41";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],

        "cxense_siteid"     :   "1137417633504061116",
      
            'section' : "Montréal",

                'rootChannel': "Quoi faire",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Un festival pour couronner le meilleur pain baguette de Montréal a lieu cette semaine ",
        "articleAuthor"     :   "Kelly-Ann Neeley",
        "articleDate"       :   "2020-01-14 14:30:00",
      "assetId"           :   "5e1dcd7d14dec85239d61ec2",
      "assetTitle"        :   "Un festival pour couronner le meilleur pain baguette de Montréal a lieu cette semaine " ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1137417633504061116']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
        <!-- END OF HEAD -->
    </head>

    <body
        class=""
        data-currentsection="montreal-quoi-faire"
        data-dfpPath="/quoifaire/montreal"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/quoifaire/montreal</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5cd5b9f606f9eb6737cf8b41-4703160f"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="montreal-quoi-faire"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">
    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 408.61 133.18" width="408" height="133">
        <title>Logo du site Silo 57</title>
        <defs>
            <style>.a{fill:#292929;}.b{fill:#d68437;}</style>
        </defs>
        <path class="a" d="M51.33,34.83q-4.17-6.12-12.15-6.12a17.83,17.83,0,0,0-4.87.67,13.42,13.42,0,0,0-4.3,2A10.13,10.13,0,0,0,27,35a10.72,10.72,0,0,0-1.15,5.1,8.81,8.81,0,0,0,2.39,6.6,18.84,18.84,0,0,0,5.94,3.86,66.81,66.81,0,0,0,7.76,2.7,35.72,35.72,0,0,1,7.75,3.19,18.35,18.35,0,0,1,5.94,5.28c1.6,2.19,2.39,5.17,2.39,9a16.08,16.08,0,0,1-1.81,7.67A17.72,17.72,0,0,1,51.37,84a22.48,22.48,0,0,1-6.65,3.54,22.94,22.94,0,0,1-7.4,1.24,28,28,0,0,1-10.95-2.17,20.86,20.86,0,0,1-8.82-7.13l5.85-4.17a15.28,15.28,0,0,0,5.66,5.54A16.87,16.87,0,0,0,37.63,83a15.82,15.82,0,0,0,4.77-.75A13.67,13.67,0,0,0,46.69,80a12.17,12.17,0,0,0,3.13-3.59,9.46,9.46,0,0,0,1.24-4.87,10,10,0,0,0-1.37-5.45,11.92,11.92,0,0,0-3.64-3.64A23.28,23.28,0,0,0,40.91,60Q38,59,35,58.05T29,55.84a20.66,20.66,0,0,1-5.14-3.15,14,14,0,0,1-3.63-4.79,16.69,16.69,0,0,1-1.38-7.22,17.09,17.09,0,0,1,1.73-7.89,16.35,16.35,0,0,1,4.61-5.59,19.72,19.72,0,0,1,6.52-3.28,26.29,26.29,0,0,1,7.44-1.06,26.54,26.54,0,0,1,9.66,1.68,20.94,20.94,0,0,1,8.07,5.94Z"/>
        <path class="a" d="M84,87.22H77.57V24.46H84Z"/>
        <path class="a" d="M114,81.37h29.25v5.85H107.62V24.46H114Z"/>
        <path class="a" d="M219.75,55.84a34.3,34.3,0,0,1-2.48,13.21A31.17,31.17,0,0,1,200,86.33a35.23,35.23,0,0,1-26,0,31.23,31.23,0,0,1-17.25-17.28,34.49,34.49,0,0,1-2.48-13.21,34.45,34.45,0,0,1,2.48-13.21,31.2,31.2,0,0,1,17.25-17.29,35.23,35.23,0,0,1,26,0,31.14,31.14,0,0,1,17.24,17.29A34.26,34.26,0,0,1,219.75,55.84Zm-6.91,0a30.27,30.27,0,0,0-1.77-10.33,26.18,26.18,0,0,0-5.1-8.64,24.52,24.52,0,0,0-8.11-5.94,27.45,27.45,0,0,0-21.63,0,24.42,24.42,0,0,0-8.11,5.94,26,26,0,0,0-5.1,8.64,31,31,0,0,0,0,20.65,26.05,26.05,0,0,0,5.1,8.65,24.56,24.56,0,0,0,8.11,5.94,27.57,27.57,0,0,0,21.63,0A24.66,24.66,0,0,0,206,74.81a26.22,26.22,0,0,0,5.1-8.65A30.25,30.25,0,0,0,212.84,55.84Z"/>
        <path class="b" d="M378,30.71H337.55V24.6h48.34v6.11l-47.32,58h-8.05Z"/>
        <path class="b" d="M279.49,114.38a34.13,34.13,0,0,1-25.2-11.15l-1.74-1.91,29.29-35.94,4.66,3.8L260.55,101a28.06,28.06,0,1,0,18.94-48.75h-3.05l.47-27.66h37.16v6.11H282.82l-.27,15.68a34.06,34.06,0,0,1-3.06,68Z"/>
    </svg>
        </a>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  active has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level active">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/design-architecture">
            <span class="menu-label-wrapper">
                <span class="menu-label">Design / architecture</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/design-architecture/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/design-architecture/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level  has-submenu">
        <a href="/roadtrip">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level ">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
            <ul>
                    <li>
                        <a href="https://www.facebook.com/silo57" class="icon" target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/silo.57" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" class="icon" target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:silo57@quebecormedia.com" class="icon">
<svg class="icon-svg icon-email" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3" enable-background="new 0 0 17.9 17.3">
  <style>
    .st1IconEmail{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}
  </style>
  <g>
    <g transform="translate(-1842 -59)">
      <g transform="translate(1842 59)">
        <g transform="translate(0 .05)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.8" height="8" id="IconEmailmask-2_2_">
            <g filter="url(#Adobe_OpacityMaskFilter)">
              <path class="st1IconEmail" d="M0-.1h17.8V8H0z"/>
            </g>
          </mask>
          <path d="M8.9 8l8.9-5.5c-.2-1.4-1.5-2.5-3-2.5H3C1.4 0 .1 1.3 0 2.9L8.9 8z" mask="url(#IconEmailmask-2_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
        <g transform="translate(0 3.8)">
          <defs>
            <filter id="Adobe_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6">
              <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
            </filter>
          </defs>
          <mask maskUnits="userSpaceOnUse" x="0" y="-.1" width="17.9" height="13.6" id="IconEmailmask-4_2_">
            <g filter="url(#Adobe_OpacityMaskFilter_1_)">
              <path class="st1IconEmail" d="M0-.1h17.9v13.6H0z"/>
            </g>
          </mask>
          <path d="M8.9 5.5L0 .3v10.2c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V-.1l-9 5.6z" mask="url(#IconEmailmask-4_2_)" fill-rule="evenodd" clip-rule="evenodd" />
        </g>
      </g>
    </g>
  </g>
</svg>
                        </a>
                    </li>
            </ul>

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
<svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon"><svg class="icon-svg icon-search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.2 17.2">
  <path d="M13.3 6.6c0-3.7-3-6.6-6.6-6.6S0 3 0 6.6s3 6.6 6.6 6.6 6.7-2.9 6.7-6.6zm-6.7 5c-2.7 0-5-2.2-5-5 0-2.7 2.2-5 5-5 2.7 0 5 2.2 5 5 0 2.7-2.2 5-5 5z"/>
  <path d="M16.7 14.5l-3.9-3.9c-.6.9-1.3 1.7-2.2 2.3l3.9 3.9c.6.6 1.6.6 2.2 0 .6-.7.6-1.7 0-2.3z"/>
</svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level  has-submenu">
        <a href="/restos-bars">
            <span class="menu-label-wrapper">
                <span class="menu-label">Restos / bars</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/restos-bars/plateau-mile-end" data-test="link-plateau-/-mile-end">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plateau / Mile-End</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/rosemont" data-test="link-rosemont">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rosemont</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/villeray" data-test="link-villeray">
            <span class="menu-label-wrapper">
                <span class="menu-label">Villeray</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/sud-ouest" data-test="link-sud-ouest">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sud-Ouest</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/restos-bars/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  active has-submenu">
        <a href="/quoi-faire">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quoi faire</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level active">
        <a href="/quoi-faire/montreal" data-test="link-montréal">
            <span class="menu-label-wrapper">
                <span class="menu-label">Montréal</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/quoi-faire/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/design-architecture">
            <span class="menu-label-wrapper">
                <span class="menu-label">Design / architecture</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/design-architecture/maison-a-vendre" data-test="link-maison-à-vendre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison à vendre</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/design-architecture/trouvailles-deco" data-test="link-trouvailles-déco">
            <span class="menu-label-wrapper">
                <span class="menu-label">Trouvailles déco</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level  has-submenu">
        <a href="/roadtrip">
            <span class="menu-label-wrapper">
                <span class="menu-label">Roadtrips</span>
<svg class="icon-svg icon-arrow-down" width="11" height="10" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M4.917.667L4 1.685l2.977 3.314L4 8.314l.917 1.02 3.899-4.335-3.9-4.332z"/>
</svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/roadtrip/rive-sud" data-test="link-rive-sud">
            <span class="menu-label-wrapper">
                <span class="menu-label">Rive-Sud</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/quebec" data-test="link-québec">
            <span class="menu-label-wrapper">
                <span class="menu-label">Québec</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ontario" data-test="link-ontario">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ontario</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/roadtrip/ailleurs" data-test="link-ailleurs">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ailleurs</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level ">
        <a href="/wow">
            <span class="menu-label-wrapper">
                <span class="menu-label">Wow</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
    <div class="ad superbanner clearfix top">
        <div id="multiflex-banner-5cd5b9f606f9eb6737cf8b41-f641d4cc"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="montreal-quoi-faire"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>

        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Quoi faire" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/quoi-faire" itemprop="item">
                <span itemprop="name">Quoi faire</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Montréal" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/quoi-faire/montreal" itemprop="item">
                <span itemprop="name">Montréal</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Un festival pour couronner le meilleur pain baguette de Montréal a lieu cette semaine </h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.silo57.ca/auteur/kelly-ann-neeley" rel="author" >Kelly-Ann Neeley</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2020-01-14T19:30:00Z"
  >
              14 janvier 2020 14H30

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2020-01-14T19:30:00Z"
  >
              14 janvier 2020 14H30

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-2">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2020/01/14/un-festival-pour-couronner-le-meilleur-pain-baguette-de-montreal-a-lieu-cette-semaine"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.silo57.ca/2020/01/14/un-festival-pour-couronner-le-meilleur-pain-baguette-de-montreal-a-lieu-cette-semaine','Votez%20pour%20la%20meilleure%20baguette%20de%20Montr%C3%A9al!','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.silo57.ca/2020/01/14/un-festival-pour-couronner-le-meilleur-pain-baguette-de-montreal-a-lieu-cette-semaine&text=Un%20festival%20pour%20couronner%20le%20meilleur%20pain%20baguette%20de%20Montr%C3%A9al%20a%20lieu%20cette%20semaine%20"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.silo57.ca/2020/01/14/un-festival-pour-couronner-le-meilleur-pain-baguette-de-montreal-a-lieu-cette-semaine&text=Un%20festival%20pour%20couronner%20le%20meilleur%20pain%20baguette%20de%20Montr%C3%A9al%20a%20lieu%20cette%20semaine%20','Votez%20pour%20la%20meilleure%20baguette%20de%20Montr%C3%A9al!','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2020/01/14/un-festival-pour-couronner-le-meilleur-pain-baguette-de-montreal-a-lieu-cette-semaine&media=https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_14_a_09.13.359207ba8b-e5b7-48c9-b3c9-01844bfbd7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=357&w=742&h=417&width=1024&height=1024&description=Un%20festival%20pour%20couronner%20le%20meilleur%20pain%20baguette%20de%20Montr%C3%A9al%20a%20lieu%20cette%20semaine%20"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.silo57.ca/2020/01/14/un-festival-pour-couronner-le-meilleur-pain-baguette-de-montreal-a-lieu-cette-semaine&media=https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_14_a_09.13.359207ba8b-e5b7-48c9-b3c9-01844bfbd7cd_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=357&w=742&h=417&width=1024&height=1024&description=Un%20festival%20pour%20couronner%20le%20meilleur%20pain%20baguette%20de%20Montr%C3%A9al%20a%20lieu%20cette%20semaine%20','Votez%20pour%20la%20meilleure%20baguette%20de%20Montr%C3%A9al!','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.silo57.ca/2020/01/14/un-festival-pour-couronner-le-meilleur-pain-baguette-de-montreal-a-lieu-cette-semaine"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">


                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Vous ne pouvez passer une journ&eacute;e sans manger une bouch&eacute;e de pain baguette? Un festival pour vous se d&eacute;roule &agrave; Montr&eacute;al cette semaine. </strong>&nbsp;&nbsp;</p> 
  <p><strong>• &Agrave; lire aussi: </strong><a href="https://silo57.ca/2020/01/09/lun-des-meilleurs-restos-de-soupes-tonkinoises-de-montreal-a-ouvert-au-centre-ville" target="_blank"><strong>L’un des meilleurs restos de soupes tonkinoises de Montr&eacute;al a ouvert au centre-ville</strong></a>&nbsp;&nbsp;</p> 
  <p><strong>• &Agrave; lire aussi: </strong><a href="https://silo57.ca/2020/01/10/10-restaurants-ou-manger-pour-pas-cher-dans-le-vieux-montreal" target="_blank"><strong>10 restaurants o&ugrave; manger pour pas cher dans le Vieux-Montr&eacute;al </strong></a>&nbsp;&nbsp;</p> 
  <p>L’&eacute;v&eacute;nement gourmand prendra place au Th&eacute;&acirc;tre Rialto ce jeudi 16 janvier et le but sera de couronner LA meilleure baguette de Montr&eacute;al. Rien de moins!&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BrcvnrMDo4e/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BrcvnrMDo4e/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BrcvnrMDo4e/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Boulangerie L&#39;Amour du Pain (@lamourdupain)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-12-16T13:01:02+00:00">16 Déc. 2018 à 5 :01 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>Les huit boulangeries en comp&eacute;tition sont les suivantes: <a href="https://www.facebook.com/paindanslesvoilesMTL/" target="_blank">Le pain dans les voiles</a>, <a href="https://www.facebook.com/letoledo.mtl/" target="_blank">Le Toledo</a>, <a href="https://www.facebook.com/copainsdabordrachel/" target="_blank">Les Co'Pains d’abord</a>, <a href="https://www.facebook.com/deuxgarsdanslepetrin/" target="_blank">Deux gars dans l'p&eacute;trin</a>, <a href="https://www.facebook.com/lapetiteboulangeriefleury/" target="_blank">La petite boulangerie Fleury</a>, <a href="https://la-meunerie-urbaine.business.site/" target="_blank">La Meunerie Urbaine</a>, <a href="https://www.facebook.com/premieremoisson/" target="_blank">Premi&egrave;re Moisson</a> et <a href="https://www.facebook.com/lamourdupain/" target="_blank">L’Amour du Pain</a>.&nbsp;&nbsp;&nbsp;&nbsp;</p> 
  <p>Ces boulangeries ont &eacute;t&eacute; s&eacute;lectionn&eacute;es pour la ronde finale par les lecteurs du site web <a href="https://mauditsfrancais.ca/2019/12/10/concours-de-la-meilleure-baguette-de-montreal-les-resultats-des-boulangeries-finalistes/?fbclid=IwAR2uUzM2CPIYWCV49xcvo6yGrtBDASfrvXSKLtjcugsCmuxEJJFORgyahDs" target="_blank">Maudits Fran&ccedil;ais</a>.&nbsp;&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BwFdo8lgpQF/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BwFdo8lgpQF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BwFdo8lgpQF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Le Pain dans les Voiles (@le.pain.dans.les.voiles)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-04-10T18:38:22+00:00">10 Avril 2019 à 11 :38 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>Lors du festival, vous pourrez go&ucirc;ter &agrave; chacune des baguettes finalistes gr&acirc;ce &agrave; un buffet typiquement fran&ccedil;ais compos&eacute; entre autres de fromages et de charcuteries. &Agrave; la suite de votre d&eacute;gustation, vous pourrez enregistrer votre vote dans la cat&eacute;gorie &laquo;Choix du public&raquo; afin de d&eacute;terminer la boulangerie gagnante.&nbsp;&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B2STqb_nJPB/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B2STqb_nJPB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B2STqb_nJPB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Van H. Luong (@chevyvan01)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-09-11T21:29:41+00:00">11 Sept. 2019 à 2 :29 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>Un jury compos&eacute; de sp&eacute;cialistes en la mati&egrave;re d&eacute;cernera, quant &agrave; lui, le prix de LA meilleure baguette de Montr&eacute;al.&nbsp;&nbsp;&nbsp;</p> 
  <p>Pour participer &agrave; cet &eacute;v&eacute;nement et voter pour votre pain baguette favori, vous devez acheter votre billet au co&ucirc;t de 20$ sur le site de <a href="https://www.eventbrite.com/e/meilleure-baguette-de-montreal-2020-tickets-78534297197" target="_blank">eventbrite.com</a>. La soir&eacute;e d&eacute;bute &agrave; 17 h 30.&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bo89NlClGgE/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Bo89NlClGgE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bo89NlClGgE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Montreal Foodie Patrol ⚠️ (@mtl_foodie_patrol)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-10-15T11:41:19+00:00">15 Oct. 2018 à 4 :41 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p>&nbsp;&nbsp;</p> 
  <p>&nbsp;&nbsp;</p> 
  <p><a href="https://www.facebook.com/events/537390977036914/?active_tab=about" target="_blank"><strong>Festival de la meilleure baguette de Montr&eacute;al 2020</strong></a>&nbsp;&nbsp;</p> 
  <p><em>16 janvier 2020 au Th&eacute;&acirc;tre Rialto </em>&nbsp;&nbsp;</p> 
  <p>&nbsp;&nbsp;</p> 
  <h3>Ne manquez pas nos derni&egrave;res vid&eacute;os!&nbsp;&nbsp;</h3> 
  



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/quoifaire/montreal
                 data-player-id="player-32a935ab"
            >

                <div style="display:none"></div>

                <meta itemprop="duration" content="178304" />


                <video id="player-32a935ab" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/quoifaire/montreal
                       data-video-id="ref:jdq_1571234006400"
                       data-player-id="player-32a935ab"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p>&nbsp;&nbsp;</p> 
  



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/quoifaire/montreal
                 data-player-id="player-45781cbb"
            >

                <div style="display:none"></div>

                <meta itemprop="duration" content="119829" />


                <video id="player-45781cbb" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/quoifaire/montreal
                       data-video-id="ref:jdq_1564432334966"
                       data-player-id="player-45781cbb"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p>&nbsp;&nbsp;</p> 
  



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/quoifaire/montreal
                 data-player-id="player-e743a5b5"
            >

                <div style="display:none"></div>

                <meta itemprop="duration" content="227520" />


                <video id="player-e743a5b5" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/quoifaire/montreal
                       data-video-id="ref:jdq_1574707038889"
                       data-player-id="player-e743a5b5"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p>&nbsp;&nbsp;</p> 
  



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/quoifaire/montreal
                 data-player-id="player-822ce35a"
            >

                <div style="display:none"></div>

                <meta itemprop="duration" content="174037" />


                <video id="player-822ce35a" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/quoifaire/montreal
                       data-video-id="ref:jdq_1565278754867"
                       data-player-id="player-822ce35a"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p>&nbsp;&nbsp;</p> 
  



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="YtSoTidkLp"
					data-dfp-path=/7548/QMI_Silo57_FR_WEB/quoifaire/montreal
                 data-player-id="player-bb9e3971"
            >

                <div style="display:none"></div>

                <meta itemprop="duration" content="165995" />


                <video id="player-bb9e3971" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="YtSoTidkLp"
						data-dfp-path=/7548/QMI_Silo57_FR_WEB/quoifaire/montreal
                       data-video-id="ref:jdq_1568917055774"
                       data-player-id="player-bb9e3971"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article  col-xs-12" data-test="archives-story-5e1cedc414dec85239d61e81">
        <div class="story-wrapper" onclick="document.getElementById('anchor_0b1a8212').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/01/14/voici-dans-quel-restaurant-de-montreal-la-serie-fugueuse-a-ete-tournee">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_13_a_17.30.367bd39568-fb6b-492e-8feb-8a868dcf3b45_ORIGINAL.jpg?impolicy=crop-resize&x=48&y=12&w=1102&h=621&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_13_a_17.30.367bd39568-fb6b-492e-8feb-8a868dcf3b45_ORIGINAL.jpg?impolicy=crop-resize&x=48&y=12&w=1102&h=621&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_13_a_17.30.367bd39568-fb6b-492e-8feb-8a868dcf3b45_ORIGINAL.jpg?impolicy=crop-resize&x=48&y=12&w=1102&h=621&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_13_a_17.30.367bd39568-fb6b-492e-8feb-8a868dcf3b45_ORIGINAL.jpg?impolicy=crop-resize&x=48&y=12&w=1102&h=621&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_13_a_17.30.367bd39568-fb6b-492e-8feb-8a868dcf3b45_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=69&w=1202&h=1001&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_13_a_17.30.367bd39568-fb6b-492e-8feb-8a868dcf3b45_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=69&w=1202&h=1001&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_13_a_17.30.367bd39568-fb6b-492e-8feb-8a868dcf3b45_ORIGINAL.jpg?impolicy=crop-resize&x=48&y=12&w=1102&h=621&width=300&height=300" alt="Image principale de l'article Voici dans quel resto «Fugueuse» a été tournée">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Montréal</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Montréal</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/01/14/voici-dans-quel-restaurant-de-montreal-la-serie-fugueuse-a-ete-tournee" id="anchor_0b1a8212" data-test="archives-story-title">
                Voici dans quel resto «Fugueuse» a été tournée
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date relative-date" data-test="archives-story-date">
  <time datetime="2020-01-14T13:00:00Z"
  >
              14 janvier 2020 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e1cc5ea14dec82cc11384b5">
        <div class="story-wrapper" onclick="document.getElementById('anchor_bc2c9cee').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/01/13/un-tout-premier-magasin-harry-potter-va-ouvrir-ses-portes-a-new-york">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Harry_Potter_New_York_Flagship_Concept_277d49199-3967-4ee2-a805-4190d0c25feb_ORIGINAL.jpg?impolicy=crop-resize&x=111&y=0&w=1777&h=1000&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Harry_Potter_New_York_Flagship_Concept_277d49199-3967-4ee2-a805-4190d0c25feb_ORIGINAL.jpg?impolicy=crop-resize&x=111&y=0&w=1777&h=1000&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Harry_Potter_New_York_Flagship_Concept_277d49199-3967-4ee2-a805-4190d0c25feb_ORIGINAL.jpg?impolicy=crop-resize&x=111&y=0&w=1777&h=1000&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Harry_Potter_New_York_Flagship_Concept_277d49199-3967-4ee2-a805-4190d0c25feb_ORIGINAL.jpg?impolicy=crop-resize&x=111&y=0&w=1777&h=1000&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Harry_Potter_New_York_Flagship_Concept_277d49199-3967-4ee2-a805-4190d0c25feb_ORIGINAL.jpg?impolicy=crop-resize&x=400&y=0&w=1200&h=1000&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Harry_Potter_New_York_Flagship_Concept_277d49199-3967-4ee2-a805-4190d0c25feb_ORIGINAL.jpg?impolicy=crop-resize&x=400&y=0&w=1200&h=1000&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Harry_Potter_New_York_Flagship_Concept_277d49199-3967-4ee2-a805-4190d0c25feb_ORIGINAL.jpg?impolicy=crop-resize&x=111&y=0&w=1777&h=1000&width=300&height=300" alt="Image principale de l'article Un magasin Harry Potter va ouvrir ses portes à NYC">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Road trip! </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Road trip! </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/01/13/un-tout-premier-magasin-harry-potter-va-ouvrir-ses-portes-a-new-york" id="anchor_bc2c9cee" data-test="archives-story-title">
                Un magasin Harry Potter va ouvrir ses portes à NYC
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date relative-date" data-test="archives-story-date">
  <time datetime="2020-01-13T19:32:52Z"
  >
              13 janvier 2020 14H32

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e1cb45314dec82cc113845c">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ad52fc13').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/01/13/une-soiree-karaoke-pour-aider-les-koalas-aura-lieu-cette-semaine">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_13_a_13.14.488603dfa6-8098-4c49-be1d-df03d8434420_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=6&w=936&h=526&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_13_a_13.14.488603dfa6-8098-4c49-be1d-df03d8434420_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=6&w=936&h=526&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_13_a_13.14.488603dfa6-8098-4c49-be1d-df03d8434420_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=6&w=936&h=526&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_13_a_13.14.488603dfa6-8098-4c49-be1d-df03d8434420_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=6&w=936&h=526&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_13_a_13.14.488603dfa6-8098-4c49-be1d-df03d8434420_ORIGINAL.jpg?impolicy=crop-resize&x=145&y=0&w=645&h=538&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_13_a_13.14.488603dfa6-8098-4c49-be1d-df03d8434420_ORIGINAL.jpg?impolicy=crop-resize&x=145&y=0&w=645&h=538&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_13_a_13.14.488603dfa6-8098-4c49-be1d-df03d8434420_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=6&w=936&h=526&width=300&height=300" alt="Image principale de l'article Une karaoké pour les koalas a lieu cette semaine">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Soirée bénéfice </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Soirée bénéfice </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/01/13/une-soiree-karaoke-pour-aider-les-koalas-aura-lieu-cette-semaine" id="anchor_ad52fc13" data-test="archives-story-title">
                Une karaoké pour les koalas a lieu cette semaine
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date relative-date" data-test="archives-story-date">
  <time datetime="2020-01-14T01:00:00Z"
  >
              13 janvier 2020 20H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e1c7a8714dec82cc113836f">
        <div class="story-wrapper" onclick="document.getElementById('anchor_18f53075').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/01/13/un-populaire-cafe-de-la-petite-bourgogne-a-ouvert-une-seconde-adresse-dans-verdun">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_13_a_09.03.47ab6819b4-6a0d-4f55-852a-5cdcfd2ac901_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=752&h=423&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_13_a_09.03.47ab6819b4-6a0d-4f55-852a-5cdcfd2ac901_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=752&h=423&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_13_a_09.03.47ab6819b4-6a0d-4f55-852a-5cdcfd2ac901_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=752&h=423&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_13_a_09.03.47ab6819b4-6a0d-4f55-852a-5cdcfd2ac901_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=752&h=423&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_13_a_09.03.47ab6819b4-6a0d-4f55-852a-5cdcfd2ac901_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=114&w=752&h=605&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_13_a_09.03.47ab6819b4-6a0d-4f55-852a-5cdcfd2ac901_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=114&w=752&h=605&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_13_a_09.03.47ab6819b4-6a0d-4f55-852a-5cdcfd2ac901_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=53&w=752&h=423&width=300&height=300" alt="Image principale de l'article Un café populaire ouvre une 2e adresse à Verdun">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">OUVERTURE</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">OUVERTURE</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/01/13/un-populaire-cafe-de-la-petite-bourgogne-a-ouvert-une-seconde-adresse-dans-verdun" id="anchor_18f53075" data-test="archives-story-title">
                Un café populaire ouvre une 2e adresse à Verdun
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-01-13T14:11:13Z"
  >
              13 janvier 2020 09H11

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e18a2e414dec82cc113823f">
        <div class="story-wrapper" onclick="document.getElementById('anchor_7c137ecc').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/01/11/le-fricot-offre-un-menu-brunch-ultra-allechant-a-essayer-asap">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_10_a_11.11.57b839b090-1eac-4816-aff1-3e0946b90535_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=344&w=750&h=422&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_10_a_11.11.57b839b090-1eac-4816-aff1-3e0946b90535_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=344&w=750&h=422&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_10_a_11.11.57b839b090-1eac-4816-aff1-3e0946b90535_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=344&w=750&h=422&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_10_a_11.11.57b839b090-1eac-4816-aff1-3e0946b90535_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=344&w=750&h=422&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_10_a_11.11.57b839b090-1eac-4816-aff1-3e0946b90535_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=271&w=750&h=604&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_10_a_11.11.57b839b090-1eac-4816-aff1-3e0946b90535_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=271&w=750&h=604&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_10_a_11.11.57b839b090-1eac-4816-aff1-3e0946b90535_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=344&w=750&h=422&width=300&height=300" alt="Image principale de l'article Le Fricot offre un menu brunch ultra-alléchant ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Saveurs </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Saveurs </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/01/11/le-fricot-offre-un-menu-brunch-ultra-allechant-a-essayer-asap" id="anchor_7c137ecc" data-test="archives-story-title">
                Le Fricot offre un menu brunch ultra-alléchant 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-01-11T14:00:00Z"
  >
              11 janvier 2020 09H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e18daa014dec82cc1138287">
        <div class="story-wrapper" onclick="document.getElementById('anchor_a2b94fdf').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/01/12/un-resto-bar-ludique-prepare-son-ouverture-sur--masson">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_10_a_15.05.34ec0d9aed-e7fb-43f6-bb26-0620b5408500_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=30&w=888&h=500&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_10_a_15.05.34ec0d9aed-e7fb-43f6-bb26-0620b5408500_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=30&w=888&h=500&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_10_a_15.05.34ec0d9aed-e7fb-43f6-bb26-0620b5408500_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=30&w=888&h=500&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_10_a_15.05.34ec0d9aed-e7fb-43f6-bb26-0620b5408500_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=30&w=888&h=500&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_10_a_15.05.34ec0d9aed-e7fb-43f6-bb26-0620b5408500_ORIGINAL.jpg?impolicy=crop-resize&x=7&y=0&w=874&h=704&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_10_a_15.05.34ec0d9aed-e7fb-43f6-bb26-0620b5408500_ORIGINAL.jpg?impolicy=crop-resize&x=7&y=0&w=874&h=704&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_10_a_15.05.34ec0d9aed-e7fb-43f6-bb26-0620b5408500_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=30&w=888&h=500&width=300&height=300" alt="Image principale de l'article Un bar ludique prépare son ouverture sur Masson">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">OUVERTURE</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">OUVERTURE</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/01/12/un-resto-bar-ludique-prepare-son-ouverture-sur--masson" id="anchor_a2b94fdf" data-test="archives-story-title">
                Un bar ludique prépare son ouverture sur Masson
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-01-12T15:00:00Z"
  >
              12 janvier 2020 10H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e18ba2714dec82cc1138257">
        <div class="story-wrapper" onclick="document.getElementById('anchor_92cf1684').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/01/10/un-mega-marche-dart-erotique-aura-lieu-a-la-saint-valentin-a-montreal">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_10_a_12.51.108800f4cd-fdfe-4e3d-ac75-5c02c2d34738_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=171&w=1186&h=667&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_10_a_12.51.108800f4cd-fdfe-4e3d-ac75-5c02c2d34738_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=171&w=1186&h=667&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_10_a_12.51.108800f4cd-fdfe-4e3d-ac75-5c02c2d34738_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=171&w=1186&h=667&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_10_a_12.51.108800f4cd-fdfe-4e3d-ac75-5c02c2d34738_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=171&w=1186&h=667&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_10_a_12.51.108800f4cd-fdfe-4e3d-ac75-5c02c2d34738_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=11&w=1186&h=988&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_10_a_12.51.108800f4cd-fdfe-4e3d-ac75-5c02c2d34738_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=11&w=1186&h=988&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_10_a_12.51.108800f4cd-fdfe-4e3d-ac75-5c02c2d34738_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=171&w=1186&h=667&width=300&height=300" alt="Image principale de l'article Un méga marché d'art érotique aura lieu en février">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">SORTIES </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">SORTIES </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/01/10/un-mega-marche-dart-erotique-aura-lieu-a-la-saint-valentin-a-montreal" id="anchor_92cf1684" data-test="archives-story-title">
                Un méga marché d'art érotique aura lieu en février
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-01-10T21:30:00Z"
  >
              10 janvier 2020 16H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  big-tile col-xs-12" data-test="archives-story-5e17445814dec82cc1137f4a">
        <div class="story-wrapper" onclick="document.getElementById('anchor_d452b689').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/01/10/10-restaurants-ou-manger-pour-pas-cher-dans-le-vieux-montreal">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_09_a_10.45.10abbb5645-256c-4168-98c9-a56680a5257b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=942&h=529&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_09_a_10.45.10abbb5645-256c-4168-98c9-a56680a5257b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=942&h=529&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_09_a_10.45.10abbb5645-256c-4168-98c9-a56680a5257b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=942&h=529&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_09_a_10.45.10abbb5645-256c-4168-98c9-a56680a5257b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=942&h=529&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_09_a_10.45.10abbb5645-256c-4168-98c9-a56680a5257b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=252&w=942&h=758&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_09_a_10.45.10abbb5645-256c-4168-98c9-a56680a5257b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=252&w=942&h=758&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_09_a_10.45.10abbb5645-256c-4168-98c9-a56680a5257b_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=942&h=529&width=925&height=925" alt="Image principale de l'article 10 restaurants où manger pour pas cher ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Vieux-Montréal </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Vieux-Montréal </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/01/10/10-restaurants-ou-manger-pour-pas-cher-dans-le-vieux-montreal" id="anchor_d452b689" data-test="archives-story-title">
                10 restaurants où manger pour pas cher 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-01-10T17:00:00Z"
  >
              10 janvier 2020 12H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e1734bc14dec82cc1137f1e">
        <div class="story-wrapper" onclick="document.getElementById('anchor_a98c780b').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/01/09/lun-des-meilleurs-restos-de-soupes-tonkinoises-de-montreal-a-ouvert-au-centre-ville">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_09_a_09.09.586fbd7244-e730-424f-8137-883ef66f4cd7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=346&w=748&h=421&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_09_a_09.09.586fbd7244-e730-424f-8137-883ef66f4cd7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=346&w=748&h=421&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_09_a_09.09.586fbd7244-e730-424f-8137-883ef66f4cd7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=346&w=748&h=421&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_09_a_09.09.586fbd7244-e730-424f-8137-883ef66f4cd7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=346&w=748&h=421&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_09_a_09.09.586fbd7244-e730-424f-8137-883ef66f4cd7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=323&w=748&h=602&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_09_a_09.09.586fbd7244-e730-424f-8137-883ef66f4cd7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=323&w=748&h=602&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_09_a_09.09.586fbd7244-e730-424f-8137-883ef66f4cd7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=346&w=748&h=421&width=300&height=300" alt="Image principale de l'article Un excellent resto de soupes tonki au centre-ville">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Ouverture</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Ouverture</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/01/09/lun-des-meilleurs-restos-de-soupes-tonkinoises-de-montreal-a-ouvert-au-centre-ville" id="anchor_a98c780b" data-test="archives-story-title">
                Un excellent resto de soupes tonki au centre-ville
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-01-09T21:00:00Z"
  >
              9 janvier 2020 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e17427514dec82cc1137f44">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ba79e42b').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/01/12/3-shacks-a-acheter-pour-moins-de-50-000-a-renover-a-votre-gout">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_09_a_10.30.57809eb4f4-6ef6-434f-97ef-1933fed6fa85_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=409&w=934&h=525&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_09_a_10.30.57809eb4f4-6ef6-434f-97ef-1933fed6fa85_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=409&w=934&h=525&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_09_a_10.30.57809eb4f4-6ef6-434f-97ef-1933fed6fa85_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=409&w=934&h=525&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_09_a_10.30.57809eb4f4-6ef6-434f-97ef-1933fed6fa85_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=409&w=934&h=525&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_09_a_10.30.57809eb4f4-6ef6-434f-97ef-1933fed6fa85_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=202&w=934&h=752&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_09_a_10.30.57809eb4f4-6ef6-434f-97ef-1933fed6fa85_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=202&w=934&h=752&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_09_a_10.30.57809eb4f4-6ef6-434f-97ef-1933fed6fa85_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=409&w=934&h=525&width=300&height=300" alt="Image principale de l'article 3 «shacks» à moins de 50 000$ à rénover">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">À votre goût!</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">À votre goût!</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/01/12/3-shacks-a-acheter-pour-moins-de-50-000-a-renover-a-votre-gout" id="anchor_ba79e42b" data-test="archives-story-title">
                3 «shacks» à moins de 50 000$ à rénover
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Silo  57


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-01-10T13:00:00Z"
  >
              10 janvier 2020 08H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e15fb1b14dec82cc1137d30">
        <div class="story-wrapper" onclick="document.getElementById('anchor_fbb344ef').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/01/09/une-mega-exposition-de-frida-kahlo-debarque-au-musee-cet-hiver">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_08_a_11.00.212582f0bd-758b-4e42-b0e2-7bd19452d9f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=148&w=940&h=529&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_08_a_11.00.212582f0bd-758b-4e42-b0e2-7bd19452d9f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=148&w=940&h=529&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_08_a_11.00.212582f0bd-758b-4e42-b0e2-7bd19452d9f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=148&w=940&h=529&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_08_a_11.00.212582f0bd-758b-4e42-b0e2-7bd19452d9f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=148&w=940&h=529&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_08_a_11.00.212582f0bd-758b-4e42-b0e2-7bd19452d9f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=82&w=940&h=757&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_08_a_11.00.212582f0bd-758b-4e42-b0e2-7bd19452d9f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=82&w=940&h=757&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_08_a_11.00.212582f0bd-758b-4e42-b0e2-7bd19452d9f1_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=148&w=940&h=529&width=300&height=300" alt="Image principale de l'article Une exposition sur Frida Kahlo cet hiver ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Musée</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Musée</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/01/09/une-mega-exposition-de-frida-kahlo-debarque-au-musee-cet-hiver" id="anchor_fbb344ef" data-test="archives-story-title">
                Une exposition sur Frida Kahlo cet hiver 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-01-09T19:30:00Z"
  >
              9 janvier 2020 14H30

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article  col-xs-12" data-test="archives-story-5e161f9f14dec82cc1137d81">
        <div class="story-wrapper" onclick="document.getElementById('anchor_ffd393f7').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4 squared-img-mobile" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/01/08/6-nouveaux-restaurants-a-essayer-en-ce-debut-dannee">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_08_a_13.16.0023250552-8aa4-4b98-98d9-cbd3d2dfa5ae_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=272&w=746&h=420&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_08_a_13.16.0023250552-8aa4-4b98-98d9-cbd3d2dfa5ae_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=272&w=746&h=420&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_08_a_13.16.0023250552-8aa4-4b98-98d9-cbd3d2dfa5ae_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=272&w=746&h=420&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_08_a_13.16.0023250552-8aa4-4b98-98d9-cbd3d2dfa5ae_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=272&w=746&h=420&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_08_a_13.16.0023250552-8aa4-4b98-98d9-cbd3d2dfa5ae_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=105&w=746&h=600&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_08_a_13.16.0023250552-8aa4-4b98-98d9-cbd3d2dfa5ae_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=105&w=746&h=600&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_2020_01_08_a_13.16.0023250552-8aa4-4b98-98d9-cbd3d2dfa5ae_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=272&w=746&h=420&width=300&height=300" alt="Image principale de l'article  6 nouveaux restaurants à essayer ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Saveurs </div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Saveurs </div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/01/08/6-nouveaux-restaurants-a-essayer-en-ce-debut-dannee" id="anchor_ffd393f7" data-test="archives-story-title">
                 6 nouveaux restaurants à essayer 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Kelly-Ann Neeley


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2020-01-08T21:00:00Z"
  >
              8 janvier 2020 16H00

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5cd5b9f606f9eb6737cf8b41-af315c57"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="montreal-quoi-faire"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>


    <div class="sidebar-section">

        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd5b9f606f9eb6737cf8b41-db705edb"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="montreal-quoi-faire"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story " onclick="document.getElementById('anchor_8273764f').click();">
    <div class="story-img">
        <a href="/2020/01/03/une-mega-vente-de-vetements-vintage-a-70-de-rabais-a-lieu-dans-cette-boutique-de-montreal">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2019_11_21_a_09.42.348cc99b15-7ab4-480a-8eac-267cf00b3087_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=82&w=948&h=533&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2019_11_21_a_09.42.348cc99b15-7ab4-480a-8eac-267cf00b3087_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=82&w=948&h=533&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2019_11_21_a_09.42.348cc99b15-7ab4-480a-8eac-267cf00b3087_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=82&w=948&h=533&width=600&height=600 2x" alt="Image principale de l'article Une méga vente de vêtements à 70% de rabais">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Janvier</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/01/03/une-mega-vente-de-vetements-vintage-a-70-de-rabais-a-lieu-dans-cette-boutique-de-montreal" id="anchor_8273764f">Une méga vente de vêtements à 70% de rabais</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_845b029e').click();">
    <div class="story-img">
        <a href="/2020/01/10/un-mega-marche-dart-erotique-aura-lieu-a-la-saint-valentin-a-montreal">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_10_a_12.51.108800f4cd-fdfe-4e3d-ac75-5c02c2d34738_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=171&w=1186&h=667&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_10_a_12.51.108800f4cd-fdfe-4e3d-ac75-5c02c2d34738_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=171&w=1186&h=667&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Capture_d_e_cran_le_2020_01_10_a_12.51.108800f4cd-fdfe-4e3d-ac75-5c02c2d34738_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=171&w=1186&h=667&width=600&height=600 2x" alt="Image principale de l'article Un méga marché d'art érotique aura lieu en février">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">SORTIES </div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2020/01/10/un-mega-marche-dart-erotique-aura-lieu-a-la-saint-valentin-a-montreal" id="anchor_845b029e">Un méga marché d'art érotique aura lieu en février</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story " onclick="document.getElementById('anchor_e66a8bf9').click();">
    <div class="story-img">
        <a href="/2017/01/04/12-sorties-originales-a-faire-avec-votre-tendre-moitie-en-2017">

                <picture>
                    <img class="lazyload" data-src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b406ab62-e5a7-40c7-806b-5eef4c3357e8_WIDESCREEN_WEB.jpg?quality=80&version=11&size=300" data-srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b406ab62-e5a7-40c7-806b-5eef4c3357e8_WIDESCREEN_WEB.jpg?quality=80&version=11&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/b406ab62-e5a7-40c7-806b-5eef4c3357e8_WIDESCREEN_WEB.jpg?quality=80&version=11&size=600 2x" alt="Image principale de l'article 12 sorties originales à faire avec votre date">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Cette année</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2017/01/04/12-sorties-originales-a-faire-avec-votre-tendre-moitie-en-2017" id="anchor_e66a8bf9">12 sorties originales à faire avec votre date</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Mélodie Lamoureux


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/silo57" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/silo.57" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 17.3">
  <path d="M9 5.2c-1.9 0-3.4 1.5-3.4 3.4S7.1 12 9 12s3.4-1.5 3.4-3.4S10.9 5.2 9 5.2z"/>
  <path d="M14.9 0H3C1.3 0 0 1.3 0 3v11.3c0 1.7 1.3 3 3 3h11.9c1.7 0 3-1.3 3-3V3c0-1.7-1.4-3-3-3zm-6 13.5C6.2 13.5 4 11.3 4 8.6s2.2-4.9 4.9-4.9 4.9 2.2 4.9 4.9-2.2 4.9-4.9 4.9zM14 4.2c-.4 0-.8-.3-.8-.8 0-.4.3-.8.8-.8s.8.3.8.8c-.1.5-.4.8-.8.8z"/>
</svg>
        </a>
    </li>

    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCWdXR-X7BzFwDT6fcKGSIgA" title="La page Youtube du site va s'ouvrir dans un nouvel onglet" aria-label="La page Youtube du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
<svg class="icon-svg icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" enable-background="new 0 0 18 18">
  <g>
    <defs>
      <filter id="iconYoutubeFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="18" height="18">
        <feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
      </filter>
    </defs>
    <mask maskUnits="userSpaceOnUse" x="0" y="0" width="18" height="18" id="iconYoutubeMask">
      <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 0h18v18H0z" filter="url(#iconYoutubeFilter)"/>
    </mask>
    <path d="M6.9 12.7V5.3L13.3 9l-6.4 3.7zM13.4 0H4.6C2.1 0 0 2.1 0 4.6v8.8C0 15.9 2.1 18 4.6 18h8.8c2.5 0 4.6-2.1 4.6-4.6V4.6C18 2.1 15.9 0 13.4 0z" mask="url(#iconYoutubeMask)" fill-rule="evenodd" clip-rule="evenodd" />
  </g>
</svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
        <div class="sticky-ad refreshable-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5cd5b9f606f9eb6737cf8b41-1e59ea6d"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="montreal-quoi-faire"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="45ba873e7c40d9d2194286c0f2195adca93c25ed"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>


    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="fe970833e78a7a97f708d2dd052a9158ed87af04"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Silo 57">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main "  href="/restos-bars">Restos / bars</a></li>



        <li><a class="footer__link --menu_main "  href="/quoi-faire">Quoi faire</a></li>



        <li><a class="footer__link --menu_main "  href="/design-architecture">Design / architecture</a></li>



        <li><a class="footer__link --menu_main "  href="/roadtrip">Roadtrips</a></li>



        <li><a class="footer__link --menu_main "  href="/wow">Wow</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>




        <li><a class="footer__link --menu_footer "  href="/nous-joindre">Nous joindre</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisation</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.pesesurstart.com?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur start s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_pss.svg" alt="Logo du site Pèse sur start">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.lesacdechips.com?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Le Sac de chips s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sdc.svg" alt="Logo du site Le Sac de chips">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://foodlavie.com?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Foodlavie s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_flav.svg" alt="Logo du site Foodlavie">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.salutbonjour.ca?utm_medium=referral&utm_campaign=footer&utm_source=silo57.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2020 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/YtSoTidkLp_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=464256147707220&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>

    </body>
